<!DOCTYPE html>
<html lang="hu-HU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://pestisracok.hu/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://pestisracok.hu/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://pestisracok.hu/feed/atom/" />
<link rel="pingback" href="http://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2017/01/Fekete-Győr-András-Fotó-Mandiner.hu_.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Bár csak tavaly jött létre a budapesti olimpia megfúrásával kampányoló, csütörtöktől aláírásgyűjtésbe kezdő Momentum Mozgalom (MoMo), amely a szokásos ballib forgatókönyv szerint függetlennek és civilnek mondja magát, máris komoly törésvonalak látszanak a szervezetben. A MoMo egyik viharos körülmények között távozó tagja révén a PestiSrácok.hu bepillantást nyerhetett a mozgalom belső életébe, hátországába. A fiatalember elmondása szerint azért hagyta faképnél a csoportot, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/">
<meta name="twitter:title" content="Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból">
<meta name="twitter:description" content="Bár csak tavaly jött létre a budapesti olimpia megfúrásával kampányoló, csütörtöktől aláírásgyűjtésbe kezdő Momentum Mozgalom (MoMo), amely a szokásos ballib forgatókönyv szerint függetlennek és civilnek mondja magát, máris komoly törésvonalak látszanak a szervezetben. A MoMo egyik viharos körülmények között távozó tagja révén a PestiSrácok.hu bepillantást nyerhetett a mozgalom belső életébe, hátországába. A fiatalember elmondása szerint azért hagyta faképnél a csoportot, [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>

<title>Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból - PestiSrácok.hu</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból - PestiSrácok.hu" />
<meta property="og:description" content="Bár csak tavaly jött létre a budapesti olimpia megfúrásával kampányoló, csütörtöktől aláírásgyűjtésbe kezdő Momentum Mozgalom (MoMo), amely a szokásos ballib forgatókönyv szerint függetlennek és civilnek mondja magát, máris komoly törésvonalak látszanak a szervezetben. A MoMo egyik viharos körülmények között távozó tagja révén a PestiSrácok.hu bepillantást nyerhetett a mozgalom belső életébe, hátországába. A fiatalember elmondása szerint azért hagyta faképnél a csoportot, &hellip;" />
<meta property="og:url" content="http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/" />
<meta property="og:site_name" content="PestiSrácok.hu" />
<meta property="article:publisher" content="https://www.facebook.com/PestiSracokhu" />
<meta property="article:tag" content="Bajnai Gordon" />
<meta property="article:tag" content="budapesti olimpia" />
<meta property="article:tag" content="Falus Ferenc" />
<meta property="article:tag" content="Fekete-Győr András" />
<meta property="article:tag" content="Haris Éva" />
<meta property="article:tag" content="Haris György" />
<meta property="article:tag" content="Haza és Haladás" />
<meta property="article:tag" content="Mécs Imre" />
<meta property="article:tag" content="Momentum Mozgalom" />
<meta property="article:tag" content="MSZP" />
<meta property="article:tag" content="Radnóti Sándor" />
<meta property="article:tag" content="Vezető" />
<meta property="article:section" content="Magyar ugar" />
<meta property="article:published_time" content="2017-01-19T07:38:10+01:00" />
<meta property="article:modified_time" content="2017-01-19T12:25:16+01:00" />
<meta property="og:updated_time" content="2017-01-19T12:25:16+01:00" />
<meta property="fb:app_id" content="440704489331810" />
<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2017/01/Fekete-Győr-András-Fotó-Mandiner.hu_.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bár csak tavaly jött létre a budapesti olimpia megfúrásával kampányoló, csütörtöktől aláírásgyűjtésbe kezdő Momentum Mozgalom (MoMo), amely a szokásos ballib forgatókönyv szerint függetlennek és civilnek mondja magát, máris komoly törésvonalak látszanak a szervezetben. A MoMo egyik viharos körülmények között távozó tagja révén a PestiSrácok.hu bepillantást nyerhetett a mozgalom belső életébe, hátországába. A fiatalember elmondása szerint azért hagyta faképnél a csoportot, [&hellip;]" />
<meta name="twitter:title" content="Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból - PestiSrácok.hu" />
<meta name="twitter:image" content="http://pestisracok.hu/wp-content/uploads/2017/01/Fekete-Győr-András-Fotó-Mandiner.hu_.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok.hu &raquo; hírcsatorna" href="http://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok.hu &raquo; hozzászólás hírcsatorna" href="http://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok.hu &raquo; Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból hozzászólás hírcsatorna" href="http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://pestisracok.hu/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://pestisracok.hu/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://pestisracok.hu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://pestisracok.hu/wp-content/plugins/easy-bootstrap-shortcodes/styles/bootstrap.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-fa-icon-css'  href='http://pestisracok.hu/wp-content/plugins/easy-bootstrap-shortcodes/styles/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-thumbnail-css'  href='http://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/thumbnail/css/gallery-thumbnail.css?ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://pestisracok.hu/wp-content/fv-flowplayer-custom/style-1.css?ver=1484607042' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer_admin-css'  href='http://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/css/admin.css?ver=6.0.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://pestisracok.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://pestisracok.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='http://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://pestisracok.hu/wp-content/themes/topnews/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://pestisracok.hu/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='ebs_dynamic_css-css'  href='http://pestisracok.hu/wp-content/plugins/easy-bootstrap-shortcodes/styles/ebs_dynamic_css.php?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://pestisracok.hu/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://pestisracok.hu/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.1' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/easy-bootstrap-shortcodes/js/bootstrap.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>
<link rel='https://api.w.org/' href='http://pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://pestisracok.hu/?p=268282' />
<link rel="alternate" type="application/json+oembed" href="http://pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpestisracok.hu%2Falig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpestisracok.hu%2Falig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol%2F&#038;format=xml" />
<meta property="fb:app_id" content="440704489331810"/><meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:title" content="Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból"/>
<meta property="og:site_name" content="PestiSrácok.hu"/>
<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2017/01/Fekete-Győr-András-Fotó-Mandiner.hu_-300x150.jpg"/>		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-color="red" data-pin-count="none"></script>
			<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>

</head>

<body class="post-template-default single single-post postid-268282 single-format-standard custom-background mvpthemes">
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: Pestisracok_hu.pestisracok.hu.C_mlap */
ado.master({id: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7', server: 'gemhu.adocean.pl' });
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: Pestisracok_hu.pestisracok.hu.Cikkek */
ado.master({id: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7', server: 'gemhu.adocean.pl' });
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIs6GLS0bxlM9TjCnDVLAbeP38L8OaMLN.Rq.qItD8X.Q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/pestisracokhu" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																									<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																	<li class="tum-soc">
						<a href="http://pestisracok.hu/exkluziv/feed" target="_blank">
						<i class="fa fa-tumblr fa-2"></i>
						</a>
					</li>
													<li class="rss-soc">
						<a href="http://pestisracok.hu/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="http://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213374"><a href="http://pestisracok.hu/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213372"><a href="http://pestisracok.hu/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="http://pestisracok.hu/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="http://pestisracok.hu/sport/">Sport</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="http://pestisracok.hu/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="http://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://pestisracok.hu"><img itemprop="logo" src="http://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok.hu" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185409"><a href="http://pestisracok.hu/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/osszeolvadhat-az-erzsebet-utalvany-es-szep-kartya/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/484314-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/osszeolvadhat-az-erzsebet-utalvany-es-szep-kartya/">Összeolvadhat az Erzsébet-utalvány és a SZÉP Kártya</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/francia-politikus-dicserte-magyar-hatarvedelmet/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/határzár-mti-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/francia-politikus-dicserte-magyar-hatarvedelmet/">Francia politikus dicsérte a magyar határvédelmet</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/kigyulladt-es-osszeomlott-egy-toronyhaz-iranban-harminc-tuzolto-meghalt-videoval/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/tehran-epa-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/kigyulladt-es-osszeomlott-egy-toronyhaz-iranban-harminc-tuzolto-meghalt-videoval/">Kigyulladt és összeomlott egy toronyház Iránban, harminc tűzoltó meghalt &#8211; videóval!</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/venezuelai-bekedijat-kap-putyin/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/10/putin-ap-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/venezuelai-bekedijat-kap-putyin/">Venezuelai békedíjat kap Putyin</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/magyar-gazdasag-helyzeterol-vitazott-az-eotvos-jozsef-csoport/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/image-1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/magyar-gazdasag-helyzeterol-vitazott-az-eotvos-jozsef-csoport/">A magyar gazdaság helyzetéről vitázott az Eötvös József Csoport</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185410"><a href="http://pestisracok.hu/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/adocsalassal-gyanusitjak-milliardos-pornogurut-gattyan-gyorgyot/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/gattyan-index-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/gattyan-index-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/gattyan-index-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/adocsalassal-gyanusitjak-milliardos-pornogurut-gattyan-gyorgyot/">Adócsalással gyanúsítják a milliárdos pornógurut, Gattyán Györgyöt</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Fekete-Győr-András-Fotó-Mandiner.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/">Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/hamisitas-miatt-partja-elmarasztalta-hatvani-ifju-szocialistat/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/romhanyi2-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/hamisitas-miatt-partja-elmarasztalta-hatvani-ifju-szocialistat/">Hamisítás miatt pártja is elmarasztalta a hatvani ifjú szocialistát</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/nagyobb-szavazobazis-igeretevel-lopta-magat-botka-laszlo-az-mszp-elnokseg-szivebe/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Molnár-Gyula-Botka-László-MTI-Soós-Lajos-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Molnár-Gyula-Botka-László-MTI-Soós-Lajos-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/Molnár-Gyula-Botka-László-MTI-Soós-Lajos-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/nagyobb-szavazobazis-igeretevel-lopta-magat-botka-laszlo-az-mszp-elnokseg-szivebe/">Nagyobb szavazóbázis ígéretével lopta be magát Botka László az MSZP-elnökség szívébe</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/vona-mecsetepitest-beemelte-cukisagkampanyba/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/vonakosd1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/vona-mecsetepitest-beemelte-cukisagkampanyba/">Vona a mecsetépítést is beemelte a cukiságkampányba</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="http://pestisracok.hu/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/jobboldal-igenis-szexi-ime-10-legdogosebb-szovetseges/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/14992080_956504591120804_2901381156066886879_n-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/jobboldal-igenis-szexi-ime-10-legdogosebb-szovetseges/">A jobboldal igenis szexi! &#8211; Íme a 10 legdögösebb szövetséges &#8211; SZAVAZZ!!!</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/az-uj-hideghaboru-transzklotyok-es-hatalmas-allami-adossag-obama-oroksege/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/HAIPHONG_ObamaLegacyVIII-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/az-uj-hideghaboru-transzklotyok-es-hatalmas-allami-adossag-obama-oroksege/">Az új hidegháború, a transzklotyók és a hatalmas állami adósság is Obama öröksége</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/tokos-magyarokat-unneplik-breitbart-olvasoi/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Screen-Shot-2017-01-13-at-11.51.32-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/tokos-magyarokat-unneplik-breitbart-olvasoi/">A &#8220;tökös magyarokat&#8221; ünneplik a Breitbart olvasói</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/egy-bombano-kanadai-alt-right-lazadok-vezere/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/1020full-lauren-southern-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/egy-bombano-kanadai-alt-right-lazadok-vezere/">Egy bombanő a kanadai alt-right lázadók vezére</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/az-elhibazott-kozel-keleti-beavatkozasokrol-beszelt-szir-katolikus-egyhazfo-budapesten/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/f8c37573cf5d0d4466157a86d8808a8f37ca2980-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/az-elhibazott-kozel-keleti-beavatkozasokrol-beszelt-szir-katolikus-egyhazfo-budapesten/">Az elhibázott közel-keleti beavatkozásokról beszélt a szír katolikus egyházfő Budapesten</a></li></ul></div></div></div></li>
<li id="menu-item-232955" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232955"><a href="http://pestisracok.hu/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/lesz-e-rendszervaltas-magyar-sportban/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/sportrendszerváltás-24.hu-nemzetisport.hu-blikk.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/lesz-e-rendszervaltas-magyar-sportban/">Lesz-e rendszerváltás a magyar sportban?</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/mar-budapestiek-tobbsege-szeretne-az-olimpiat/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Budapest-2024-youtube.com_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/mar-budapestiek-tobbsege-szeretne-az-olimpiat/">Már a budapestiek többsége is szeretné az olimpiát</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/zsebben-az-ujabb-kotelezo-gyozelem-szaud-arabianak-eselye-sem-volt-ellenunk/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/HUN–KSA-24.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/zsebben-az-ujabb-kotelezo-gyozelem-szaud-arabianak-eselye-sem-volt-ellenunk/">Zsebben az újabb kötelező győzelem, Szaúd-Arábiának esélye sem volt ellenünk</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/erdei-zsolt-lehet-az-okolvivoszovetseg-kovetkezo-elnoke/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Madár-Balzsay-nemzetisport.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/erdei-zsolt-lehet-az-okolvivoszovetseg-kovetkezo-elnoke/">Erdei Zsolt lehet az ökölvívószövetség következő elnöke?</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/megvan-kotelezo-legyozte-chilet-veben-ferfi-kezi-valogatott/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/kezichile-400x240.jpeg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/megvan-kotelezo-legyozte-chilet-veben-ferfi-kezi-valogatott/">Megvan a kötelező: legyőzte Chilét a vébén a férfi kézi-válogatott</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="http://pestisracok.hu/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/portik-barmikor-magaval-ranthatja-baloldali-kapcsolatait-exkluziv-ps-videointerju-az-alvilag-kisbandijaval/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/kisbandi-ps3-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/kisbandi-ps3-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/kisbandi-ps3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/portik-barmikor-magaval-ranthatja-baloldali-kapcsolatait-exkluziv-ps-videointerju-az-alvilag-kisbandijaval/">Portik bármikor magával ránthatja baloldali kapcsolatait &#8211; Exkluzív PS-videóinterjú az alvilág Kisbandijával!</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/exkluziv-videointerju-az-alvilag-kisbandijaval-hetfon-pestisracok-hu-n/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/kisbandi-ps-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/kisbandi-ps-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/kisbandi-ps-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/exkluziv-videointerju-az-alvilag-kisbandijaval-hetfon-pestisracok-hu-n/">Exkluzív videóinterjú az alvilág Kisbandijával &#8211; Hétfőn a PestiSrácok.hu-n!</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/bugyipenzekrol-beszelt-vizoviczki-birosagon/"><img width="367" height="240" src="http://pestisracok.hu/wp-content/uploads/2014/08/Vizó5.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2014/08/Vizó5.jpg 872w, http://pestisracok.hu/wp-content/uploads/2014/08/Vizó5-300x196.jpg 300w" sizes="(max-width: 367px) 100vw, 367px" /></a></div><a href="http://pestisracok.hu/bugyipenzekrol-beszelt-vizoviczki-birosagon/">Bugyipénzekről beszélt Vizoviczki a bíróságon</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/hamis-tanuzas-miatt-emelt-vadat-az-ugyeszseg-romagyilkossagok-koronatanuja-ellen/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/01/Romagyilkossag-1-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/01/Romagyilkossag-1-HPGY-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2016/01/Romagyilkossag-1-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/hamis-tanuzas-miatt-emelt-vadat-az-ugyeszseg-romagyilkossagok-koronatanuja-ellen/">Hamis tanúzás miatt emelt vádat az ügyészség a romagyilkosságok koronatanúja ellen</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/szerintunk-ez-volt-tiz-legjobb-bunugyi-sztori-iden-pestisracok-hu-n-szavazzon-legjobbra/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/12/bilincs-spiegel-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/szerintunk-ez-volt-tiz-legjobb-bunugyi-sztori-iden-pestisracok-hu-n-szavazzon-legjobbra/">Szerintünk ez volt a tíz legjobb bűnügyi sztori idén a PestiSrácok.hu-n &#8211; Szavazzon a legjobbra!!</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/elmaradt-rendszervaltas-sokra-vittek-diktaturanak-dolgozo-londoni-hirszerzok-es-megnyert-emberek/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/kem-1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/elmaradt-rendszervaltas-sokra-vittek-diktaturanak-dolgozo-londoni-hirszerzok-es-megnyert-emberek/">Belovai emigrált, a CIA-nak kiadott elvtársak nagykövetek, &#8220;külügyminiszterek&#8221; lettek &#8211; Ki a valódi hazaáruló?</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/belovai-istvan-hirszerzo-arulasa-utan-ert-veget-aczel-endre-londoni-aranyelete/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/anglia-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/anglia-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/anglia-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/belovai-istvan-hirszerzo-arulasa-utan-ert-veget-aczel-endre-londoni-aranyelete/">Belovai István hírszerző árulása után ért véget Aczél Endre londoni aranyélete</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/aczel-endre-fohadnagy-vietnamban-1971-ben-szemelte-ki-hirszerzes/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/12/falat-400x240.jpeg" class="unlazy wp-post-image" alt="Miről lehetett szó? / Forrás: Amit megírhatok" srcset="http://pestisracok.hu/wp-content/uploads/2016/12/falat-400x240.jpeg 400w, http://pestisracok.hu/wp-content/uploads/2016/12/falat-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/aczel-endre-fohadnagy-vietnamban-1971-ben-szemelte-ki-hirszerzes/">Aczél Endre főhadnagy Vietnamban – 1971-ben szemelte ki a hírszerzés</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/lathatatlan-pokhalo-igy-fojtotta-meg-aldozatat-kadari-allambiztonsag/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/11/beszerelunkbe-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/lathatatlan-pokhalo-igy-fojtotta-meg-aldozatat-kadari-allambiztonsag/">Láthatatlan pókháló: így fojtotta meg áldozatát a kádári állambiztonság</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/szigoruan-ellenorzott-ujsagok-beszervezett-foszerkeszto-es-hirszerzes-szt-tisztje-egyutt-alakitottak-szerkesztoseget/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/11/ujsag-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/szigoruan-ellenorzott-ujsagok-beszervezett-foszerkeszto-es-hirszerzes-szt-tisztje-egyutt-alakitottak-szerkesztoseget/">Szigorúan ellenőrzött újságok: a beszervezett főszerkesztő és a hírszerzés szt-tisztje együtt alakították át a szerkesztőséget</a></li></ul></div></div></div></li>
<li id="menu-item-255750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255750"><a href="http://pestisracok.hu/exkluziv/arcok/">Arcok</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="http://pestisracok.hu/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255656"><a href="http://pestisracok.hu/exkluziv/arcok">Arcok</a></li>
	<li id="menu-item-255657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255657"><a href="http://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
	<li id="menu-item-255658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255658"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A hálózat</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="http://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/pestisracokhu" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																													<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																									<a href="http://pestisracok.hu/exkluziv/feed" alt="Tumblr" target="_blank">
											<li class="tum-drop">
												<i class="fa fa-tumblr fa-2"></i>
												<p>Tumblr</p>
											</li>
											</a>
																															<a href="http://pestisracok.hu/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<!-- start slave -->
<div id="adoceangemhuoacinpsozg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.pestisracok.hu.C_mlap.MediumRectangle_top */
ado.slave('adoceangemhuoacinpsozg', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });
</script>
<!--  end slave  -->						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/&amp;t=Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból&amp;url=http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/&amp;media=http://pestisracok.hu/wp-content/uploads/2017/01/Fekete-Győr-András-Fotó-Mandiner.hu_.jpg&amp;description=Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-268282 post type-post status-publish format-standard has-post-thumbnail hentry category-magyar-ugar tag-bajnai-gordon tag-budapesti-olimpia tag-falus-ferenc tag-fekete-gyor-andras tag-haris-eva tag-haris-gyorgy tag-haza-es-haladas tag-mecs-imre tag-momentum-mozgalom tag-mszp tag-radnoti-sandor tag-vezeto">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Magyar ugar</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://pestisracok.hu/wp-content/uploads/2017/01/Fekete-Győr-András-Fotó-Mandiner.hu_.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Alig alakult meg, máris menekülnek a tagok az olimpiaellenes „civil” mozgalomból</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='http://0.gravatar.com/avatar/9f6c57c6202d489d85398b582c36da54?s=120&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/9f6c57c6202d489d85398b582c36da54?s=240&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://pestisracok.hu/author/pilhalt/" title="Pilhál Tamás bejegyzése" rel="author">Pilhál Tamás</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-19" pubdate>2017-01-19</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbk_share"><div class="fcbk_like"><fb:like href="http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/" action="like" colorscheme="light" layout="button_count"  share="true"></fb:like></div></div><div id="tps_slideContainer_268282" class="theiaPostSlider_slides"><div>

<h5 style="text-align: justify"><strong>Bár csak tavaly jött létre a budapesti olimpia megfúrásával kampányoló, csütörtöktől aláírásgyűjtésbe kezdő Momentum Mozgalom (MoMo), amely a szokásos ballib forgatókönyv szerint függetlennek és civilnek mondja magát, máris komoly törésvonalak látszanak a szervezetben. A MoMo egyik viharos körülmények között távozó tagja révén a PestiSrácok.hu bepillantást nyerhetett a mozgalom belső életébe, hátországába. A fiatalember elmondása szerint azért hagyta faképnél a csoportot, mert „leszerepelt kommunisták” kezdték el mozgatni a szálakat a háttérből. Az egyik kulcsembernek az MSZP választmányának egykori helyettes vezetőjét, Haris Évát nevezte, aki Bajnai Gordon és Falus Ferenc fölépítésén is fáradozott már – az ismert eredménnyel.</strong></h5>
<p style="text-align: justify">A fiatalember – aki kérte, hogy nevét ne hozzuk nyilvánosságra – a PestiSrácok.hu-nak azt írta, sok barátjával együtt a kezdetektől, 2015-től ott volt a szárnyait bontogató szervezetnél, amelynek ma reggel startol a NOlimpia aláírásgyűjtő kampánya. A MoMo főként végzős vagy frissen diplomázott szakkollégista fiúkból és lányokból állt, akik az Y és a Z generáció politikai szervezetét akarták létrehozni. Mint fogalmazott:</p>
<blockquote>
<p style="text-align: justify"><em><strong>Tetszett, hogy fiatalok a nemzet ügyeivel akarnak foglalkozni, de nem jobbikos hőzöngéssel vagy fidelitasos hataloméhséggel. Egy ponton viszont elment a kedvem az egésztől. Ez a pont akkor jött el, amikor a Momentum vezetői sokszorosan leszerepelt ballib öregek befolyása alá kerültek. Nem tudom, mennyire tudatos döntés ez a részükről, és mennyire naivitás. Mindenesetre egyik sem ígér sok jót egy olyan szervezettől, amely az elmúlt 25 évvel szemben határozza meg magát, és a választásokon akar indulni. Az volt a félelmem, hogy az önmagát túlélt szocialista és liberális régi elit trójai falova lesz az egész, ebben pedig semmilyen formában nem akartam részt venni. A kulcsember ebben a kapcsolatban Haris Éva.</strong></em></p>
</blockquote>
<div id="attachment_165798" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-165798 size-full" src="http://pestisracok.hu/wp-content/uploads/2015/02/bajnai-gordon.jpg" width="700" height="466" srcset="http://pestisracok.hu/wp-content/uploads/2015/02/bajnai-gordon.jpg 700w, http://pestisracok.hu/wp-content/uploads/2015/02/bajnai-gordon-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Chikán Attila, Bajnai Gordon és Bitó László a Haza és Haladás 2013-as gazdasági programjának ismertetésén. Haris Éva egyik szervezője volt a mára már köddé vált szervezetnek. Fotó: Huszti István/Index</p></div>
<h3 style="text-align: justify"><strong>„Kellően erőszakos”</strong></h3>
<p style="text-align: justify">A közélet iránt érdeklődőknek nem lehet ismeretlen a Haris név. Haris Éva a rendszerváltás előtt az állampárt vezetőképzőjében tevékenykedett. A váltás után az MSZP választmányának elnökhelyettese volt, majd 2010 és 2012 között Falus Ferenccel (a balliberálisok nyakon öntött 2014-es főpolgármester-jelöltjével) egy Mátyás Király nevű politikai mozgalmat szervezett. <strong><em>Ezután Bajnai Gordon körül kezdett mozgolódni, és egyik szervezője volt a mára szintén köddé vált Haza és Haladás Egyesületnek. Állítólag tőle származik az a korszakos gondolat, hogy a politikai antitálentum, Falus Ferenc legyen a balliberálisok főpolgármester-jelöltje 2014-ben. </em></strong>A MoMó-ból kilépő informátorunk szerint Haris Éva a <em><strong>„minden ellenzéki párt felé meglevő csápjaival”</strong></em> érte el, hogy Falus legyen a jelölt. Mígnem jött a <a href="http://pestisracok.hu/visszater-falus-jeges-vodor-kihivas-ferenc-es-megmondja-miert-rossz-az-egeszsegugy/">hidegzuhany</a>.</p>
<p style="text-align: justify">A volt MoMo-tag szerint Haris Éva támogatja és trenírozza a Momentum vezetőit.</p>
<blockquote><p><em><strong>Elsőként lájkolják, és osztják meg ő és az emberei a Momentum eseményeit és Facebook bejegyzéseit. Ő koordinálja a vidéki szervezetépítést, persze csak egy pszichiáterhez illően finoman és óvatos manipulációkkal. Hogy a srácok elhiggyék, ők csinálják az egészet.</strong></em></p></blockquote>
<p style="text-align: justify">Haris Évát így jellemezte:</p>
<blockquote>
<p style="text-align: justify"><em><strong> Kellően erőszakos, lehengerlő és manipulatív (diplomájára nézve pszichiáter&#8230;), talán nem véletlen, hogy minden szervezettel előbb-utóbb összeveszett, akikkel kapcsolatban állt. Pénze és ideje viszont van, így újabb és újabb társaságok kerülnek a hálójába.</strong> </em></p>
</blockquote>
<p style="text-align: justify">Haris Évát a Heti Válasz 2009-ben „az MSZP egyik képviselőjelölt-felkészítésben jártas pszichológusának” nevezte. A hölgy <strong><em>neve a tiszavirágéletű Kontroll Csoport nevű szervezet 2015-ös fölbukkanásakor is bekerült a hírekbe</em></strong>. Akkor az Index <a href="http://index.hu/belfold/2015/08/19/bajnai_rajongoi_ujra_szervezkednek_orban_ellen/">tette közzé</a>, hogy Haris mellett Bárándy Péter volt igazságügy-miniszter, Bitó László, a Haza és Haladás egyik alapítója, Kincses Gyula, a Gyurcsány-kabinet volt egészségügyi államtitkára vagy éppen Felcsuti Péter volt bankvezér, a 2009-es baloldali miniszterelnök-jelölti casting egyik hírbe hozottja is szervezkedik a Kontrollban, <em><strong>hogy új víziójukkal legyőzzék a Fideszt</strong></em>.</p>
<p style="text-align: justify">Haris Éva férje nem más, mint a budapesti autószalonjairól és spanyolországi ingatlanbefektetéseiről ismert <em><strong>Haris György, az egykori SZDSZ farvizén mozgó nagyvállalkozó, aki a 100 leggazdagabb magyar listáján is szerepelt.</strong></em></p>
<div id="attachment_268365" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-268365 size-full" src="http://pestisracok.hu/wp-content/uploads/2017/01/Haris-Éva-és-Haris-György-Fotó-Figyelő.hu_-1.jpg" width="700" height="1052" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Haris-Éva-és-Haris-György-Fotó-Figyelő.hu_-1.jpg 700w, http://pestisracok.hu/wp-content/uploads/2017/01/Haris-Éva-és-Haris-György-Fotó-Figyelő.hu_-1-200x300.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/01/Haris-Éva-és-Haris-György-Fotó-Figyelő.hu_-1-681x1024.jpg 681w, http://pestisracok.hu/wp-content/uploads/2017/01/Haris-Éva-és-Haris-György-Fotó-Figyelő.hu_-1-600x902.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Haris Éva és Haris György (Fotó: Figyelő.hu)</p></div>
<h3 style="text-align: justify"><strong>Átmentenék magukat</strong></h3>
<p style="text-align: justify">Levélírónk jelezte, nincs baja azzal, ha baloldali és liberális fiatalok politikai szervezetet csinálnak. Sőt, örülne is, ha nem <em><strong>„kommunista dinoszauruszok”</strong></em> állnának az ellenzéki oldalon.</p>
<blockquote><p><em><strong>De hihetetlenül gusztustalannak tartom, ha a leszerepelt kommunisták így akarják átmenteni magukat. Akik pedig ehhez akár tudattalanul is asszisztálnak, azok ne lépjenek fel úgy, mint ha az egész generációjukat képviselnék</strong></em></p></blockquote>
<p style="text-align: justify">– fogalmazott.</p>
<p style="text-align: justify">Márpedig úgy lépnek föl. <em><strong>A MoMo vezetői a napokban végighaknizták a média egyik felét </strong></em>(lásd: <a href="http://444.hu/2017/01/18/a-fideszes-lejaratast-is-vallaljak-hogy-megakadalyozzak-az-olimpiat">itt</a>, <a href="https://atlatszo.hu/2017/01/17/nem-az-olimpiara-igen-a-jovonkre-szinre-lep-a-momentum-mozgalom/?utm_source=mandiner&amp;utm_medium=link&amp;utm_campaign=mandiner_201701">itt</a>, vagy <a href="http://mandiner.hu/cikk/20170111_le_lehet_gyozni_a_rendszert_momentum_mozgalom">itt</a>). A 444-nek adott interjúban a szervezet elnöke, Fekete-Győr András a balliberális pártok unalomig ismételgetett kliséivel támadott:</p>
<blockquote>
<p style="text-align: justify"><em><strong>romokban hever az egészségügy, romokban az oktatás. A legtöbb gazdasági mutatóban labdába sem rúgunk már a régiós versenytársaink mellett. 4 millióan élnek ma Magyarországon a létminimum körül.</strong></em></p>
</blockquote>
<p style="text-align: justify">A sajtó már korábban föltárta, hogy a szervezet elnökének apja, az azonos nevű Fekete-Győr András 2010 óta az Országos Betétbiztosítási Alap ügyvezetője. A mozgalom egyik tagja Radnóti András, Radnóti Sándor SZDSZ-es filozófus fia, de a Momentum tagja még az SZDSZ-es, majd MSZP-s Mécs Imre egyik fia. Ennek kapcsán (az ifjabbik) Fekete-Győr András a 444-nek azt ecsetelte:</p>
<blockquote><p><em><strong>Nem kell, és nem lehet azt szégyellni, hogy te ilyen vagy olyan családba születtél, és neked esetleg több jutott.</strong></em></p></blockquote>
<p style="text-align: justify">Az interjúból egyébként az is kiderült, hogy <em><strong>„nagyon feszült”</strong></em> a MoMo, mert már másfél éve működnek, és már valamit csinálni akartak, hogy <em><strong>„ne csak l’art pour l’art menjen ez az egész”</strong></em>. Így kapóra jött nekik az olimpia, amit most megpróbálnak meghiúsítani, mert szerintük fontosabb dolgokra kéne költeni az adófizetők pénzét, mint velodromra.</p>
<p style="text-align: justify">Kérdéseinkkel megkerestük Fekete-Győr Andrást, ám egyelőre nem reagált. Amint válaszol, cikkünket frissítjük.</p>
<h3 style="text-align: justify"><strong>Baklövésnek tűnik</strong></h3>
<p style="text-align: justify">A fővárosi népszavazás aláírásgyűjtése  csütörtökön indul, és 138 ezer aláírásra van szükségük. <em><strong>Bár hitük szerint egy eredményes és érvényes népszavazással megfúrhatják az olimpiát, a valóságban még a referendum kiírása is erősen kétséges.</strong></em> Az Átlátszó.hu újságírója által kezdeményezett, hasonló témájú referendum egyszer már elvérzett a Kúrián. <em><strong>Jogi nonszensznek tűnik, hogy egy helyi népszavazással miként akarják annulálni az Országgyűlés által elfogadott törvényt. Erre legfeljebb egy országos ügydöntő népszavazással lenne halvány reményük.</strong></em></p>
<h6 style="text-align: justify">A MoMo kezdeményezése azért is tűnik baklövésnek, mert a felmérések szerint a magyar emberek elsöprő többsége szeretné, ha Budapest rendezné a 2024-es nyári olimpiát. A Kód Piac-, Vélemény- és Médiakutató Intézet által tegnap közzétett közvélemény-kutatás szerint tavaly májushoz képest jelentősen megugrott a budapesti olimpiát támogatók aránya. A december elején készült felmérés szerint az emberek csaknem 63 százaléka támogatja a magyar pályázatot. A legnagyobb mértékben a fővárosiak és a fiatalok körében nőtt meg az olimpia támogatottsága. A budapestiek esetében ez az arány még mindig az országos átlag alatti, de így is 55 százalékos.</h6>
<p style="text-align: justify"><em>Vezető képünkön Fekete-Győr András látható. Fotó: Mandiner.hu</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
</p><div  class="paszone_container paszone-container-261945  bottom_pas " id="paszonecont_261945" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-261945 " id="261945" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate   proadszoneholder-261945" style="" ><div class="pasli pasli-267359 "  data-duration="5000" bid="267359" aid="261945"><div id="zone4292838" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script></div></div></div></div><h3> Facebook hozzászólás</h3><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://pestisracok.hu/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social" ></div>
                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_268282","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your \u2190 \u2192 (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"http:\/\/pestisracok.hu\/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol\/","postId":268282,"refreshAds":true,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","siteUrl":"http:\/\/pestisracok.hu","loopSlides":false,"scrollTopOffset":0,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="http://pestisracok.hu/tag/bajnai-gordon/" rel="tag">Bajnai Gordon</a><a href="http://pestisracok.hu/tag/budapesti-olimpia/" rel="tag">budapesti olimpia</a><a href="http://pestisracok.hu/tag/falus-ferenc/" rel="tag">Falus Ferenc</a><a href="http://pestisracok.hu/tag/fekete-gyor-andras/" rel="tag">Fekete-Győr András</a><a href="http://pestisracok.hu/tag/haris-eva/" rel="tag">Haris Éva</a><a href="http://pestisracok.hu/tag/haris-gyorgy/" rel="tag">Haris György</a><a href="http://pestisracok.hu/tag/haza-es-haladas/" rel="tag">Haza és Haladás</a><a href="http://pestisracok.hu/tag/mecs-imre/" rel="tag">Mécs Imre</a><a href="http://pestisracok.hu/tag/momentum-mozgalom/" rel="tag">Momentum Mozgalom</a><a href="http://pestisracok.hu/tag/mszp/" rel="tag">MSZP</a><a href="http://pestisracok.hu/tag/radnoti-sandor/" rel="tag">Radnóti Sándor</a><a href="http://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 11 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			11 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-138946">


		<div class="comment-wrapper" id="comment-138946">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/5b979a24ce68c119774c4574804bfa21?s=46&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/5b979a24ce68c119774c4574804bfa21?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">medvefalvy</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 07:56											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Az olimpia rendezése gazdasági Waterloo az országnak.<br />
Költsük családokra, nevelésre, tömegsportra és a keleti fekete luk betömésére.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-138951">


		<div class="comment-wrapper" id="comment-138951">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/025366059c3757af9338cf6fe10c1ad9?s=46&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/025366059c3757af9338cf6fe10c1ad9?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">a-Groß-olipia-mutyi</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 09:00											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>A hatalom harsonáját teli tüdővel fújó &#8220;pesti jampecek&#8221; és a többi júdás-média máris ugrik védeni a kártyavárat.<br />
Már olvasni a szennyek lapjain olyasmit,hogy az ország lakosságának 3/4-e kívánja az olimpiát&#8230;.<br />
Valami ócska szélhámos-felmérés lehetett.Vagy rosszul,vagy nagyon is jól,alattomosan,holdudvaron belül kérdezősködtek,s<br />
így kaphatták az &#8220;elvárt,ajánlott&#8221; eredményt.  Nagy buli lesz,nagy lopáshelyzetbe kerülnek a felcsúti mészárosok,s a többi lakosság zsírján hízó gazemberek.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-138953">


		<div class="comment-wrapper" id="comment-138953">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/aa3f60081d062f81e46140c9dae55ca1?s=46&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/aa3f60081d062f81e46140c9dae55ca1?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Andrea</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 09:29											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Az utóbbi évtizedek minden olimpiája pénzügyi csőd volt. Egy olyan durván korrupt országban mint a miénk, életveszély lenne megrendezni. Hajrá civilek!</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-138961">


		<div class="comment-wrapper" id="comment-138961">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/839447f599ebd62e432202c0b2087e60?s=46&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/839447f599ebd62e432202c0b2087e60?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn"><a href='http://invitel' rel='external nofollow' class='url'>István</a></cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 09:48											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Ha tényleg olyan nagy lenne az olimpia társadalmi támogatottsága akkor miért nem mer róla népszavazást tartani a kormány?</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-138973">


		<div class="comment-wrapper" id="comment-138973">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/f407eb78b8080f255be65215082a68e5?s=46&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/f407eb78b8080f255be65215082a68e5?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Matyko-X</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 10:46											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Na, megszólalt a &#8220;merjünk kicsik lenni&#8221; kórus. Ne aggódjatok, bal- és jobb-fékek: lesz &#8220;népszavazás&#8221;, ha nem is idén. Az svarc-győrhöz hasonló ócska alakok megkapják a pofájukba, ami jár nekik.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-138976">


		<div class="comment-wrapper" id="comment-138976">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/7324efb739a34b222d129591eb7a6e54?s=46&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/7324efb739a34b222d129591eb7a6e54?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Krisz</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 10:59											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Meglepődtem milyen sokat kellett várni az első fizetett mocskolódásra, karaktergyilkosságra. Az aljasság és szervilitás nem ismer határokat.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-138977">


		<div class="comment-wrapper" id="comment-138977">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/079826a0d62a782528cd569ef210dd61?s=46&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/079826a0d62a782528cd569ef210dd61?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Balo</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 11:11											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Sok barom,mind arrol szonokolnak,hogy negy millio ehezo.Csak nem veszik figyelembe,hogy ket millio cigany se dolgozni se reszt venni a felemelkedesben resztvenni nem akar. Olyanok mint a bevandorlo arabok.Lakast, megelhetest akarnak, de csak masok munkajabol.Hatvan harom eves vagzok,de meg soha nem lattam egy Ciganyok altal epitett edificiumot,amit masok is hasznalhatnak,de ok lakast,templomot,iskolat,korhazat,stb.akarnak.Meg is erdemlik.Az arabok ugyanezt akarjak,elvegre rokonok.Minek nem ezt akarjatok kommentalni sok feleszu.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-138979">


		<div class="comment-wrapper" id="comment-138979">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/?s=46&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">HORI</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 11:29											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Mégcsak bontogassa szárnyait ez a fiatalokból álló szinpatikus egyesület  már is EZ A SZEMÉT HATALOM JÓ PÉNZÉRT MEGTALÁLTA  AZT AZ ÁRULÓT AKI IGY AKARJA MEGFÚRNI EZT AZ IGÉRETES FIATALOKBÓL ÁLLÓ MOZGALMAT Ez várható volt hogy a KORMÁNY mindentmegtesz hogy találjon közöttük egy pénzért megvehető árulót ami VALÓSÁGGÁ IS VÁLT  ÉS JÓ PÉNZÉRT TALÁL IS ILYEN ÁRULÓKAT MINT EZ A JOBBSORSRA ÉRDEMES ÁRULÓ FIATALT NEHAGYJÁTOK FIATALOK VELETEK VAN AZ ORSZÁG.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-138980">


		<div class="comment-wrapper" id="comment-138980">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/e83ea892fad8d0e4471b3182d7949985?s=46&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/e83ea892fad8d0e4471b3182d7949985?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">d.a.angela</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 11:29											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Ha kétségek támadnak, akkor tényleg nem rossz, ha kiírnak népszavazást. Egy olimpiát meg lehet szervezni jól és rosszul, haszonnal és veszteséggel. Valami civil szervezet tényleg nem lenne rossz, hogy hogyan is gondolják, meg hol csapódjon le a haszon, de ehhez független civilek kellenek. A többi, amire ráülnek a politikusok, vagy elevel ők szervezik, teljesen feleslegesek.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-138981">


		<div class="comment-wrapper" id="comment-138981">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/80adfabadb8ebea2006de1c0395db8b1?s=46&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/80adfabadb8ebea2006de1c0395db8b1?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">immunitas</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 11:52											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Teljesen tipikus ballib civil ifjúsági mozgalom fáradt proli demagógiával.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-138983">


		<div class="comment-wrapper" id="comment-138983">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/0214c1781cf9063a8c3cbec12d36482c?s=46&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/0214c1781cf9063a8c3cbec12d36482c?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">H.Sándor</cite> 					</p>
					<p class="comment-meta-2">
						2017-01-19 at 14:10											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Ha Orbán sportolni akar,akkor tologassa a kisvasútját hétfőtől péntekig,akkor szombat-vasárnap még fel is ülhet rá.<br />
Mindenki nyugodjon le,mert az olimpia kezdetben mindenhol az anyagi<br />
haszonszerzésről szól,utólag pedig eladósodás és romos,üres épületek,<br />
egyszóval a pusztulás kíséri.Orbánáknak  ez nem probláma,mert addígra a haverok már megtömik a zsebüket.<br />
Beszéljünk a Vizes VB-ről. A tervezett 25 milliárd helyett már 100 milliárd<br />
körül van a költségvetése!!! És még el sem kezdődött !!<br />
Egyszerű emberek-térjetek észhez,mert nem nektek kell az olimpia,hanem a haszonleső URAITOKNAK !!</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alig-alakult-meg-maris-menekulnek-tagok-az-olimpiaellenes-civil-mozgalombol/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span></p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail cím</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='268282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cff01256c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Magyar ugar</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-19" pubdate>2017-01-19</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='http://0.gravatar.com/avatar/9f6c57c6202d489d85398b582c36da54?s=120&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/9f6c57c6202d489d85398b582c36da54?s=240&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://pestisracok.hu/author/pilhalt/" title="Pilhál Tamás bejegyzése" rel="author">Pilhál Tamás</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="http://pestisracok.hu/tag/bajnai-gordon/" rel="tag">Bajnai Gordon</a><a href="http://pestisracok.hu/tag/budapesti-olimpia/" rel="tag">budapesti olimpia</a><a href="http://pestisracok.hu/tag/falus-ferenc/" rel="tag">Falus Ferenc</a><a href="http://pestisracok.hu/tag/fekete-gyor-andras/" rel="tag">Fekete-Győr András</a><a href="http://pestisracok.hu/tag/haris-eva/" rel="tag">Haris Éva</a><a href="http://pestisracok.hu/tag/haris-gyorgy/" rel="tag">Haris György</a><a href="http://pestisracok.hu/tag/haza-es-haladas/" rel="tag">Haza és Haladás</a><a href="http://pestisracok.hu/tag/mecs-imre/" rel="tag">Mécs Imre</a><a href="http://pestisracok.hu/tag/momentum-mozgalom/" rel="tag">Momentum Mozgalom</a><a href="http://pestisracok.hu/tag/mszp/" rel="tag">MSZP</a><a href="http://pestisracok.hu/tag/radnoti-sandor/" rel="tag">Radnóti Sándor</a><a href="http://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Magyar ugar</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/adocsalassal-gyanusitjak-milliardos-pornogurut-gattyan-gyorgyot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/gattyan-index-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/gattyan-index-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/gattyan-index-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Adócsalással gyanúsítják a milliárdos pornógurut, Gattyán Györgyöt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pámer Dávid</span><span class="home-text-date left">2017-01-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/adocsalassal-gyanusitjak-milliardos-pornogurut-gattyan-gyorgyot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/adocsalassal-gyanusitjak-milliardos-pornogurut-gattyan-gyorgyot/&amp;t=Adócsalással gyanúsítják a milliárdos pornógurut, Gattyán Györgyöt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Adócsalással gyanúsítják a milliárdos pornógurut, Gattyán Györgyöt -&amp;url=http://pestisracok.hu/adocsalassal-gyanusitjak-milliardos-pornogurut-gattyan-gyorgyot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/adocsalassal-gyanusitjak-milliardos-pornogurut-gattyan-gyorgyot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/hamisitas-miatt-partja-elmarasztalta-hatvani-ifju-szocialistat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/romhanyi2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hamisítás miatt pártja is elmarasztalta a hatvani ifjú szocialistát</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2017-01-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/hamisitas-miatt-partja-elmarasztalta-hatvani-ifju-szocialistat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/hamisitas-miatt-partja-elmarasztalta-hatvani-ifju-szocialistat/&amp;t=Hamisítás miatt pártja is elmarasztalta a hatvani ifjú szocialistát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hamisítás miatt pártja is elmarasztalta a hatvani ifjú szocialistát -&amp;url=http://pestisracok.hu/hamisitas-miatt-partja-elmarasztalta-hatvani-ifju-szocialistat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/hamisitas-miatt-partja-elmarasztalta-hatvani-ifju-szocialistat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/nagyobb-szavazobazis-igeretevel-lopta-magat-botka-laszlo-az-mszp-elnokseg-szivebe/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Molnár-Gyula-Botka-László-MTI-Soós-Lajos-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Molnár-Gyula-Botka-László-MTI-Soós-Lajos-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/Molnár-Gyula-Botka-László-MTI-Soós-Lajos-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nagyobb szavazóbázis ígéretével lopta be magát Botka László az MSZP-elnökség szívébe</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Vésey Kovács László</span><span class="home-text-date left">2017-01-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/nagyobb-szavazobazis-igeretevel-lopta-magat-botka-laszlo-az-mszp-elnokseg-szivebe/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nagyobb-szavazobazis-igeretevel-lopta-magat-botka-laszlo-az-mszp-elnokseg-szivebe/&amp;t=Nagyobb szavazóbázis ígéretével lopta be magát Botka László az MSZP-elnökség szívébe', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nagyobb szavazóbázis ígéretével lopta be magát Botka László az MSZP-elnökség szívébe -&amp;url=http://pestisracok.hu/nagyobb-szavazobazis-igeretevel-lopta-magat-botka-laszlo-az-mszp-elnokseg-szivebe/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/nagyobb-szavazobazis-igeretevel-lopta-magat-botka-laszlo-az-mszp-elnokseg-szivebe//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/vona-mecsetepitest-beemelte-cukisagkampanyba/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/vonakosd1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vona a mecsetépítést is beemelte a cukiságkampányba</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Susánszky Mátyás</span><span class="home-text-date left">2017-01-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/vona-mecsetepitest-beemelte-cukisagkampanyba/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/vona-mecsetepitest-beemelte-cukisagkampanyba/&amp;t=Vona a mecsetépítést is beemelte a cukiságkampányba', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vona a mecsetépítést is beemelte a cukiságkampányba -&amp;url=http://pestisracok.hu/vona-mecsetepitest-beemelte-cukisagkampanyba/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/vona-mecsetepitest-beemelte-cukisagkampanyba//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/schiffer-andras-polbeatben-aki-hisz-az-mszp-megujulasaban-az-hisz-mikulasban-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Schiffer-András-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Schiffer András a Polbeatben: &#8220;Aki hisz az MSZP megújulásában, az valószínűleg hisz a Mikulásban is&#8221; (videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-01-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/schiffer-andras-polbeatben-aki-hisz-az-mszp-megujulasaban-az-hisz-mikulasban-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/schiffer-andras-polbeatben-aki-hisz-az-mszp-megujulasaban-az-hisz-mikulasban-video/&amp;t=Schiffer András a Polbeatben: &#8220;Aki hisz az MSZP megújulásában, az valószínűleg hisz a Mikulásban is&#8221; (videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Schiffer András a Polbeatben: &#8220;Aki hisz az MSZP megújulásában, az valószínűleg hisz a Mikulásban is&#8221; (videó!) -&amp;url=http://pestisracok.hu/schiffer-andras-polbeatben-aki-hisz-az-mszp-megujulasaban-az-hisz-mikulasban-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/schiffer-andras-polbeatben-aki-hisz-az-mszp-megujulasaban-az-hisz-mikulasban-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/geopolitikai-zurzavar-trump-sapkakat-arulnak-szentendren-kinaiak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/16144599_1392240360809332_297978473_n-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Geopolitikai zűrzavar: Trump sapkákat árulnak Szentendrén a kínaiak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Dezse Balázs</span><span class="home-text-date left">2017-01-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/geopolitikai-zurzavar-trump-sapkakat-arulnak-szentendren-kinaiak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/geopolitikai-zurzavar-trump-sapkakat-arulnak-szentendren-kinaiak/&amp;t=Geopolitikai zűrzavar: Trump sapkákat árulnak Szentendrén a kínaiak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Geopolitikai zűrzavar: Trump sapkákat árulnak Szentendrén a kínaiak -&amp;url=http://pestisracok.hu/geopolitikai-zurzavar-trump-sapkakat-arulnak-szentendren-kinaiak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/geopolitikai-zurzavar-trump-sapkakat-arulnak-szentendren-kinaiak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/nem-akarnak-hajlektalanparadicsomban-elni-zugloiak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/18390-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nem akarnak hajléktalanparadicsomban élni a zuglóiak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Dezse Balázs</span><span class="home-text-date left">2017-01-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/nem-akarnak-hajlektalanparadicsomban-elni-zugloiak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nem-akarnak-hajlektalanparadicsomban-elni-zugloiak/&amp;t=Nem akarnak hajléktalanparadicsomban élni a zuglóiak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nem akarnak hajléktalanparadicsomban élni a zuglóiak -&amp;url=http://pestisracok.hu/nem-akarnak-hajlektalanparadicsomban-elni-zugloiak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/nem-akarnak-hajlektalanparadicsomban-elni-zugloiak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ki-arulta-el-magyar-nemzetet-pilhal-tamas-vezercikke/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/szerető-szabolcs-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ki árulta el a Magyar Nemzetet? &#8211; Pilhál Tamás vezércikke</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-01-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ki-arulta-el-magyar-nemzetet-pilhal-tamas-vezercikke/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ki-arulta-el-magyar-nemzetet-pilhal-tamas-vezercikke/&amp;t=Ki árulta el a Magyar Nemzetet? &#8211; Pilhál Tamás vezércikke', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ki árulta el a Magyar Nemzetet? &#8211; Pilhál Tamás vezércikke -&amp;url=http://pestisracok.hu/ki-arulta-el-magyar-nemzetet-pilhal-tamas-vezercikke/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ki-arulta-el-magyar-nemzetet-pilhal-tamas-vezercikke//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/schiffer-andras-ps-polbeat-mai-vendege-elo-stream-tv-adas-19-orakor/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="361" height="240" src="http://pestisracok.hu/wp-content/uploads/2015/01/schiffer-andras-nol.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2015/01/schiffer-andras-nol.jpg 625w, http://pestisracok.hu/wp-content/uploads/2015/01/schiffer-andras-nol-300x200.jpg 300w" sizes="(max-width: 361px) 100vw, 361px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Schiffer András a PS-Polbeat mai vendége &#8211; Élő stream tv adás 19 órakor!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-01-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/schiffer-andras-ps-polbeat-mai-vendege-elo-stream-tv-adas-19-orakor/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/schiffer-andras-ps-polbeat-mai-vendege-elo-stream-tv-adas-19-orakor/&amp;t=Schiffer András a PS-Polbeat mai vendége &#8211; Élő stream tv adás 19 órakor!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Schiffer András a PS-Polbeat mai vendége &#8211; Élő stream tv adás 19 órakor! -&amp;url=http://pestisracok.hu/schiffer-andras-ps-polbeat-mai-vendege-elo-stream-tv-adas-19-orakor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/schiffer-andras-ps-polbeat-mai-vendege-elo-stream-tv-adas-19-orakor//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/vereseg-utan-bosszu-megrongaltak-az-ellenzek-sunyi-koaliciojat-leleplezo-szentendrei-ujsagironk-autojat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/16121887_1391371844229517_387091761_o-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/16121887_1391371844229517_387091761_o-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/16121887_1391371844229517_387091761_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vereség után bosszú? &#8211; Megrongálták az ellenzék sunyi koalícióját leleplező szentendrei újságírónk autóját</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-01-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/vereseg-utan-bosszu-megrongaltak-az-ellenzek-sunyi-koaliciojat-leleplezo-szentendrei-ujsagironk-autojat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/vereseg-utan-bosszu-megrongaltak-az-ellenzek-sunyi-koaliciojat-leleplezo-szentendrei-ujsagironk-autojat/&amp;t=Vereség után bosszú? &#8211; Megrongálták az ellenzék sunyi koalícióját leleplező szentendrei újságírónk autóját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vereség után bosszú? &#8211; Megrongálták az ellenzék sunyi koalícióját leleplező szentendrei újságírónk autóját -&amp;url=http://pestisracok.hu/vereseg-utan-bosszu-megrongaltak-az-ellenzek-sunyi-koaliciojat-leleplezo-szentendrei-ujsagironk-autojat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/vereseg-utan-bosszu-megrongaltak-az-ellenzek-sunyi-koaliciojat-leleplezo-szentendrei-ujsagironk-autojat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/jogerosen-kozveszelyes-garazda-lett-az-ex-kretakoros-gulyas-marton-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/gulyás-márton-nvi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/gulyás-márton-nvi-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/gulyás-márton-nvi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Jogerősen is közveszélyes garázda lett az ex-krétakörös Gulyás Márton (videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-01-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/jogerosen-kozveszelyes-garazda-lett-az-ex-kretakoros-gulyas-marton-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/jogerosen-kozveszelyes-garazda-lett-az-ex-kretakoros-gulyas-marton-video/&amp;t=Jogerősen is közveszélyes garázda lett az ex-krétakörös Gulyás Márton (videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Jogerősen is közveszélyes garázda lett az ex-krétakörös Gulyás Márton (videó!) -&amp;url=http://pestisracok.hu/jogerosen-kozveszelyes-garazda-lett-az-ex-kretakoros-gulyas-marton-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/jogerosen-kozveszelyes-garazda-lett-az-ex-kretakoros-gulyas-marton-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ujabb-pofon-vonanak-aki-10-evig-hideget-fujt-az-ne-akarjon-meleget-fujni-mert-nem-tul-hiteles/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/orbanvona-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb pofon Vonának – „Aki 10 évig hideget fújt, az ne akarjon meleget fújni, mert nem túl hiteles”</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Füssy Angéla</span><span class="home-text-date left">2017-01-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ujabb-pofon-vonanak-aki-10-evig-hideget-fujt-az-ne-akarjon-meleget-fujni-mert-nem-tul-hiteles/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ujabb-pofon-vonanak-aki-10-evig-hideget-fujt-az-ne-akarjon-meleget-fujni-mert-nem-tul-hiteles/&amp;t=Újabb pofon Vonának – „Aki 10 évig hideget fújt, az ne akarjon meleget fújni, mert nem túl hiteles”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb pofon Vonának – „Aki 10 évig hideget fújt, az ne akarjon meleget fújni, mert nem túl hiteles” -&amp;url=http://pestisracok.hu/ujabb-pofon-vonanak-aki-10-evig-hideget-fujt-az-ne-akarjon-meleget-fujni-mert-nem-tul-hiteles/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ujabb-pofon-vonanak-aki-10-evig-hideget-fujt-az-ne-akarjon-meleget-fujni-mert-nem-tul-hiteles//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/pilhal-gyorgy-otthagyja-magyar-nemzetet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/pilhál-györgy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Pilhál György is otthagyja a Magyar Nemzetet</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-01-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/pilhal-gyorgy-otthagyja-magyar-nemzetet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/pilhal-gyorgy-otthagyja-magyar-nemzetet/&amp;t=Pilhál György is otthagyja a Magyar Nemzetet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Pilhál György is otthagyja a Magyar Nemzetet -&amp;url=http://pestisracok.hu/pilhal-gyorgy-otthagyja-magyar-nemzetet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/pilhal-gyorgy-otthagyja-magyar-nemzetet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/kesztolci-emberek-56-os-hosei-akikrol-eloszor-mondtak-el-az-igazat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Kesztölc-szalmatank-szeretgom.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Kesztölc-szalmatank-szeretgom.hu_-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/Kesztölc-szalmatank-szeretgom.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A kesztölci emberek ’56-os hősei, akikről most először mondták el az igazat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Vésey Kovács László</span><span class="home-text-date left">2017-01-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/kesztolci-emberek-56-os-hosei-akikrol-eloszor-mondtak-el-az-igazat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kesztolci-emberek-56-os-hosei-akikrol-eloszor-mondtak-el-az-igazat/&amp;t=A kesztölci emberek ’56-os hősei, akikről most először mondták el az igazat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A kesztölci emberek ’56-os hősei, akikről most először mondták el az igazat -&amp;url=http://pestisracok.hu/kesztolci-emberek-56-os-hosei-akikrol-eloszor-mondtak-el-az-igazat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/kesztolci-emberek-56-os-hosei-akikrol-eloszor-mondtak-el-az-igazat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/tudta-lukacs-gyorgy-nem-tomeggyilkos-es-munkassaga-humanista-orokseg-erteke/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Lukács-György1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tudta? Lukács György nem is tömeggyilkos, és munkássága a „humanista örökség értéke”</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-01-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/tudta-lukacs-gyorgy-nem-tomeggyilkos-es-munkassaga-humanista-orokseg-erteke/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/tudta-lukacs-gyorgy-nem-tomeggyilkos-es-munkassaga-humanista-orokseg-erteke/&amp;t=Tudta? Lukács György nem is tömeggyilkos, és munkássága a „humanista örökség értéke”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tudta? Lukács György nem is tömeggyilkos, és munkássága a „humanista örökség értéke” -&amp;url=http://pestisracok.hu/tudta-lukacs-gyorgy-nem-tomeggyilkos-es-munkassaga-humanista-orokseg-erteke/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/tudta-lukacs-gyorgy-nem-tomeggyilkos-es-munkassaga-humanista-orokseg-erteke//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/elhunyt-placid-atya/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/placidhirado-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/placidhirado-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/placidhirado-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hitét, emberi tartását sem az ÁVH, sem a Gulág nem tudta megtörni – Placid atyától búcsúzunk</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-01-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/elhunyt-placid-atya/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/elhunyt-placid-atya/&amp;t=Hitét, emberi tartását sem az ÁVH, sem a Gulág nem tudta megtörni – Placid atyától búcsúzunk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hitét, emberi tartását sem az ÁVH, sem a Gulág nem tudta megtörni – Placid atyától búcsúzunk -&amp;url=http://pestisracok.hu/elhunyt-placid-atya/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/elhunyt-placid-atya//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/vona-es-heller-kez-kezben-az-arulo-jobbikos-partelnokre-debrecenben-nemet-mondtak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Debrecen-Jobbik-vs-Jobbik16-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vona és Heller kéz a kézben &#8211; A &#8220;nemzetáruló&#8221; Jobbik-elnök ellen tüntettek Debrecenben (videóval és galériával!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-01-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/vona-es-heller-kez-kezben-az-arulo-jobbikos-partelnokre-debrecenben-nemet-mondtak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/vona-es-heller-kez-kezben-az-arulo-jobbikos-partelnokre-debrecenben-nemet-mondtak/&amp;t=Vona és Heller kéz a kézben &#8211; A &#8220;nemzetáruló&#8221; Jobbik-elnök ellen tüntettek Debrecenben (videóval és galériával!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vona és Heller kéz a kézben &#8211; A &#8220;nemzetáruló&#8221; Jobbik-elnök ellen tüntettek Debrecenben (videóval és galériával!) -&amp;url=http://pestisracok.hu/vona-es-heller-kez-kezben-az-arulo-jobbikos-partelnokre-debrecenben-nemet-mondtak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/vona-es-heller-kez-kezben-az-arulo-jobbikos-partelnokre-debrecenben-nemet-mondtak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/sajat-neje-tette-helyre-kispesti-szoci-polgarmestert-vacogo-wekerlei-diakok-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/15776813_10209404887297273_949942407040739202_o-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/15776813_10209404887297273_949942407040739202_o-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/15776813_10209404887297273_949942407040739202_o-300x181.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/15776813_10209404887297273_949942407040739202_o-600x362.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/01/15776813_10209404887297273_949942407040739202_o.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Saját neje tette helyre a kispesti szoci polgármestert a vacogó wekerlei diákok miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-01-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/sajat-neje-tette-helyre-kispesti-szoci-polgarmestert-vacogo-wekerlei-diakok-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/sajat-neje-tette-helyre-kispesti-szoci-polgarmestert-vacogo-wekerlei-diakok-miatt/&amp;t=Saját neje tette helyre a kispesti szoci polgármestert a vacogó wekerlei diákok miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Saját neje tette helyre a kispesti szoci polgármestert a vacogó wekerlei diákok miatt -&amp;url=http://pestisracok.hu/sajat-neje-tette-helyre-kispesti-szoci-polgarmestert-vacogo-wekerlei-diakok-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/sajat-neje-tette-helyre-kispesti-szoci-polgarmestert-vacogo-wekerlei-diakok-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/politizalni-meno-dolog-uzeni-tanitanek-mozgalom/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/20170113_142314-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Politizálni menő dolog &#8211; üzenik Németh Szilárdnak a lázadó tanárok</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Tihanyi Rita</span><span class="home-text-date left">2017-01-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/politizalni-meno-dolog-uzeni-tanitanek-mozgalom/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/politizalni-meno-dolog-uzeni-tanitanek-mozgalom/&amp;t=Politizálni menő dolog &#8211; üzenik Németh Szilárdnak a lázadó tanárok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Politizálni menő dolog &#8211; üzenik Németh Szilárdnak a lázadó tanárok -&amp;url=http://pestisracok.hu/politizalni-meno-dolog-uzeni-tanitanek-mozgalom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/politizalni-meno-dolog-uzeni-tanitanek-mozgalom//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/vona-reutersnek-jovore-kuldunk-hanuka-udvozletet-ha-kormanyozni-akarunk-kellenek-partnerek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Vona_reuters_face-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vona a Reutersnek: Jövőre is küldünk Hanuka-üdvözletet, ha kormányozni akarunk, kellenek a partnerek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Susánszky Mátyás</span><span class="home-text-date left">2017-01-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/vona-reutersnek-jovore-kuldunk-hanuka-udvozletet-ha-kormanyozni-akarunk-kellenek-partnerek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/vona-reutersnek-jovore-kuldunk-hanuka-udvozletet-ha-kormanyozni-akarunk-kellenek-partnerek/&amp;t=Vona a Reutersnek: Jövőre is küldünk Hanuka-üdvözletet, ha kormányozni akarunk, kellenek a partnerek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vona a Reutersnek: Jövőre is küldünk Hanuka-üdvözletet, ha kormányozni akarunk, kellenek a partnerek -&amp;url=http://pestisracok.hu/vona-reutersnek-jovore-kuldunk-hanuka-udvozletet-ha-kormanyozni-akarunk-kellenek-partnerek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/vona-reutersnek-jovore-kuldunk-hanuka-udvozletet-ha-kormanyozni-akarunk-kellenek-partnerek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/breking-az-ab-szerint-alkotmanyellenes-kozigazgatasi-perrendtartasi-torveny/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Alkotmánybíróság-Fotó-népszava-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Alkotmánybíróság-Fotó-népszava-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/Alkotmánybíróság-Fotó-népszava-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Már februárban orvosolhatják az Ab által kifogásolt közigazgatási perrendtartási törvényt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-01-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/breking-az-ab-szerint-alkotmanyellenes-kozigazgatasi-perrendtartasi-torveny/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/breking-az-ab-szerint-alkotmanyellenes-kozigazgatasi-perrendtartasi-torveny/&amp;t=Már februárban orvosolhatják az Ab által kifogásolt közigazgatási perrendtartási törvényt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Már februárban orvosolhatják az Ab által kifogásolt közigazgatási perrendtartási törvényt -&amp;url=http://pestisracok.hu/breking-az-ab-szerint-alkotmanyellenes-kozigazgatasi-perrendtartasi-torveny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/breking-az-ab-szerint-alkotmanyellenes-kozigazgatasi-perrendtartasi-torveny//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/vona-gardatol-kapta-az-ujabb-pofont-meltatlanna-valtal-visszakerjuk-gardista-mellenyedet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/11/Vona_garda-vonagabor.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vona a gárdától kapta az újabb pofont: „méltatlanná váltál&#8221;, „visszakérjük a gárdista mellényedet”</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-01-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/vona-gardatol-kapta-az-ujabb-pofont-meltatlanna-valtal-visszakerjuk-gardista-mellenyedet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/vona-gardatol-kapta-az-ujabb-pofont-meltatlanna-valtal-visszakerjuk-gardista-mellenyedet/&amp;t=Vona a gárdától kapta az újabb pofont: „méltatlanná váltál&#8221;, „visszakérjük a gárdista mellényedet”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vona a gárdától kapta az újabb pofont: „méltatlanná váltál&#8221;, „visszakérjük a gárdista mellényedet” -&amp;url=http://pestisracok.hu/vona-gardatol-kapta-az-ujabb-pofont-meltatlanna-valtal-visszakerjuk-gardista-mellenyedet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/vona-gardatol-kapta-az-ujabb-pofont-meltatlanna-valtal-visszakerjuk-gardista-mellenyedet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/kgb-fioka-oskomcsit-inditanak-az-alcivilek-hetvegi-szentendrei-idokozi-valasztason/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/unnamed-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>KGB-fióka őskomcsit indítanak az álcivilek a hétvégi szentendrei időközi választáson</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-01-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/kgb-fioka-oskomcsit-inditanak-az-alcivilek-hetvegi-szentendrei-idokozi-valasztason/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kgb-fioka-oskomcsit-inditanak-az-alcivilek-hetvegi-szentendrei-idokozi-valasztason/&amp;t=KGB-fióka őskomcsit indítanak az álcivilek a hétvégi szentendrei időközi választáson', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=KGB-fióka őskomcsit indítanak az álcivilek a hétvégi szentendrei időközi választáson -&amp;url=http://pestisracok.hu/kgb-fioka-oskomcsit-inditanak-az-alcivilek-hetvegi-szentendrei-idokozi-valasztason/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/kgb-fioka-oskomcsit-inditanak-az-alcivilek-hetvegi-szentendrei-idokozi-valasztason//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/tizenharom-ev-utan-rendorkezen-gonyui-gyilkos-videoval/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/gönyűi-gyilkosság-sajtótájékoztató-kisalfold.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/gönyűi-gyilkosság-sajtótájékoztató-kisalfold.hu_-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/gönyűi-gyilkosság-sajtótájékoztató-kisalfold.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tizenhárom év után rendőrkézen a gönyűi gyilkos (VIDEÓVAL)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-01-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/tizenharom-ev-utan-rendorkezen-gonyui-gyilkos-videoval/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/tizenharom-ev-utan-rendorkezen-gonyui-gyilkos-videoval/&amp;t=Tizenhárom év után rendőrkézen a gönyűi gyilkos (VIDEÓVAL)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tizenhárom év után rendőrkézen a gönyűi gyilkos (VIDEÓVAL) -&amp;url=http://pestisracok.hu/tizenharom-ev-utan-rendorkezen-gonyui-gyilkos-videoval/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/tizenharom-ev-utan-rendorkezen-gonyui-gyilkos-videoval//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/soltesz-miklos-ps-nek-soros-tenyerebol-evo-alcivilekre-nincs-szuksege-magyarorszagnak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/soltesz-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Soltész Miklós a PS-nek: A Soros tenyeréből evő álcivilekre nincs szüksége Magyarországnak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-01-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/soltesz-miklos-ps-nek-soros-tenyerebol-evo-alcivilekre-nincs-szuksege-magyarorszagnak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/soltesz-miklos-ps-nek-soros-tenyerebol-evo-alcivilekre-nincs-szuksege-magyarorszagnak/&amp;t=Soltész Miklós a PS-nek: A Soros tenyeréből evő álcivilekre nincs szüksége Magyarországnak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Soltész Miklós a PS-nek: A Soros tenyeréből evő álcivilekre nincs szüksége Magyarországnak -&amp;url=http://pestisracok.hu/soltesz-miklos-ps-nek-soros-tenyerebol-evo-alcivilekre-nincs-szuksege-magyarorszagnak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/soltesz-miklos-ps-nek-soros-tenyerebol-evo-alcivilekre-nincs-szuksege-magyarorszagnak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/lazar-soros-civiljeit-nem-akarjuk-eltakaritani-de-mindent-tudni-akarunk-roluk/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/11/helsinki-bizottság-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lázár: Soros civiljeit nem akarjuk eltakarítani, de mindent tudni akarunk róluk</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-01-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/lazar-soros-civiljeit-nem-akarjuk-eltakaritani-de-mindent-tudni-akarunk-roluk/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/lazar-soros-civiljeit-nem-akarjuk-eltakaritani-de-mindent-tudni-akarunk-roluk/&amp;t=Lázár: Soros civiljeit nem akarjuk eltakarítani, de mindent tudni akarunk róluk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lázár: Soros civiljeit nem akarjuk eltakarítani, de mindent tudni akarunk róluk -&amp;url=http://pestisracok.hu/lazar-soros-civiljeit-nem-akarjuk-eltakaritani-de-mindent-tudni-akarunk-roluk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/lazar-soros-civiljeit-nem-akarjuk-eltakaritani-de-mindent-tudni-akarunk-roluk//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/itt-az-uj-szabaly-magyarorszag-teruleten-migrans-nem-mozoghat-szabadon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/07/Kormányinfó-3-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/07/Kormányinfó-3-HPGy-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2016/07/Kormányinfó-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Itt az új szabály: Magyarország területén migráns nem mozoghat szabadon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-01-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/itt-az-uj-szabaly-magyarorszag-teruleten-migrans-nem-mozoghat-szabadon/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/itt-az-uj-szabaly-magyarorszag-teruleten-migrans-nem-mozoghat-szabadon/&amp;t=Itt az új szabály: Magyarország területén migráns nem mozoghat szabadon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Itt az új szabály: Magyarország területén migráns nem mozoghat szabadon -&amp;url=http://pestisracok.hu/itt-az-uj-szabaly-magyarorszag-teruleten-migrans-nem-mozoghat-szabadon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/itt-az-uj-szabaly-magyarorszag-teruleten-migrans-nem-mozoghat-szabadon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/g-nap-kozgepnel-megtudtuk-miert-szakitott-simicska-lajos-es-nyerges-zsolt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/nyergessimicska-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>G-nap a Közgépnél &#8211; Megtudtuk, miért szakított Simicska Lajos és Nyerges Zsolt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Huth Gergely</span><span class="home-text-date left">2017-01-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/g-nap-kozgepnel-megtudtuk-miert-szakitott-simicska-lajos-es-nyerges-zsolt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/g-nap-kozgepnel-megtudtuk-miert-szakitott-simicska-lajos-es-nyerges-zsolt/&amp;t=G-nap a Közgépnél &#8211; Megtudtuk, miért szakított Simicska Lajos és Nyerges Zsolt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=G-nap a Közgépnél &#8211; Megtudtuk, miért szakított Simicska Lajos és Nyerges Zsolt -&amp;url=http://pestisracok.hu/g-nap-kozgepnel-megtudtuk-miert-szakitott-simicska-lajos-es-nyerges-zsolt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/g-nap-kozgepnel-megtudtuk-miert-szakitott-simicska-lajos-es-nyerges-zsolt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/konya-imre-polbeatben-goncz-arpad-nem-kepviselte-nemzet-egyseget-veszelyeztette-az-orszag-stabilitasat-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/Kónya-Imre-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kónya Imre a Polbeatben: &#8220;Göncz Árpád nem képviselte a nemzet egységét, veszélyeztette az ország stabilitását&#8221; (videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-01-11</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/konya-imre-polbeatben-goncz-arpad-nem-kepviselte-nemzet-egyseget-veszelyeztette-az-orszag-stabilitasat-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/konya-imre-polbeatben-goncz-arpad-nem-kepviselte-nemzet-egyseget-veszelyeztette-az-orszag-stabilitasat-video/&amp;t=Kónya Imre a Polbeatben: &#8220;Göncz Árpád nem képviselte a nemzet egységét, veszélyeztette az ország stabilitását&#8221; (videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kónya Imre a Polbeatben: &#8220;Göncz Árpád nem képviselte a nemzet egységét, veszélyeztette az ország stabilitását&#8221; (videó!) -&amp;url=http://pestisracok.hu/konya-imre-polbeatben-goncz-arpad-nem-kepviselte-nemzet-egyseget-veszelyeztette-az-orszag-stabilitasat-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/konya-imre-polbeatben-goncz-arpad-nem-kepviselte-nemzet-egyseget-veszelyeztette-az-orszag-stabilitasat-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/birosag-nem-buncselekmeny-dupla-aron-festmenyt-venni-szilvasy-aposatol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/06/szilvasy-mno.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bíróság: Nem bűncselekmény dupla áron festményt venni Szilvásy apósától</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-01-11</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/birosag-nem-buncselekmeny-dupla-aron-festmenyt-venni-szilvasy-aposatol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/birosag-nem-buncselekmeny-dupla-aron-festmenyt-venni-szilvasy-aposatol/&amp;t=Bíróság: Nem bűncselekmény dupla áron festményt venni Szilvásy apósától', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bíróság: Nem bűncselekmény dupla áron festményt venni Szilvásy apósától -&amp;url=http://pestisracok.hu/birosag-nem-buncselekmeny-dupla-aron-festmenyt-venni-szilvasy-aposatol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/birosag-nem-buncselekmeny-dupla-aron-festmenyt-venni-szilvasy-aposatol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-47" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>PestiSrácok.hu StreamTV</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"></div>
		</div></div><div id="enhancedtextwidget-30" class="katt sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://pestisracok.hu/pestisracok-hu-streamtv/' >Kattints ide!</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"></br><iframe width="330" height="187" src="https://www.youtube.com/embed/oWrgoJP05YI?modestbranding=1" frameborder="0" ></iframe></div></div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhusmjhntqsby"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.pestisracok.hu.Cikkek.BillboardTop */
ado.slave('adoceangemhusmjhntqsby', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- Goa3 beépítés: pestisracok_szoveges_link, 4292840 -->
<div id="zone4292840" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="enhancedtextwidget-7" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://tutiblog.com' target='_blank'>Tutiblog</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://tutiblog.com" rel="attachment wp-att-185509"><img class="size-full wp-image-185509 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/tutiblog-300x491.png" alt="tutiblog-300x49" width="300" height="49" /></a></div></div></div><div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://tutiblog.pestisracok.hu/szavazatert-szopok/">
											<img width="95" height="53" src="http://pestisracok.hu/wp-content/uploads/2017/01/szopokmosogatok00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/szopokmosogatok00.jpg 640w, http://pestisracok.hu/wp-content/uploads/2017/01/szopokmosogatok00-300x166.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://tutiblog.pestisracok.hu/szavazatert-szopok/">Szavazatért szopok, mosogatok!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2017-01-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://tutiblog.pestisracok.hu/korrupcio-elszamoltatas-olaf/">
											<img width="95" height="54" src="http://pestisracok.hu/wp-content/uploads/2017/01/demszky00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/demszky00.jpg 636w, http://pestisracok.hu/wp-content/uploads/2017/01/demszky00-300x171.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://tutiblog.pestisracok.hu/korrupcio-elszamoltatas-olaf/">A magyaros korrupció, a jómagyar elszámoltatás és OLAF</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2017-01-18</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="enhancedtextwidget-8" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://azoreg.hu' target='_blank'>Az Öreg</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://azoreg.hu" rel="attachment wp-att-185513"><img class="size-full wp-image-185513 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/azoreg-300x521.jpg" alt="azoreg-300x52" width="300" height="52" /></a></div></div></div><div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.pestisracok.hu/876-os-szamu-nepellenseg/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/placi-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.pestisracok.hu/876-os-szamu-nepellenseg/">876-os számú népellenség</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-01-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.pestisracok.hu/probald-megszeretni-1956-ot/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2016/11/KossuthTeriSortuz-95x60.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/11/KossuthTeriSortuz-95x60.jpg 95w, http://pestisracok.hu/wp-content/uploads/2016/11/KossuthTeriSortuz-300x193.jpg 300w, http://pestisracok.hu/wp-content/uploads/2016/11/KossuthTeriSortuz-600x386.jpg 600w, http://pestisracok.hu/wp-content/uploads/2016/11/KossuthTeriSortuz.jpg 800w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.pestisracok.hu/probald-megszeretni-1956-ot/">Próbáld megszeretni 1956-ot!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-01-09</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="enhancedtextwidget-9" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://nullahategy.hu' target='_blank'>NullaHatEgy</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://pestisracok.hu/nullahategy.hu" rel="attachment wp-att-185511"><img class="size-full wp-image-185511 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/061-300x351.jpg" alt="061-300x35" width="300" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://061.pestisracok.hu/egyszeruen-csak-jol-akarom-erezni-magam-kulonleges-szuletesnapra-keszul-szucs-gabi/">
											<img width="91" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/szucsgabi_3.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/szucsgabi_3.jpg 1000w, http://pestisracok.hu/wp-content/uploads/2017/01/szucsgabi_3-300x198.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/szucsgabi_3-200x132.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/01/szucsgabi_3-400x264.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/szucsgabi_3-600x396.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/01/szucsgabi_3-800x528.jpg 800w" sizes="(max-width: 91px) 100vw, 91px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://061.pestisracok.hu/egyszeruen-csak-jol-akarom-erezni-magam-kulonleges-szuletesnapra-keszul-szucs-gabi/">„Egyszerűen csak jól akarom érezni magam” – Különleges születésnapra készül Szűcs Gabi</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2017-01-18</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://061.pestisracok.hu/egy-sikkes-holgy-ujragondolt-grillcsirkevel-megnyilt-a-belvarosi-hilda/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/Hilda-8-HPGy.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Hilda-8-HPGy.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/01/Hilda-8-HPGy-300x200.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/Hilda-8-HPGy-200x133.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/01/Hilda-8-HPGy-400x267.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/Hilda-8-HPGy-600x400.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/01/Hilda-8-HPGy-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://061.pestisracok.hu/egy-sikkes-holgy-ujragondolt-grillcsirkevel-megnyilt-a-belvarosi-hilda/">Egy sikkes hölgy újragondolt grillcsirkével &#8211; Megnyílt a belvárosi Hilda</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2017-01-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="zone4292841" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="text-31" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Aristo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://aristo.pestisracok.hu" rel="attachment wp-att-185512"><img class="size-full wp-image-185512 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/aristo1045-300x691.png" alt="aristo1045-300x69" width="280" height="50" /></a>
</div>
		</div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/dr-kende-esete-majtenyival/">
											<img width="95" height="48" src="http://pestisracok.hu/wp-content/uploads/2017/01/kendepeter.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/kendepeter.jpg 560w, http://pestisracok.hu/wp-content/uploads/2017/01/kendepeter-300x150.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/dr-kende-esete-majtenyival/">A fiziognómiai zsidó fogalma, avagy dr. Kende esete Majtényival</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-01-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/ofelsege-terry-blackje/">
											<img width="83" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/from-russia-with-love.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/from-russia-with-love.jpg 330w, http://pestisracok.hu/wp-content/uploads/2017/01/from-russia-with-love-300x218.jpg 300w" sizes="(max-width: 83px) 100vw, 83px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/ofelsege-terry-blackje/">Őfelsége Terry Blackje</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-01-14</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="text-38" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Ki ette meg a misszionáriust?</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://kiettemeg.pestisracok.hu"><img class="size-full wp-image-221462 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2016/05/misszioblog_300.png" alt="misszioblog_300" width="300" height="41" /></a></div>
		</div></div><div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/01/ennyire-egyszeru/">
											<img width="95" height="53" src="http://pestisracok.hu/wp-content/uploads/2017/01/pedokampany.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/pedokampany.jpg 457w, http://pestisracok.hu/wp-content/uploads/2017/01/pedokampany-300x168.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/01/ennyire-egyszeru/">Ennyire egyszerű?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Genderfree</span><span class="widget-post-date">2017-01-18</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/01/verjuk-le-a-gender-forradalmat/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/genderrevolution.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/genderrevolution.jpg 700w, http://pestisracok.hu/wp-content/uploads/2017/01/genderrevolution-300x192.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/01/verjuk-le-a-gender-forradalmat/">Verjük le a genderforradalmat!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Genderfree</span><span class="widget-post-date">2017-01-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2016/12/milliardosok-lazadasa/">
											<img width="95" height="50" src="http://pestisracok.hu/wp-content/uploads/2016/12/flag_trump_war.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/12/flag_trump_war.jpg 955w, http://pestisracok.hu/wp-content/uploads/2016/12/flag_trump_war-300x157.jpg 300w, http://pestisracok.hu/wp-content/uploads/2016/12/flag_trump_war-310x165.jpg 310w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2016/12/milliardosok-lazadasa/">Milliárdosok lázadása</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ezt még mi is komolyan gondoljuk</span><span class="widget-post-date">2016-12-13</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhupnqnqqkhvx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.pestisracok.hu.Cikkek.BillboardK_z_p */
ado.slave('adoceangemhupnqnqqkhvx', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="enhancedtextwidget-21" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://erdelyilevelek.pestisracok.hu' >Erdélyi levelek</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" rel="attachment wp-att-208732"><img class="size-full wp-image-208732 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" alt="erdelyi_levelek_fejlec300" width="305" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/maffiaallam/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/kovesi-coldea.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/kovesi-coldea.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/01/kovesi-coldea-300x191.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/maffiaallam/">Maffiaállam</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-01-13</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/benyujtotta-a-fidesz-a-szamlat/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/orbanrmdsz1612802.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/orbanrmdsz1612802.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/01/orbanrmdsz1612802-300x200.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/orbanrmdsz1612802-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/01/orbanrmdsz1612802-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/benyujtotta-a-fidesz-a-szamlat/">Benyújtotta a Fidesz a számlát?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-01-07</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="enhancedtextwidget-24" class="sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span>Bezzegnemzetek</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><p style="text-align: center;"><a href="http://bezzegnemzetek.pestisracok.hu"><img class="alignnone size-full wp-image-232601" src="http://pestisracok.hu/wp-content/uploads/2016/07/Bezzegnemzetek300.png" alt="Bezzegnemzetek300" width="300" height="57" /></a></p></div></div></div><div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/01/02/a-szlovakok/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/A-szlovákok-–-Szlovénia.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/A-szlovákok-–-Szlovénia.jpg 490w, http://pestisracok.hu/wp-content/uploads/2017/01/A-szlovákok-–-Szlovénia-300x190.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/01/02/a-szlovakok/">A szlovákok</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2017-01-02</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg 800w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-300x201.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">Ahol karácsonykor sem jobb az élet</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2016-12-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/11/08/az-amerikai-szamarvalasztas/">
											<img width="95" height="55" src="http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás-300x174.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/11/08/az-amerikai-szamarvalasztas/">Az amerikai szamárválasztás</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2016-11-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhuzhdijuqknb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.pestisracok.hu.C_mlap.BillboardLegalul */
ado.slave('adoceangemhuzhdijuqknb', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });
</script>
</br>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<div id="zone4292837" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

					</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok.hu" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. (Cjsz.: 01-09-274470)</div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A kiadó székhelye: 1203 Budapest, Vízisport utca 23/b</div><div>A szerkesztőség postacíme: 1725 Budapest, Pf.: 7</div>
<div>A kiadásért felel: <a href="mailto: szenvedi.zoltan@pestisracok.hu">Szenvedi Zoltán</a> ügyvezető</div>
<div>Főszerkesztő: <a href="mailto: huth.gergely@pestisracok.hu">Huth Gergely</a></div>
<div>Lapigazgató: <a href="mailto: stefka.istvan@pestisracok.hu">Stefka István</a></div>
<div>Főszerkesztő-helyettes: <a href="mailto: szarvas.szilveszter@pestisracok.hu">Szarvas Szilveszter</a></div>
<div>Lapszerkesztő: <a href="mailto:pamer.david@pestisracok.hu">Pámer Dávid</a> </div><div>Főmunkatársak: <a href="mailto:szabo.fruzsina@pestisracok.hu">Szabó Fruzsina</a>, <a href="mailto:pilhal.tamas@pestisracok.hu">Pilhál Tamás</a></div> 
<div>Újságírók: <a href="mailto:miklos.kata@pestisracok.hu">Miklós Kata</a>, <a href="susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>, <a href="mailto: ambrozy.aron@pestisracok.hu">Ambrózy Áron</a>, <a href="mailto:apathy.melinda@pestisracok.hu">Apáthy Melinda</a>, <a href="mailto:vesey.kovacs.laszlo@pestisracok.hu">Vésey Kovács László</a> , <a href="mailto:jurak.kata@pestisracok.hu">Jurák Kata</a>, <a href="mailto:dezse.balazs@pestisracok.hu">Dezse Balázs</a>, <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a></div>
<div>Fotóriporter: <a href="mailto:horvath.peter.gyula@pestisracok.hu">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="mailto: kozminauta@gmail.com">Kozmix</a> és <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a></div>
<div>Blogszerkesztő: <a href="mailto:ambrozy.aron@pestisracok.hu">Ambrózy Áron</a></div>
<div>Szerkesztőségi titkár: <a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></div>
<div>Informatika: <a href="mailto: zs.bori@gmail.com">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="mailto:szerkeszto@pestisracok.hu">szerkeszto@pestisracok.hu</a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-36" class="foot-widget widget_text"><h3 class="foot-head">Médiaajánlat</h3>			<div class="textwidget"><div id="foogallery-gallery-208232" class="foogallery-container foogallery-thumbnail foogallery-lightbox-foobox-free caption-simple position-block">
    <a  href="http://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-attachment-id="208243" rel="foobox[208232]">        <img  src="http://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/4291711398.png" width="260" height="67" />        <span class="thumbnail-caption" style="background-color: rgba(0, 0, 0, 0.8); color:rgb(255, 255, 255)">
                </span>
    </a>
    <div style="display: none;">
        </div>
</div>

<p>A <a href="http://pestistacok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> Médiaajánlatunk <a href="http://pestisracok.hu/wp-content/uploads/2016/11/ps-media-11.10.pdf">innen</a> letölthető.</p></p>

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>

<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div>
		</div><div id="text-35" class="foot-widget widget_text"><h3 class="foot-head">Pestisrácok.hu®</h3>			<div class="textwidget"><div id="foogallery-gallery-208237" class="foogallery-container foogallery-thumbnail foogallery-lightbox-foobox-free caption-simple position-block">
    <a  href="http://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-attachment-id="188002" rel="foobox[208237]">        <img  src="http://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/1189085459.jpg" width="270" height="60" />        <span class="thumbnail-caption" style="background-color: rgba(0, 0, 0, 0.8); color:rgb(255, 255, 255)">
                </span>
    </a>
    <div style="display: none;">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
 <p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p>
</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/pestisracokhu" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																									<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																	<li class="foot-soc-tumb">
						<a href="http://pestisracok.hu/exkluziv/feed" alt="Tumblr" target="_blank"><i class="fa fa-tumblr-square fa-2"></i></a>
					</li>
													<li class="foot-soc-rss">
						<a href="http://pestisracok.hu/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pestisracok.hu/hamisitas-miatt-partja-elmarasztalta-hatvani-ifju-szocialistat/" rel="prev">Hamisítás miatt pártja is elmarasztalta a hatvani ifjú szocialistát</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pestisracok.hu/adocsalassal-gyanusitjak-milliardos-pornogurut-gattyan-gyorgyot/" rel="next">Adócsalással gyanúsítják a milliárdos pornógurut, Gattyán Györgyöt</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<div id="adoceangemhuybqeekgioa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.pestisracok.hu.C_mlap.Layer_880x440 */
ado.slave('adoceangemhuybqeekgioa', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });
</script>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='badge-css'  href='http://pestisracok.hu/wp-content/plugins/menu-badge/css/badge.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"http:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Ez az email c\u00edm nem l\u00e9tezik","name_error":"A n\u00e9v nem l\u00e9tezik","surname_error":"A n\u00e9v nem l\u00e9tezik","profile_error":"","privacy_error":"Elkell fogadnia a felt\u00e9teleket"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var badgeArray = ["http:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/11\/SZZRT_new_logo_40.png","77","17","menu-item-255665","50"];
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/menu-badge/js/badge.js?ver=4.7.1'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
			
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=440704489331810";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">/* Run FooBox FREE (v1.1.11) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
</body>
</html>