<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://pestisracok.hu/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://pestisracok.hu/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://pestisracok.hu/feed/atom/" />
<link rel="pingback" href="http://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2016/04/soroksarialdozat1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Valószínűleg az orvosszakértői vizsgálat előkészületei közben került egy, a soroksári futónő ügyében vétlen férfi DNS-e a négy éve meggyilkolt soroksári családanya, K. Krisztina holttestére &#8211; erősítette meg a zoom.hu értesülését a PestiSrácok.hu-nak a rendőrség. Információink szerint a hatóság továbbra is több szálon nyomoz, vizsgálják, hogy lehetett-e a bűncselekménynek felbujtója, vagy &#8220;pacekbalhéról&#8221; van szó, azaz az áldozat és [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/">
<meta name="twitter:title" content="Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében">
<meta name="twitter:description" content="Valószínűleg az orvosszakértői vizsgálat előkészületei közben került egy, a soroksári futónő ügyében vétlen férfi DNS-e a négy éve meggyilkolt soroksári családanya, K. Krisztina holttestére &#8211; erősítette meg a zoom.hu értesülését a PestiSrácok.hu-nak a rendőrség. Információink szerint a hatóság továbbra is több szálon nyomoz, vizsgálják, hogy lehetett-e a bűncselekménynek felbujtója, vagy &#8220;pacekbalhéról&#8221; van szó, azaz az áldozat és [&hellip;]">


<title>Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében - PestiSrácok</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében - PestiSrácok" />
<meta property="og:description" content="Valószínűleg az orvosszakértői vizsgálat előkészületei közben került egy, a soroksári futónő ügyében vétlen férfi DNS-e a négy éve meggyilkolt soroksári családanya, K. Krisztina holttestére &#8211; erősítette meg a zoom.hu értesülését a PestiSrácok.hu-nak a rendőrség. Információink szerint a hatóság továbbra is több szálon nyomoz, vizsgálják, hogy lehetett-e a bűncselekménynek felbujtója, vagy &#8220;pacekbalhéról&#8221; van szó, azaz az áldozat és &hellip;" />
<meta property="og:url" content="http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/" />
<meta property="og:site_name" content="PestiSrácok" />
<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
<meta property="article:tag" content="gyilkosság" />
<meta property="article:tag" content="soroksári futónő" />
<meta property="article:tag" content="Vezető" />
<meta property="article:section" content="Magyar ugar" />
<meta property="article:published_time" content="2017-07-24T17:44:13+02:00" />
<meta property="article:modified_time" content="2017-07-24T23:19:19+02:00" />
<meta property="og:updated_time" content="2017-07-24T23:19:19+02:00" />
<meta property="fb:app_id" content="440704489331810" />
<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2016/04/soroksarialdozat1.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Valószínűleg az orvosszakértői vizsgálat előkészületei közben került egy, a soroksári futónő ügyében vétlen férfi DNS-e a négy éve meggyilkolt soroksári családanya, K. Krisztina holttestére &#8211; erősítette meg a zoom.hu értesülését a PestiSrácok.hu-nak a rendőrség. Információink szerint a hatóság továbbra is több szálon nyomoz, vizsgálják, hogy lehetett-e a bűncselekménynek felbujtója, vagy &#8220;pacekbalhéról&#8221; van szó, azaz az áldozat és [&hellip;]" />
<meta name="twitter:title" content="Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében - PestiSrácok" />
<meta name="twitter:image" content="http://pestisracok.hu/wp-content/uploads/2016/04/soroksarialdozat1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="http://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="http://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében hozzászólás hírcsatorna" href="http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-thumbnail-css'  href='http://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/thumbnail/css/gallery-thumbnail.css?ver=1.2.20' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://pestisracok.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://pestisracok.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//pestisracok.hu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//pestisracok.hu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//pestisracok.hu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='http://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://pestisracok.hu/wp-content/themes/topnews/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://pestisracok.hu/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.18.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>
<link rel='https://api.w.org/' href='http://pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel='shortlink' href='http://pestisracok.hu/?p=305212' />
<link rel="alternate" type="application/json+oembed" href="http://pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpestisracok.hu%2Fegy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpestisracok.hu%2Fegy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben%2F&#038;format=xml" />
<meta property="fb:app_id" content="440704489331810"/><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:title" content="Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében"/>
<meta property="og:site_name" content="PestiSrácok"/>
<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2016/04/soroksarialdozat1-300x169.jpg"/>		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-color="red" data-pin-count="none"></script>
			<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>

</head>

<body class="post-template-default single single-post postid-305212 single-format-standard custom-background mvpthemes">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/pestisracokhu" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																									<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																	<li class="tum-soc">
						<a href="http://pestisracok.hu/exkluziv/feed" target="_blank">
						<i class="fa fa-tumblr fa-2"></i>
						</a>
					</li>
													<li class="rss-soc">
						<a href="http://pestisracok.hu/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="http://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213374"><a href="http://pestisracok.hu/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213372"><a href="http://pestisracok.hu/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="http://pestisracok.hu/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="http://pestisracok.hu/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="http://pestisracok.hu/sport/">Sport</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-294830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294830"><a href="http://pestisracok.hu/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="http://pestisracok.hu/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="http://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://pestisracok.hu"><img itemprop="logo" src="http://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185409"><a href="http://pestisracok.hu/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/robbantani-akartak-becsi-metroban-de-veletlen-meghallottak-oket/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/1_4WdNAxvlfERDg-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/robbantani-akartak-becsi-metroban-de-veletlen-meghallottak-oket/">Robbantani akartak a bécsi metróban, de véletlen meghallották őket</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/berkommenteloket-fizetett-jobbik-hogy-lejarassak-part-biraloit/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/iStock_000005978750Medium-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/iStock_000005978750Medium-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/iStock_000005978750Medium-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/berkommenteloket-fizetett-jobbik-hogy-lejarassak-part-biraloit/">Bérkommentelőket fizetett a Jobbik, hogy lejárassák a párt bírálóit</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/mikrocsipeket-ultet-dolgozoiba-egy-amerikai-ceg/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/3aa609b1c1d4c03da311616c3ac22967-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/mikrocsipeket-ultet-dolgozoiba-egy-amerikai-ceg/">Mikrocsipeket ültet a dolgozóiba egy amerikai cég</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/civilek-haltak-meg-egy-egyiptomi-autobombas-merenyletben/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/aa5435ce-6304-4b29-9511-df67c6d1d7b4_16x9_788x442-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/civilek-haltak-meg-egy-egyiptomi-autobombas-merenyletben/">Civilek haltak meg egy egyiptomi autóbombás merényletben</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/1400-iraki-menekult-kitoloncolasat-akadalyozta-meg-egy-amerikai-biro/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/deportation-story_647_071217122033-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/1400-iraki-menekult-kitoloncolasat-akadalyozta-meg-egy-amerikai-biro/">1400 iraki menekült kitoloncolását akadályozta meg egy amerikai bíró</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185410"><a href="http://pestisracok.hu/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/melyinterju-zsurpubin-lukacsi-katalin-visszautasitja-hogy-testisegrol-almodozna/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Lukácsi-Katalin-azonnali.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/melyinterju-zsurpubin-lukacsi-katalin-visszautasitja-hogy-testisegrol-almodozna/">Mélyinterjú a Zsúrpubin: Lukácsi Katalin visszautasítja, hogy testiségről álmodozna!</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/04/soroksarialdozat1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/">Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/korrupcioval-vadolt-rendortabornok-allitja-csak-kolcson-kapta-az-atvett-milliokat/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/armos-mti2-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/korrupcioval-vadolt-rendortabornok-allitja-csak-kolcson-kapta-az-atvett-milliokat/">A korrupcióval vádolt rendőrtábornok állítja, csak kölcsön kapta az átvett milliókat</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/hitlert-isteniti-kepviselonek-keszulo-ifju-jobbikos/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/vonaszandra-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/hitlert-isteniti-kepviselonek-keszulo-ifju-jobbikos/">Hitlert isteníti a képviselőnek készülő ifjú jobbikos</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/europa-jovojet-meghatarozo-beszed-volt-reakciok-orban-viktor-tusvanyosi-beszedere-ps-video/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/tusnád1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/europa-jovojet-meghatarozo-beszed-volt-reakciok-orban-viktor-tusvanyosi-beszedere-ps-video/">&#8220;Európa jövőjét meghatározó beszéd volt&#8221; &#8211; reakciók Orbán Viktor tusványosi beszédére (PS-VIDEÓ)</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="http://pestisracok.hu/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/helyesen-kritizaljak-sorost-helyretette-spekulanst-vedo-new-york-timest-az-izraeli-nagykovetseg-szovivoje/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/soros-3-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/soros-3-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/soros-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/helyesen-kritizaljak-sorost-helyretette-spekulanst-vedo-new-york-timest-az-izraeli-nagykovetseg-szovivoje/">&#8220;Helyesen kritizálják Sorost&#8221; &#8211; Helyretette a spekulánst védő New York Timest az izraeli nagykövetség szóvivője</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/egyre-kilatastalanabb-helyzet-macedoniaban/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/IMG_3011-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/egyre-kilatastalanabb-helyzet-macedoniaban/">Egyre kilátástalanabb a helyzet Macedóniában</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/olaszorszag-besokallt-nem-bir-el-ennyi-migranst/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/crisi-di-migrazione-italia-63052691-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/crisi-di-migrazione-italia-63052691-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/crisi-di-migrazione-italia-63052691-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/olaszorszag-besokallt-nem-bir-el-ennyi-migranst/">Olaszország besokallt, nem bír el ennyi migránst</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/izrael-antiszemita-jeruzsalem-elzarna-soros-szervezetek-penzcsapjait/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/soros-györgy-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/izrael-antiszemita-jeruzsalem-elzarna-soros-szervezetek-penzcsapjait/">Izrael is antiszemita? &#8211; Jeruzsálem elzárná a Soros-szervezetek pénzcsapjait</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/ukran-katonak-altal-lemeszarolt-magyar-gyerekeket-vizional-egy-kijevi-ujsagiro/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/ukrán-újságíró-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/ukran-katonak-altal-lemeszarolt-magyar-gyerekeket-vizional-egy-kijevi-ujsagiro/">Ukrán katonák által lemészárolt magyar gyerekeket vizionál egy kijevi újságíró</a></li></ul></div></div></div></li>
<li id="menu-item-232955" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232955"><a href="http://pestisracok.hu/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/nezhetetlen-jatekkal-estunk-ki-noi-vizilabdaban/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/női-vízilabda-Kanada-MTI-Koszticsák-Szilárd-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/női-vízilabda-Kanada-MTI-Koszticsák-Szilárd-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/női-vízilabda-Kanada-MTI-Koszticsák-Szilárd-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/nezhetetlen-jatekkal-estunk-ki-noi-vizilabdaban/">Nézhetetlen játékkal estünk ki női vízilabdában</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/megvan-hosszu-katinka-megszerezte-remeljuk-elso-aranyat-magyar-szurkolok-ismet-hihetetlen-hangulatot-teremtettek-duna-arenaban/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Hosszú-Katinka-2-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/Hosszú-Katinka-2-HPGY-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/Hosszú-Katinka-2-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/megvan-hosszu-katinka-megszerezte-remeljuk-elso-aranyat-magyar-szurkolok-ismet-hihetetlen-hangulatot-teremtettek-duna-arenaban/">Hosszú Katinka: Ez a világbajnoki cím sokkal többet jelentett a riói aranynál!</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/ujra-regi-fenyeben-pompazik-margitsziget-egyik-ekkove-az-egykori-holdudvar/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/casino4-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/casino4-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/casino4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/ujra-regi-fenyeben-pompazik-margitsziget-egyik-ekkove-az-egykori-holdudvar/">Újra régi fényében pompázik a Margitsziget egyik ékköve, az egykori Holdudvar</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/az-elso-aranyunkra-keszulunk-delutan-hosszu-katinka-200-vegyes-dontoje-miatt-visszalepett-100-hattol/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/hosszukatinka-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/hosszukatinka-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/hosszukatinka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/az-elso-aranyunkra-keszulunk-delutan-hosszu-katinka-200-vegyes-dontoje-miatt-visszalepett-100-hattol/">Az első aranyunkra készülünk délután: Hosszú Katinka a 200 vegyes döntője miatt visszalépett a 100 háttól</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/csoda-vizben-bronzermes-magyar-gyorsvalto-magyarorszagi-vilagbajnoksagon/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/zsenialis-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/zsenialis-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/zsenialis-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/csoda-vizben-bronzermes-magyar-gyorsvalto-magyarorszagi-vilagbajnoksagon/">Csoda a vízben: bronzérmes a magyar gyorsváltó a magyarországi világbajnokságon!</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="http://pestisracok.hu/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/csalas-miatt-nyomoznak-az-alvilag-altal-megmergezett-es-kisemmizett-etteremtulajdonos-ugyeben/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/sparta-szeretlekmagyarorszag.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/csalas-miatt-nyomoznak-az-alvilag-altal-megmergezett-es-kisemmizett-etteremtulajdonos-ugyeben/">Csalás miatt nyomoznak az alvilág által megmérgezett és kisemmizett étteremtulajdonos ügyében</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/jakubinyi-kipakolt-egykori-titkosszolgak-milliokat-igertek-neki-pinter-sandor-kulfoldi-lejaratasaert/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/02/Jakubinyi-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/jakubinyi-kipakolt-egykori-titkosszolgak-milliokat-igertek-neki-pinter-sandor-kulfoldi-lejaratasaert/">Jakubinyi kipakolt: egykori titkosszolgák milliókat ígértek neki Pintér Sándor külföldi lejáratásáért</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/nem-hagyjak-futni-fenyo-gyilkossag-megbizojat/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/fenyo1-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/fenyo1-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/fenyo1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/nem-hagyjak-futni-fenyo-gyilkossag-megbizojat/">Nem hagyják futni a Fenyő-gyilkosság megbízóját</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/ot-evre-iteltek-kisbandit-az-alvilag-penztarosat/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/kisbandi-mti-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/ot-evre-iteltek-kisbandit-az-alvilag-penztarosat/">Bűnszervezetben elkövetett csalás miatt öt évre ítélték Kisbandit, az alvilág pénztárosát</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/kurian-tamadja-meg-az-aranykez-utcai-robbantas-jogeros-iteletet-portik-tamas/"><img width="344" height="240" src="http://pestisracok.hu/wp-content/uploads/2014/11/portik-tamas-15.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2014/11/portik-tamas-15.jpg 700w, http://pestisracok.hu/wp-content/uploads/2014/11/portik-tamas-15-286x200.jpg 286w, http://pestisracok.hu/wp-content/uploads/2014/11/portik-tamas-15-300x209.jpg 300w" sizes="(max-width: 344px) 100vw, 344px" /></a></div><a href="http://pestisracok.hu/kurian-tamadja-meg-az-aranykez-utcai-robbantas-jogeros-iteletet-portik-tamas/">A Kúrián támadja meg az Aranykéz utcai robbantás jogerős ítéletét Portik Tamás</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/agyonlott-ex-miniszterelnok-diktaturabol-maffiaallam-bulgariat-droton-rangattak-az-mgimo-n-vegzett-moszkovitak/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/06/kjokep-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/agyonlott-ex-miniszterelnok-diktaturabol-maffiaallam-bulgariat-droton-rangattak-az-mgimo-n-vegzett-moszkovitak/">Agyonlőtt ex-miniszterelnök, diktatúrából maffiaállam &#8211; Bulgáriát dróton rángatták az MGIMO-n végzett moszkoviták</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/levelek-az-elmegyogyintezetbol-az-avehas-janikovszky-aki-sajat-feleseget-zaratta-lipotra/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/dili-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/levelek-az-elmegyogyintezetbol-az-avehas-janikovszky-aki-sajat-feleseget-zaratta-lipotra/">Levelek az elmegyógyintézetből – az ávéhás Janikovszky, aki saját feleségét záratta Lipótra</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/beszervezes-celjabol-tanulmanyozta-az-allambiztonsag-moszkvai-mgimo-ra-keszulo-diakokat/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/06/imokep-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/06/imokep-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/06/imokep-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/beszervezes-celjabol-tanulmanyozta-az-allambiztonsag-moszkvai-mgimo-ra-keszulo-diakokat/">Beszervezés céljából tanulmányozta az állambiztonság a moszkvai MGIMO-ra készülő diákokat</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/rakositol-tanult-meg-magyarul-jelentesek-szuperkem-robert-maxwell-mediamagnasrol/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/05/bbc-400x240.jpg" class="unlazy wp-post-image" alt="Robert Maxwell / Fotó: BBC.co.uk" srcset="http://pestisracok.hu/wp-content/uploads/2017/05/bbc-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/05/bbc-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/rakositol-tanult-meg-magyarul-jelentesek-szuperkem-robert-maxwell-mediamagnasrol/">„Rákositól tanult meg magyarul” – jelentések a &#8220;szuperkém&#8221; Robert Maxwell médiamágnásról</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/moszkvaban-vegzett-ujsagirok-feltik-menekulteket-sajtoszabadsagot-es-magyar-demokraciat-desi-andras-simon-erno-es-tarsaik/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/05/simonerno-1-400x240.jpg" class="unlazy wp-post-image" alt="Simon Ernő az ATV-ben / Forrás: Youtube.com" srcset="http://pestisracok.hu/wp-content/uploads/2017/05/simonerno-1-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/05/simonerno-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/moszkvaban-vegzett-ujsagirok-feltik-menekulteket-sajtoszabadsagot-es-magyar-demokraciat-desi-andras-simon-erno-es-tarsaik/">Moszkvában végzett újságírók féltik a menekülteket, a sajtószabadságot és a magyar demokráciát &#8211; Dési András, Simon Ernő és társaik</a></li></ul></div></div></div></li>
<li id="menu-item-255750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255750"><a href="http://pestisracok.hu/exkluziv/arcok/">Arcok</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul  class="sub-menu">
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="http://pestisracok.hu/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255656"><a href="http://pestisracok.hu/exkluziv/arcok">Arcok</a></li>
	<li id="menu-item-255657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255657"><a href="http://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
	<li id="menu-item-255658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255658"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A hálózat</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="http://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286166"><a href="http://matete.pestisracok.hu">Máté T. &#8211; Kávé mellé</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/pestisracokhu" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																													<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																									<a href="http://pestisracok.hu/exkluziv/feed" alt="Tumblr" target="_blank">
											<li class="tum-drop">
												<i class="fa fa-tumblr fa-2"></i>
												<p>Tumblr</p>
											</li>
											</a>
																															<a href="http://pestisracok.hu/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<!-- Goa3 beépítés: RectangleBig_top_935x250, 4327694 -->
<div id="zone4327694" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!--  end slave  -->						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
			
	<div class="content-out">
	
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/&amp;t=Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében&amp;url=http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/&amp;media=http://pestisracok.hu/wp-content/uploads/2016/04/soroksarialdozat1.jpg&amp;description=Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-305212 post type-post status-publish format-standard has-post-thumbnail hentry category-magyar-ugar tag-gyilkossag tag-soroksari-futono tag-vezeto">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Magyar ugar</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://pestisracok.hu/wp-content/uploads/2016/04/soroksarialdozat1.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Egy szarvashiba miatt két évig rossz nyomon járt a rendőrség a soroksári gyilkosság ügyében</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='http://2.gravatar.com/avatar/ec2b6313175198e578c82a162fc509a5?s=120&#038;r=g' srcset='http://2.gravatar.com/avatar/ec2b6313175198e578c82a162fc509a5?s=240&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://pestisracok.hu/author/bunugyi-ujsagiro/" title="Pámer Dávid bejegyzése" rel="author">Pámer Dávid</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-07-24" pubdate>2017-07-24</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbk_share"><div class="fcbk_like"><fb:like href="http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/" action="like" colorscheme="light" layout="button_count"  share="true"></fb:like></div></div><div id="tps_slideContainer_305212" class="theiaPostSlider_slides"><div>

<h5 style="text-align: justify"><strong>Valószínűleg az orvosszakértői vizsgálat előkészületei közben került egy, a soroksári futónő ügyében vétlen férfi DNS-e a négy éve meggyilkolt soroksári családanya, K. Krisztina holttestére &#8211; erősítette meg a zoom.hu értesülését </strong><strong>a PestiSrácok.hu-nak a rendőrség. </strong><strong>Információink szerint a hatóság továbbra is több szálon nyomoz, vizsgálják, hogy lehetett-e a bűncselekménynek felbujtója, vagy &#8220;pacekbalhéról&#8221; van szó, azaz az áldozat és az elkövető nem ismerték egymást és aznap véletlenül találkoztak. Forrásunk kiemelte, ennél az esetnél is utóbbi valószínűbb, pláne, hogy az áldozat környezetét, köztük a nő férjét teljesen leellenőrizték. Persze a helyzet akkor változhat, ha elfogják az elkövetőt és ha volt, ő megnevezi a megbízóját. Bár a rendőrök két évig rossz nyomon jártak, két tettest kerestek egy helyett, ami sok energiát, időt és pénzt emésztett fel feleslegesen, a malőr nem veszélyeztette a nyomozás sikerét.</strong></h5>
<p style="text-align: justify"><strong>A zoom.hu értesülései szerint a rendőrség azért biztos benne, hogy a holttesten talált két idegen férfi DNS „tulajdonosa” közül az egyik vétlen, semmi köze a gyilkossághoz, mert amikor 2013. szeptember 25-én este Soroksár-Szigetdűlőn a 36 éves K. Krisztinát meggyilkolták, már ő maga is halott volt. </strong>Ugyanott végezték a férfi boncolását, ahová a gyilkosságok után szokásos igazságügyi orvosszakértői vizsgálatra a meggyilkolt asszony holttestét is beszállították. A zoom.hu rendőrségi forrásaik szerint vélhetően a holttestek mozgatása közben az ott dolgozók egyike vihette át a férfi hámsejtjeit és azokkal a DNS-ét a meggyilkolt asszony holttestére. Ezért kerestek két éven át két gyilkost. Az ORFK kommunikációs szolgálata a PestiSrácok.hu-nak megerősítette a portál értesülését, melynek szerzője azt is hozzátette, bár <strong>több mint két évig rossz nyomon jártak, két tettest kerestek egy helyett, ami sok energiát, időt és pénzt emésztett fel feleslegesen, de a malőr nem veszélyeztette a nyomozás sikerét.</strong></p>
<p style="text-align: justify">Egyikük erősebb volt – mondták annak idején a nyomozás irányítói –, ő lehetett a domináns elkövető, a társa inkább csak az áldozat lefogásában és a szexuális erőszakban vett részt, a halállal végződő kegyetlen bántalmazásban nem. <strong>Miután amúgy is valószínűnek tűnt, hogy ketten vagy többen követték el a brutális gyilkosságot, a rendőrség nem kérdőjelezte meg a szakértői jelentést.  </strong>Azt, hogy ki a felelős a történtekért, és lett-e következménye a DNS-átvitelnek, a zoom.hu forrása nem árulta el. A rendőrség portálunkkal annyit közölt, mivel a mulasztás nem náluk történt, így értelemszerűen ők nem indítottak vizsgálatot és nem is vontak senkit felelősségre.</p>
<h6 style="text-align: justify">K. Krisztinát szokásos 7,2 kilométeres futása közben érte a támadás. A rendőrség egy évvel a bűntény után azt közölte, hogy minden bizonnyal ketten követték el a gyilkosságot: brutális kegyetlenséggel összeverték, lemeztelenítették áldozatukat, majd megerőszakolták és meggyilkolták. A 36 éves családanya holttestét egy viszonylag elhagyatott területen találták meg a helyi vízművek közelében.</h6>
<h3>Minden szálat vizsgálnak</h3>
<p style="text-align: justify"><strong>A rendőrség tovább keresi a gyilkost</strong>, akinek a DNS-ét azóta sem sikerült azonosítani. Az illetőnek kellett némi helyismerettel rendelkezni, mondják. Azonban a bűntény után és azt követően sem kapott a rendőrség túl sok értékelhető bejelentést. A PestiSrácok.hu rendőrségi forrása ugyanakkor nyomatékosította, attól, hogy egy személy nyomait sikerült rögzíteni a helyszínen, az elkövetőnek lehettek bűntársai. Információink szerint a rendőrség továbbra is több szálon nyomoz, <strong>vizsgálják, hogy lehetett-e a bűncselekménynek felbujtója, vagy &#8220;pacekbalhéról&#8221; van szó, azaz az áldozat és az elkövető nem ismerték egymást és aznap véletlenül találkoztak.</strong> Forrásunk kiemelte, ennél az esetnél is utóbbi valószínűbb, pláne, hogy az áldozat környezetét, köztük a nő férjét teljesen leellenőrizték. Persze a helyzet akkor változhat, ha elfogják az elkövetőt és ha volt, ő megnevezi a megbízóját -tette hozzá informátorunk.</p>
<p style="text-align: justify"><em>Fotó: 24.hu</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<h3> Facebook hozzászólás</h3><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social" ></div>
                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_305212","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your \u2190 \u2192 (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"http:\/\/pestisracok.hu\/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben\/","postId":305212,"refreshAds":true,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","siteUrl":"http:\/\/pestisracok.hu","loopSlides":false,"scrollTopOffset":0,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="http://pestisracok.hu/tag/gyilkossag/" rel="tag">gyilkosság</a><a href="http://pestisracok.hu/tag/soroksari-futono/" rel="tag">soroksári futónő</a><a href="http://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 2 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			2 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-167358">


		<div class="comment-wrapper" id="comment-167358">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=46&#038;r=g' srcset='http://2.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Gáspár Anett</cite> 					</p>
					<p class="comment-meta-2">
						2017-07-24 at 23:04											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Jóságos Isten! 🙁<br />
És ha történetesen a férjének a volt kollégája nem hozza nyilvánosságra idő előtt, akkor talán még el is kapják?!</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/?replytocom=167358#respond' onclick='return addComment.moveForm( "comment-167358", "167358", "respond", "305212" )' aria-label='Válasz Gáspár Anett'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-167370">


		<div class="comment-wrapper" id="comment-167370">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/cfd737fc1054a589637600a5c3a3496f?s=46&#038;r=g' srcset='http://0.gravatar.com/avatar/cfd737fc1054a589637600a5c3a3496f?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">olszal</cite> 					</p>
					<p class="comment-meta-2">
						2017-07-25 at 06:26											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Bocsi, de az ilyen hiba nem rendszerfüggő&#8230;<br />
Előfordulhat sajnos ez a NY-i rendőrségen is, igaz, ott nem a kormányt szidják&#8230;</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/?replytocom=167370#respond' onclick='return addComment.moveForm( "comment-167370", "167370", "respond", "305212" )' aria-label='Válasz olszal'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span></p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail cím</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='305212' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0edc68742b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Magyar ugar</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-07-24" pubdate>2017-07-24</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='http://2.gravatar.com/avatar/ec2b6313175198e578c82a162fc509a5?s=120&#038;r=g' srcset='http://2.gravatar.com/avatar/ec2b6313175198e578c82a162fc509a5?s=240&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://pestisracok.hu/author/bunugyi-ujsagiro/" title="Pámer Dávid bejegyzése" rel="author">Pámer Dávid</a></span>
										</span>
																																<p class="author-desc left"><b>bűnügyi újságíró</b>
Mindig is nagyon érdekelt ez a témakör, és örülök, hogy azzal foglalkozhatok, amit igazán szeretek, annál is inkább, mert tudom, hogy ez a szerencse csak nagyon keveseknek adatik meg.</p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="http://pestisracok.hu/tag/gyilkossag/" rel="tag">gyilkosság</a><a href="http://pestisracok.hu/tag/soroksari-futono/" rel="tag">soroksári futónő</a><a href="http://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Magyar ugar</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/melyinterju-zsurpubin-lukacsi-katalin-visszautasitja-hogy-testisegrol-almodozna/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Lukácsi-Katalin-azonnali.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mélyinterjú a Zsúrpubin: Lukácsi Katalin visszautasítja, hogy testiségről álmodozna!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-07-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/melyinterju-zsurpubin-lukacsi-katalin-visszautasitja-hogy-testisegrol-almodozna/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/melyinterju-zsurpubin-lukacsi-katalin-visszautasitja-hogy-testisegrol-almodozna/&amp;t=Mélyinterjú a Zsúrpubin: Lukácsi Katalin visszautasítja, hogy testiségről álmodozna!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mélyinterjú a Zsúrpubin: Lukácsi Katalin visszautasítja, hogy testiségről álmodozna! -&amp;url=http://pestisracok.hu/melyinterju-zsurpubin-lukacsi-katalin-visszautasitja-hogy-testisegrol-almodozna/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/melyinterju-zsurpubin-lukacsi-katalin-visszautasitja-hogy-testisegrol-almodozna//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/korrupcioval-vadolt-rendortabornok-allitja-csak-kolcson-kapta-az-atvett-milliokat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/armos-mti2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A korrupcióval vádolt rendőrtábornok állítja, csak kölcsön kapta az átvett milliókat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pámer Dávid</span><span class="home-text-date left">2017-07-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/korrupcioval-vadolt-rendortabornok-allitja-csak-kolcson-kapta-az-atvett-milliokat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/korrupcioval-vadolt-rendortabornok-allitja-csak-kolcson-kapta-az-atvett-milliokat/&amp;t=A korrupcióval vádolt rendőrtábornok állítja, csak kölcsön kapta az átvett milliókat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A korrupcióval vádolt rendőrtábornok állítja, csak kölcsön kapta az átvett milliókat -&amp;url=http://pestisracok.hu/korrupcioval-vadolt-rendortabornok-allitja-csak-kolcson-kapta-az-atvett-milliokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/korrupcioval-vadolt-rendortabornok-allitja-csak-kolcson-kapta-az-atvett-milliokat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/hitlert-isteniti-kepviselonek-keszulo-ifju-jobbikos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/vonaszandra-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hitlert isteníti a képviselőnek készülő ifjú jobbikos</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Füssy Angéla</span><span class="home-text-date left">2017-07-23</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/hitlert-isteniti-kepviselonek-keszulo-ifju-jobbikos/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/hitlert-isteniti-kepviselonek-keszulo-ifju-jobbikos/&amp;t=Hitlert isteníti a képviselőnek készülő ifjú jobbikos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hitlert isteníti a képviselőnek készülő ifjú jobbikos -&amp;url=http://pestisracok.hu/hitlert-isteniti-kepviselonek-keszulo-ifju-jobbikos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/hitlert-isteniti-kepviselonek-keszulo-ifju-jobbikos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/europa-jovojet-meghatarozo-beszed-volt-reakciok-orban-viktor-tusvanyosi-beszedere-ps-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/tusnád1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>&#8220;Európa jövőjét meghatározó beszéd volt&#8221; &#8211; reakciók Orbán Viktor tusványosi beszédére (PS-VIDEÓ)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-07-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/europa-jovojet-meghatarozo-beszed-volt-reakciok-orban-viktor-tusvanyosi-beszedere-ps-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/europa-jovojet-meghatarozo-beszed-volt-reakciok-orban-viktor-tusvanyosi-beszedere-ps-video/&amp;t=&#8220;Európa jövőjét meghatározó beszéd volt&#8221; &#8211; reakciók Orbán Viktor tusványosi beszédére (PS-VIDEÓ)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Európa jövőjét meghatározó beszéd volt&#8221; &#8211; reakciók Orbán Viktor tusványosi beszédére (PS-VIDEÓ) -&amp;url=http://pestisracok.hu/europa-jovojet-meghatarozo-beszed-volt-reakciok-orban-viktor-tusvanyosi-beszedere-ps-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/europa-jovojet-meghatarozo-beszed-volt-reakciok-orban-viktor-tusvanyosi-beszedere-ps-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ez-egy-szimbolum-es-az-lenyeg-hogy-az-anyaorszag-emberszamba-vesz-minket-ps-video-tusnadrol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/fero-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>&#8220;Ez egy szimbólum és az a lényeg, hogy az anyaország emberszámba vesz minket.&#8221; &#8211; PS-videó Tusnádról</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-07-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ez-egy-szimbolum-es-az-lenyeg-hogy-az-anyaorszag-emberszamba-vesz-minket-ps-video-tusnadrol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ez-egy-szimbolum-es-az-lenyeg-hogy-az-anyaorszag-emberszamba-vesz-minket-ps-video-tusnadrol/&amp;t=&#8220;Ez egy szimbólum és az a lényeg, hogy az anyaország emberszámba vesz minket.&#8221; &#8211; PS-videó Tusnádról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Ez egy szimbólum és az a lényeg, hogy az anyaország emberszámba vesz minket.&#8221; &#8211; PS-videó Tusnádról -&amp;url=http://pestisracok.hu/ez-egy-szimbolum-es-az-lenyeg-hogy-az-anyaorszag-emberszamba-vesz-minket-ps-video-tusnadrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ez-egy-szimbolum-es-az-lenyeg-hogy-az-anyaorszag-emberszamba-vesz-minket-ps-video-tusnadrol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/szembe-akarja-allitani-magyarokat-europaval-igy-ment-neki-az-ellenzek-orban-tusnadfurdoi-beszedenek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/tusvanyos-orbanbeszede-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>&#8220;Szembe akarja állítani a magyarokat Európával&#8221; &#8211; Így ment neki az ellenzék Orbán tusnádfürdői beszédének</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-07-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/szembe-akarja-allitani-magyarokat-europaval-igy-ment-neki-az-ellenzek-orban-tusnadfurdoi-beszedenek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/szembe-akarja-allitani-magyarokat-europaval-igy-ment-neki-az-ellenzek-orban-tusnadfurdoi-beszedenek/&amp;t=&#8220;Szembe akarja állítani a magyarokat Európával&#8221; &#8211; Így ment neki az ellenzék Orbán tusnádfürdői beszédének', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Szembe akarja állítani a magyarokat Európával&#8221; &#8211; Így ment neki az ellenzék Orbán tusnádfürdői beszédének -&amp;url=http://pestisracok.hu/szembe-akarja-allitani-magyarokat-europaval-igy-ment-neki-az-ellenzek-orban-tusnadfurdoi-beszedenek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/szembe-akarja-allitani-magyarokat-europaval-igy-ment-neki-az-ellenzek-orban-tusnadfurdoi-beszedenek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/kancellar-temetesenek-titkai-kohl-ozvegye-ragaszkodott-orban-viktorhoz/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/kohlbucsuztato-orban-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/kohlbucsuztato-orban-mti-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/kohlbucsuztato-orban-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A kancellár temetésének titkai: Kohl özvegye ragaszkodott Orbán Viktorhoz</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-07-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/kancellar-temetesenek-titkai-kohl-ozvegye-ragaszkodott-orban-viktorhoz/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kancellar-temetesenek-titkai-kohl-ozvegye-ragaszkodott-orban-viktorhoz/&amp;t=A kancellár temetésének titkai: Kohl özvegye ragaszkodott Orbán Viktorhoz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A kancellár temetésének titkai: Kohl özvegye ragaszkodott Orbán Viktorhoz -&amp;url=http://pestisracok.hu/kancellar-temetesenek-titkai-kohl-ozvegye-ragaszkodott-orban-viktorhoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/kancellar-temetesenek-titkai-kohl-ozvegye-ragaszkodott-orban-viktorhoz//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/tusvanyos-orban-szerint-ma-varso-praga-pozsony-es-budapest-egy-hangon-beszel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/orban-tusv-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tusványos &#8211; Orbán szerint a brüsszeli elit szövetségre lépett Sorossal</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-07-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/tusvanyos-orban-szerint-ma-varso-praga-pozsony-es-budapest-egy-hangon-beszel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/tusvanyos-orban-szerint-ma-varso-praga-pozsony-es-budapest-egy-hangon-beszel/&amp;t=Tusványos &#8211; Orbán szerint a brüsszeli elit szövetségre lépett Sorossal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tusványos &#8211; Orbán szerint a brüsszeli elit szövetségre lépett Sorossal -&amp;url=http://pestisracok.hu/tusvanyos-orban-szerint-ma-varso-praga-pozsony-es-budapest-egy-hangon-beszel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/tusvanyos-orban-szerint-ma-varso-praga-pozsony-es-budapest-egy-hangon-beszel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/korrupcio-vadjaval-allhat-birosag-ele-volt-megyei-rendorkapitany/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/11/armos-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Korrupció vádjával állhat bíróság elé a volt Pest megyei rendőrkapitány</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-07-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/korrupcio-vadjaval-allhat-birosag-ele-volt-megyei-rendorkapitany/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/korrupcio-vadjaval-allhat-birosag-ele-volt-megyei-rendorkapitany/&amp;t=Korrupció vádjával állhat bíróság elé a volt Pest megyei rendőrkapitány', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Korrupció vádjával állhat bíróság elé a volt Pest megyei rendőrkapitány -&amp;url=http://pestisracok.hu/korrupcio-vadjaval-allhat-birosag-ele-volt-megyei-rendorkapitany/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/korrupcio-vadjaval-allhat-birosag-ele-volt-megyei-rendorkapitany//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/tusvanyos-kosa-szerint-az-mszp-meg-gyurcsanyt-visszaultetne-parlamentbe-gyozelemert/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Download-8-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tusványos &#8211; Kósa szerint az MSZP még Gyurcsányt is visszaültetné a Parlamentbe a győzelemért</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Susánszky Mátyás</span><span class="home-text-date left">2017-07-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/tusvanyos-kosa-szerint-az-mszp-meg-gyurcsanyt-visszaultetne-parlamentbe-gyozelemert/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/tusvanyos-kosa-szerint-az-mszp-meg-gyurcsanyt-visszaultetne-parlamentbe-gyozelemert/&amp;t=Tusványos &#8211; Kósa szerint az MSZP még Gyurcsányt is visszaültetné a Parlamentbe a győzelemért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tusványos &#8211; Kósa szerint az MSZP még Gyurcsányt is visszaültetné a Parlamentbe a győzelemért -&amp;url=http://pestisracok.hu/tusvanyos-kosa-szerint-az-mszp-meg-gyurcsanyt-visszaultetne-parlamentbe-gyozelemert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/tusvanyos-kosa-szerint-az-mszp-meg-gyurcsanyt-visszaultetne-parlamentbe-gyozelemert//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/schiffer-onzo-nemet-politikanak-a-gyumolcse-az-onjaro-kelet-europa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/schiffer-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Schiffer: Az önző német politikának a gyümölcse az önjáró Kelet-Európa &#8211; Videó!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Susánszky Mátyás</span><span class="home-text-date left">2017-07-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/schiffer-onzo-nemet-politikanak-a-gyumolcse-az-onjaro-kelet-europa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/schiffer-onzo-nemet-politikanak-a-gyumolcse-az-onjaro-kelet-europa/&amp;t=Schiffer: Az önző német politikának a gyümölcse az önjáró Kelet-Európa &#8211; Videó!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Schiffer: Az önző német politikának a gyümölcse az önjáró Kelet-Európa &#8211; Videó! -&amp;url=http://pestisracok.hu/schiffer-onzo-nemet-politikanak-a-gyumolcse-az-onjaro-kelet-europa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/schiffer-onzo-nemet-politikanak-a-gyumolcse-az-onjaro-kelet-europa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ujhelyi-szokasosnal-nagyobbat-hazudott-az-orban-levelrol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Ujhelyi-István-MTI-Marjai-János-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ujhelyi a szokásosnál is nagyobbat hazudott az Orbán-levélről</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-07-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ujhelyi-szokasosnal-nagyobbat-hazudott-az-orban-levelrol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ujhelyi-szokasosnal-nagyobbat-hazudott-az-orban-levelrol/&amp;t=Ujhelyi a szokásosnál is nagyobbat hazudott az Orbán-levélről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ujhelyi a szokásosnál is nagyobbat hazudott az Orbán-levélről -&amp;url=http://pestisracok.hu/ujhelyi-szokasosnal-nagyobbat-hazudott-az-orban-levelrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ujhelyi-szokasosnal-nagyobbat-hazudott-az-orban-levelrol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/orban-es-netanjahu-utan-koves-slomot-es-az-izraeli-forabbit-kiosztotta-mazsihisz-elnoke/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Heisler-atv.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán és Netanjahu után Köves Slomót és az izraeli főrabbit is kiosztotta a Mazsihisz elnöke</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-07-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/orban-es-netanjahu-utan-koves-slomot-es-az-izraeli-forabbit-kiosztotta-mazsihisz-elnoke/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/orban-es-netanjahu-utan-koves-slomot-es-az-izraeli-forabbit-kiosztotta-mazsihisz-elnoke/&amp;t=Orbán és Netanjahu után Köves Slomót és az izraeli főrabbit is kiosztotta a Mazsihisz elnöke', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán és Netanjahu után Köves Slomót és az izraeli főrabbit is kiosztotta a Mazsihisz elnöke -&amp;url=http://pestisracok.hu/orban-es-netanjahu-utan-koves-slomot-es-az-izraeli-forabbit-kiosztotta-mazsihisz-elnoke/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/orban-es-netanjahu-utan-koves-slomot-es-az-izraeli-forabbit-kiosztotta-mazsihisz-elnoke//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ezert-szovegert-nemetorszagban-mar-borton-jarna-tusvanyoson-migraciorol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/unnamed-5-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/unnamed-5-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/unnamed-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ezért a szövegért Németországban már börtön járna &#8211; Tusványoson a migrációról</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2017-07-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ezert-szovegert-nemetorszagban-mar-borton-jarna-tusvanyoson-migraciorol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ezert-szovegert-nemetorszagban-mar-borton-jarna-tusvanyoson-migraciorol/&amp;t=Ezért a szövegért Németországban már börtön járna &#8211; Tusványoson a migrációról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ezért a szövegért Németországban már börtön járna &#8211; Tusványoson a migrációról -&amp;url=http://pestisracok.hu/ezert-szovegert-nemetorszagban-mar-borton-jarna-tusvanyoson-migraciorol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ezert-szovegert-nemetorszagban-mar-borton-jarna-tusvanyoson-migraciorol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/lovas-ko-zta-szigetvarit-dagadt-negerezes-zavarja-de-tolvaj-magyarozasnal-hallgatott/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/lovas-istván-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lovas KO-zta Szigetvárit: „A dagadt négerezés zavarja, de a tolvaj magyarozásnál hallgatott”</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-07-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/lovas-ko-zta-szigetvarit-dagadt-negerezes-zavarja-de-tolvaj-magyarozasnal-hallgatott/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/lovas-ko-zta-szigetvarit-dagadt-negerezes-zavarja-de-tolvaj-magyarozasnal-hallgatott/&amp;t=Lovas KO-zta Szigetvárit: „A dagadt négerezés zavarja, de a tolvaj magyarozásnál hallgatott”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lovas KO-zta Szigetvárit: „A dagadt négerezés zavarja, de a tolvaj magyarozásnál hallgatott” -&amp;url=http://pestisracok.hu/lovas-ko-zta-szigetvarit-dagadt-negerezes-zavarja-de-tolvaj-magyarozasnal-hallgatott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/lovas-ko-zta-szigetvarit-dagadt-negerezes-zavarja-de-tolvaj-magyarozasnal-hallgatott//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/georg-spottle-szerint-magyarorszagra-atcsaphat-az-anarchista-hullam-ps-videointerju/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/georg-spöttle-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Spöttle szerint Magyarországra is átcsaphat az anarchista hullám (PS-videóinterjú!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2017-07-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/georg-spottle-szerint-magyarorszagra-atcsaphat-az-anarchista-hullam-ps-videointerju/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/georg-spottle-szerint-magyarorszagra-atcsaphat-az-anarchista-hullam-ps-videointerju/&amp;t=Spöttle szerint Magyarországra is átcsaphat az anarchista hullám (PS-videóinterjú!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Spöttle szerint Magyarországra is átcsaphat az anarchista hullám (PS-videóinterjú!) -&amp;url=http://pestisracok.hu/georg-spottle-szerint-magyarorszagra-atcsaphat-az-anarchista-hullam-ps-videointerju/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/georg-spottle-szerint-magyarorszagra-atcsaphat-az-anarchista-hullam-ps-videointerju//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/konrad-buntesse-csak-meg-magyarorszagot-az-unio/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Konrád-György-atv.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Konrád: Büntesse csak meg Magyarországot az unió! – „Itt a zsidókat szidják”</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-07-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/konrad-buntesse-csak-meg-magyarorszagot-az-unio/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/konrad-buntesse-csak-meg-magyarorszagot-az-unio/&amp;t=Konrád: Büntesse csak meg Magyarországot az unió! – „Itt a zsidókat szidják”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Konrád: Büntesse csak meg Magyarországot az unió! – „Itt a zsidókat szidják” -&amp;url=http://pestisracok.hu/konrad-buntesse-csak-meg-magyarorszagot-az-unio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/konrad-buntesse-csak-meg-magyarorszagot-az-unio//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/negyed-evig-meg-elozetesben-marad-czegledy-botka-es-gyurcsany-adocsalassal-gyanusitott-ugyvedje/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/czegledy_hz-1080x720-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/czegledy_hz-1080x720-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/czegledy_hz-1080x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Negyed évig még előzetesben marad Czeglédy, Botka és Gyurcsány adócsalással gyanúsított ügyvédje</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pámer Dávid</span><span class="home-text-date left">2017-07-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/negyed-evig-meg-elozetesben-marad-czegledy-botka-es-gyurcsany-adocsalassal-gyanusitott-ugyvedje/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/negyed-evig-meg-elozetesben-marad-czegledy-botka-es-gyurcsany-adocsalassal-gyanusitott-ugyvedje/&amp;t=Negyed évig még előzetesben marad Czeglédy, Botka és Gyurcsány adócsalással gyanúsított ügyvédje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Negyed évig még előzetesben marad Czeglédy, Botka és Gyurcsány adócsalással gyanúsított ügyvédje -&amp;url=http://pestisracok.hu/negyed-evig-meg-elozetesben-marad-czegledy-botka-es-gyurcsany-adocsalassal-gyanusitott-ugyvedje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/negyed-evig-meg-elozetesben-marad-czegledy-botka-es-gyurcsany-adocsalassal-gyanusitott-ugyvedje//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/szili-katalin-ps-nek-baloldal-szettorte-nemzet-gerincet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Szili-Katalin-Kövér-László-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szili Katalin a PS-nek: A baloldal széttörte a nemzet gerincét</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Susánszky Mátyás</span><span class="home-text-date left">2017-07-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/szili-katalin-ps-nek-baloldal-szettorte-nemzet-gerincet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/szili-katalin-ps-nek-baloldal-szettorte-nemzet-gerincet/&amp;t=Szili Katalin a PS-nek: A baloldal széttörte a nemzet gerincét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szili Katalin a PS-nek: A baloldal széttörte a nemzet gerincét -&amp;url=http://pestisracok.hu/szili-katalin-ps-nek-baloldal-szettorte-nemzet-gerincet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/szili-katalin-ps-nek-baloldal-szettorte-nemzet-gerincet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/nyugat-europa-gyava-felfogni-hogy-haboruban-mondta-bekes-marton-polbeatben-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/BekesMarciPolbeat-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nyugat-Európa gyáva felfogni, hogy háborúban áll &#8211; mondta Békés Márton a Polbeatben (videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Huth Gergely</span><span class="home-text-date left">2017-07-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/nyugat-europa-gyava-felfogni-hogy-haboruban-mondta-bekes-marton-polbeatben-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nyugat-europa-gyava-felfogni-hogy-haboruban-mondta-bekes-marton-polbeatben-video/&amp;t=Nyugat-Európa gyáva felfogni, hogy háborúban áll &#8211; mondta Békés Márton a Polbeatben (videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nyugat-Európa gyáva felfogni, hogy háborúban áll &#8211; mondta Békés Márton a Polbeatben (videó!) -&amp;url=http://pestisracok.hu/nyugat-europa-gyava-felfogni-hogy-haboruban-mondta-bekes-marton-polbeatben-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/nyugat-europa-gyava-felfogni-hogy-haboruban-mondta-bekes-marton-polbeatben-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/mar-koltsegvetesi-csalassal-meggyanusitottak-kgbelat-jobbik-feltetelezett-taskas-emberet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Kovács-Béla-5-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/Kovács-Béla-5-HPGy-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/Kovács-Béla-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Már költségvetési csalással is meggyanúsították &#8220;KGBélát&#8221;, a Jobbik feltételezett &#8220;táskás emberét&#8221;</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pámer Dávid</span><span class="home-text-date left">2017-07-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/mar-koltsegvetesi-csalassal-meggyanusitottak-kgbelat-jobbik-feltetelezett-taskas-emberet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/mar-koltsegvetesi-csalassal-meggyanusitottak-kgbelat-jobbik-feltetelezett-taskas-emberet/&amp;t=Már költségvetési csalással is meggyanúsították &#8220;KGBélát&#8221;, a Jobbik feltételezett &#8220;táskás emberét&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Már költségvetési csalással is meggyanúsították &#8220;KGBélát&#8221;, a Jobbik feltételezett &#8220;táskás emberét&#8221; -&amp;url=http://pestisracok.hu/mar-koltsegvetesi-csalassal-meggyanusitottak-kgbelat-jobbik-feltetelezett-taskas-emberet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/mar-koltsegvetesi-csalassal-meggyanusitottak-kgbelat-jobbik-feltetelezett-taskas-emberet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/kisebbsegi-magyar-migransok-es-nemzeti-kannibalizmus-tusvanyos-28/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/newborn-l-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kisebbségi magyar migránsok és nemzeti kannibalizmus &#8211; Tusványos 28.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Susánszky Mátyás</span><span class="home-text-date left">2017-07-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/kisebbsegi-magyar-migransok-es-nemzeti-kannibalizmus-tusvanyos-28/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kisebbsegi-magyar-migransok-es-nemzeti-kannibalizmus-tusvanyos-28/&amp;t=Kisebbségi magyar migránsok és nemzeti kannibalizmus &#8211; Tusványos 28.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kisebbségi magyar migránsok és nemzeti kannibalizmus &#8211; Tusványos 28. -&amp;url=http://pestisracok.hu/kisebbsegi-magyar-migransok-es-nemzeti-kannibalizmus-tusvanyos-28/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/kisebbsegi-magyar-migransok-es-nemzeti-kannibalizmus-tusvanyos-28//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/az-mszp-csak-korhazi-alhirekrol-tud-cafolatok-elolvasasara-mar-nem-jut-idejuk/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Szakács-László-mszp.hu-20170719-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az MSZP csak a kórházi álhírekről tud – a cáfolatok elolvasására már nem jut idejük</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-07-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/az-mszp-csak-korhazi-alhirekrol-tud-cafolatok-elolvasasara-mar-nem-jut-idejuk/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/az-mszp-csak-korhazi-alhirekrol-tud-cafolatok-elolvasasara-mar-nem-jut-idejuk/&amp;t=Az MSZP csak a kórházi álhírekről tud – a cáfolatok elolvasására már nem jut idejük', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az MSZP csak a kórházi álhírekről tud – a cáfolatok elolvasására már nem jut idejük -&amp;url=http://pestisracok.hu/az-mszp-csak-korhazi-alhirekrol-tud-cafolatok-elolvasasara-mar-nem-jut-idejuk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/az-mszp-csak-korhazi-alhirekrol-tud-cafolatok-elolvasasara-mar-nem-jut-idejuk//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ezert-irt-levelet-orban-viktor-az-erdelyi-magyaroknak-ps-video-tusnadfurdorol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Download-7-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ezért írt levelet Orbán Viktor az erdélyi magyaroknak &#8211; PS-videó Tusnádfürdőről!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2017-07-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ezert-irt-levelet-orban-viktor-az-erdelyi-magyaroknak-ps-video-tusnadfurdorol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ezert-irt-levelet-orban-viktor-az-erdelyi-magyaroknak-ps-video-tusnadfurdorol/&amp;t=Ezért írt levelet Orbán Viktor az erdélyi magyaroknak &#8211; PS-videó Tusnádfürdőről!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ezért írt levelet Orbán Viktor az erdélyi magyaroknak &#8211; PS-videó Tusnádfürdőről! -&amp;url=http://pestisracok.hu/ezert-irt-levelet-orban-viktor-az-erdelyi-magyaroknak-ps-video-tusnadfurdorol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ezert-irt-levelet-orban-viktor-az-erdelyi-magyaroknak-ps-video-tusnadfurdorol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/mit-lo-ki-iden-orban-tusnad-agyubol-elkezdodott-28-tusvanyos-szabadegyetem/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/tusvanyos-749x415-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mit lő ki idén Orbán a Tusnád-ágyúból? &#8211; Elkezdődött a 28. Tusványos szabadegyetem</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-07-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/mit-lo-ki-iden-orban-tusnad-agyubol-elkezdodott-28-tusvanyos-szabadegyetem/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/mit-lo-ki-iden-orban-tusnad-agyubol-elkezdodott-28-tusvanyos-szabadegyetem/&amp;t=Mit lő ki idén Orbán a Tusnád-ágyúból? &#8211; Elkezdődött a 28. Tusványos szabadegyetem', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mit lő ki idén Orbán a Tusnád-ágyúból? &#8211; Elkezdődött a 28. Tusványos szabadegyetem -&amp;url=http://pestisracok.hu/mit-lo-ki-iden-orban-tusnad-agyubol-elkezdodott-28-tusvanyos-szabadegyetem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/mit-lo-ki-iden-orban-tusnad-agyubol-elkezdodott-28-tusvanyos-szabadegyetem//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/megszereztuk-horrorpulit-amibe-belebukott-rinoceroszboru-gyarfas-tamas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Bol-Dog-Revolution-56-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/Bol-Dog-Revolution-56-1-HPGy-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/Bol-Dog-Revolution-56-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megszereztük a horrorpulit, amibe belebukott a rinocéroszbőrű Gyárfás Tamás!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-07-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/megszereztuk-horrorpulit-amibe-belebukott-rinoceroszboru-gyarfas-tamas/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/megszereztuk-horrorpulit-amibe-belebukott-rinoceroszboru-gyarfas-tamas/&amp;t=Megszereztük a horrorpulit, amibe belebukott a rinocéroszbőrű Gyárfás Tamás!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megszereztük a horrorpulit, amibe belebukott a rinocéroszbőrű Gyárfás Tamás! -&amp;url=http://pestisracok.hu/megszereztuk-horrorpulit-amibe-belebukott-rinoceroszboru-gyarfas-tamas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/megszereztuk-horrorpulit-amibe-belebukott-rinoceroszboru-gyarfas-tamas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/gerillahaborura-felkeszulni-bekes-marton-jobboldal-ujpetije-lesz-polbeat-vendege-elo-19-oratol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/11/Békés-Márton-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/11/Békés-Márton-1-HPGy-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2016/11/Békés-Márton-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gerillaháborúra felkészülni! &#8211; Békés Márton, a jobboldal &#8220;ujpetije&#8221; lesz a Polbeat vendége (ÉLŐ 19 órától!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Huth Gergely</span><span class="home-text-date left">2017-07-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/gerillahaborura-felkeszulni-bekes-marton-jobboldal-ujpetije-lesz-polbeat-vendege-elo-19-oratol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/gerillahaborura-felkeszulni-bekes-marton-jobboldal-ujpetije-lesz-polbeat-vendege-elo-19-oratol/&amp;t=Gerillaháborúra felkészülni! &#8211; Békés Márton, a jobboldal &#8220;ujpetije&#8221; lesz a Polbeat vendége (ÉLŐ 19 órától!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gerillaháborúra felkészülni! &#8211; Békés Márton, a jobboldal &#8220;ujpetije&#8221; lesz a Polbeat vendége (ÉLŐ 19 órától!) -&amp;url=http://pestisracok.hu/gerillahaborura-felkeszulni-bekes-marton-jobboldal-ujpetije-lesz-polbeat-vendege-elo-19-oratol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/gerillahaborura-felkeszulni-bekes-marton-jobboldal-ujpetije-lesz-polbeat-vendege-elo-19-oratol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/netanjahu-megkoszonte-orbannak-hogy-kiall-izraelert-es-kuzd-zsidogyulolo-politika-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/Orbán-Netanjahu-5-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/Orbán-Netanjahu-5-HPGy-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/Orbán-Netanjahu-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Netanjahu megköszönte Orbánnak, hogy kiáll Izraelért és küzd a zsidógyűlölő politika ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Dezse Balázs</span><span class="home-text-date left">2017-07-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/netanjahu-megkoszonte-orbannak-hogy-kiall-izraelert-es-kuzd-zsidogyulolo-politika-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/netanjahu-megkoszonte-orbannak-hogy-kiall-izraelert-es-kuzd-zsidogyulolo-politika-ellen/&amp;t=Netanjahu megköszönte Orbánnak, hogy kiáll Izraelért és küzd a zsidógyűlölő politika ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Netanjahu megköszönte Orbánnak, hogy kiáll Izraelért és küzd a zsidógyűlölő politika ellen -&amp;url=http://pestisracok.hu/netanjahu-megkoszonte-orbannak-hogy-kiall-izraelert-es-kuzd-zsidogyulolo-politika-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/netanjahu-megkoszonte-orbannak-hogy-kiall-izraelert-es-kuzd-zsidogyulolo-politika-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/alhirekkel-remisztgeti-az-sajto-egy-resze-korhazi-betegeket-itt-cafolatuk/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/07/HirTVmurosvezetoje-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Álhírekkel rémisztgeti a sajtó egy része a kórházi betegeket &#8211; Itt a cáfolatuk!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-07-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/alhirekkel-remisztgeti-az-sajto-egy-resze-korhazi-betegeket-itt-cafolatuk/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/alhirekkel-remisztgeti-az-sajto-egy-resze-korhazi-betegeket-itt-cafolatuk/&amp;t=Álhírekkel rémisztgeti a sajtó egy része a kórházi betegeket &#8211; Itt a cáfolatuk!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Álhírekkel rémisztgeti a sajtó egy része a kórházi betegeket &#8211; Itt a cáfolatuk! -&amp;url=http://pestisracok.hu/alhirekkel-remisztgeti-az-sajto-egy-resze-korhazi-betegeket-itt-cafolatuk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/alhirekkel-remisztgeti-az-sajto-egy-resze-korhazi-betegeket-itt-cafolatuk//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/timmermans-hisztizik-hogy-nem-soros-terv-szerint-arasztjak-el-migransokkal-europat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/05/Soros-Juncker-AFP-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Timmermans hisztizik, hogy nem is a Soros-terv szerint árasztják el migránsokkal Európát</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-07-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/timmermans-hisztizik-hogy-nem-soros-terv-szerint-arasztjak-el-migransokkal-europat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/timmermans-hisztizik-hogy-nem-soros-terv-szerint-arasztjak-el-migransokkal-europat/&amp;t=Timmermans hisztizik, hogy nem is a Soros-terv szerint árasztják el migránsokkal Európát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Timmermans hisztizik, hogy nem is a Soros-terv szerint árasztják el migránsokkal Európát -&amp;url=http://pestisracok.hu/timmermans-hisztizik-hogy-nem-soros-terv-szerint-arasztjak-el-migransokkal-europat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/timmermans-hisztizik-hogy-nem-soros-terv-szerint-arasztjak-el-migransokkal-europat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<span class='ai-sidebar'></span>
<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<!-- Goa3 beépítés: BillboardTop_300x250, 4327701 -->
<div id="zone4327701" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- Goa3 beépítés: pestisracok_szoveges_link, 4292840 -->
<div id="zone4292840" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="shortcode-widget-4" class="sidebar-widget shortcode_widget"><h3 class="sidebar-header left relative"><span>von Rétyi : George Soros &#8211; magyarul!</span></h3><div class="sidebar-widget-content left relative">		<div class="textwidget"><a href="http://pestisracok.hu/magyarul-megjelent-soros-gyorgyot-leleplezo-nemet-sikerkotet/"><img class="size-full wp-image-285240 alignleft" src="http://pestisracok.hu/wp-content/uploads/2017/04/soros_borito210.jpg" alt="" width="140" height="210" /></a>

</br><b>Mi Soros célja?; </b></br></br>

<b>Milyen durva és kettős játékot játszik? </b></br></br>

<strong><b>Miért akarja Európát gyengíteni a migránskrízissel? </b></br></br>

<strong><b>Miként robbant ki kormányellenes tömegtüntetéseket?</b></div>
		</div></div><div id="woocommerce_products-4" class="sidebar-widget woocommerce widget_products"><h3 class="sidebar-header left relative"><span>Megvásárolható a PestiSrácok.hu-n</span></h3><div class="sidebar-widget-content left relative"><ul class="product_list_widget">
<li>
	<a href="http://pestisracok.hu/termek/andreas-von-retyi-george-soros/">
		<img width="180" height="180" src="//pestisracok.hu/wp-content/uploads/2017/04/soros_borito900-2-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//pestisracok.hu/wp-content/uploads/2017/04/soros_borito900-2-180x180.jpg 180w, //pestisracok.hu/wp-content/uploads/2017/04/soros_borito900-2-150x150.jpg 150w, //pestisracok.hu/wp-content/uploads/2017/04/soros_borito900-2-601x600.jpg 601w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">Andreas von Rétyi: George Soros</span>
	</a>
		<del><span class="woocommerce-Price-amount amount">3790&nbsp;<span class="woocommerce-Price-currencySymbol">&#70;&#116;</span></span></del> <ins><span class="woocommerce-Price-amount amount">2990&nbsp;<span class="woocommerce-Price-currencySymbol">&#70;&#116;</span></span></ins></li>
</ul></div></div><div id="text-52" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Tutiblog</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://tutiblog.com" rel="attachment wp-att-185509"><img class="size-full wp-image-185509 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/tutiblog-300x491.png" alt="tutiblog-300x49" width="300" height="49" /></a></div>
		</div></div><div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/07/nem-vagyunk-eleg-kemenyek/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/article_83706_370_230.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/07/nem-vagyunk-eleg-kemenyek/">Nem vagyunk elég kemények!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2017-07-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://tutiblog.com/17058-2/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/05/Momentum-25-HPGy-1024x683.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/05/Momentum-25-HPGy-1024x683.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/05/Momentum-25-HPGy-1024x683-600x400.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://tutiblog.com/17058-2/">Gyere ide Viktor, különben bunkó vagy! Nekünk is van fesztiválunk!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2017-07-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="text-53" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Az öreg</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://azoreg.hu" rel="attachment wp-att-185513"><img class="size-full wp-image-185513 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/azoreg-300x521.jpg" alt="azoreg-300x52" width="300" height="52" /></a></div>
		</div></div><div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.hu/szegeny-lovetei-lany/">
											<img width="95" height="53" src="http://pestisracok.hu/wp-content/uploads/2017/07/tusványos-lövétei-fütyülő.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/tusványos-lövétei-fütyülő.jpg 640w, http://pestisracok.hu/wp-content/uploads/2017/07/tusványos-lövétei-fütyülő-600x338.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.hu/szegeny-lovetei-lany/">Szegény lövétei lány</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-07-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.hu/attores/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/mti-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.hu/attores/">Áttörés</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-07-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="text-54" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>061</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://pestisracok.hu/nullahategy.hu" rel="attachment wp-att-185511"><img class="size-full wp-image-185511 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/061-300x351.jpg" alt="061-300x35" width="300" height="35" /></a></div>
		</div></div><div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://nullahategy.hu/mindig-az-a-szerepalmom-amit-eppen-jatszom-peller-karollyal-a-budapesti-operettszinhaz-szineszevel-beszelgettunk/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/Pelle-Károly-2-HPGy.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/Pelle-Károly-2-HPGy.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/07/Pelle-Károly-2-HPGy-600x400.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/07/Pelle-Károly-2-HPGy-200x133.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/07/Pelle-Károly-2-HPGy-400x267.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/Pelle-Károly-2-HPGy-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://nullahategy.hu/mindig-az-a-szerepalmom-amit-eppen-jatszom-peller-karollyal-a-budapesti-operettszinhaz-szineszevel-beszelgettunk/">&#8220;Mindig az a szerepálmom, amit éppen játszom&#8221; &#8211; Peller Károllyal, a Budapesti Operettszínház színészével beszélgettünk</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2017-07-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://nullahategy.hu/tuz-viz-repulo-a-dunkirk-cimu-filmrol/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/maxresdefault-1-1.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/maxresdefault-1-1.jpg 1000w, http://pestisracok.hu/wp-content/uploads/2017/07/maxresdefault-1-1-600x399.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/07/maxresdefault-1-1-200x133.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/07/maxresdefault-1-1-400x266.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/07/maxresdefault-1-1-800x532.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://nullahategy.hu/tuz-viz-repulo-a-dunkirk-cimu-filmrol/">Tűz, víz, repülő – A Dunkirk című filmről</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2017-07-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="text-31" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Aristo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://aristo.pestisracok.hu" rel="attachment wp-att-185512"><img class="size-full wp-image-185512 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/aristo1045-300x691.png" alt="aristo1045-300x69" width="280" height="50" /></a>
</div>
		</div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/robotok/">
											<img width="93" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/robotworld.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/robotworld.jpg 864w, http://pestisracok.hu/wp-content/uploads/2017/07/robotworld-600x385.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/robotok/">Robotok</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-07-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/gyuloletkeltes/">
											<img width="86" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/hate-speech-islam.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/hate-speech-islam.jpg 468w, http://pestisracok.hu/wp-content/uploads/2017/07/hate-speech-islam-360x250.jpg 360w" sizes="(max-width: 86px) 100vw, 86px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/gyuloletkeltes/">Gyűlöletkeltés</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-07-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="text-49" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Máté T. &#8211; kávé mellé</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://matete.pestisracok.hu"><img class="alignnone size-full wp-image-272421" src="http://pestisracok.hu/wp-content/uploads/2017/02/mate_t_gyula_300x52.jpg" alt="Máté T. Gyula" width="300" height="52" /></a></div>
		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Latest</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://matete.pestisracok.hu/2017/07/23/rinyacsaj-tusvanyoson/">
											<img width="92" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/2rinyacsaj.png" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://matete.pestisracok.hu/2017/07/23/rinyacsaj-tusvanyoson/">Rinyacsaj Tusványoson</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2017-07-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://matete.pestisracok.hu/2017/07/22/magyar-zabalj-szemetet/">
											<img width="83" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/kaveleveljuncker.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/kaveleveljuncker.jpg 904w, http://pestisracok.hu/wp-content/uploads/2017/07/kaveleveljuncker-600x434.jpg 600w" sizes="(max-width: 83px) 100vw, 83px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://matete.pestisracok.hu/2017/07/22/magyar-zabalj-szemetet/">Magyar, zabálj szemetet!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2017-07-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<!-- Goa3 beépítés: BillboardKözép_300x250, 4327702 -->
<div id="zone4327702" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="text-38" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Ki ette meg a misszionáriust?</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://kiettemeg.pestisracok.hu"><img class="size-full wp-image-221462 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2016/05/misszioblog_300.png" alt="misszioblog_300" width="300" height="41" /></a></div>
		</div></div><div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/07/a-dagadt-neger-es-a-lelekrablok/">
											<img width="81" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/dagadtnéger.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/dagadtnéger.jpg 634w, http://pestisracok.hu/wp-content/uploads/2017/07/dagadtnéger-600x447.jpg 600w" sizes="(max-width: 81px) 100vw, 81px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/07/a-dagadt-neger-es-a-lelekrablok/">A dagadt néger és a lélekrablók</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2017-07-21</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/07/a-boldogtalansag-menete/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/Pride-10-HPGy-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/07/a-boldogtalansag-menete/">A boldogtalanság menete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Genderfree</span><span class="widget-post-date">2017-07-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="zone4292841" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="text-55" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Bezzegnemzetek</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://bezzegnemzetek.pestisracok.hu" rel="attachment wp-att-232601"><img class="size-full wp-image-232601" src="http://pestisracok.hu/wp-content/uploads/2016/07/Bezzegnemzetek300.png" alt="Bezzegnemzetek300" width="300" height="57" /></a></div>
		</div></div><div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/te-is-fiam-klaus/">
											<img width="93" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/07/claus.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/te-is-fiam-klaus/">Te is fiam, Klaus? </a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-07-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/sorost-tamogatja-az-rmdsz/">
											<img width="95" height="57" src="http://pestisracok.hu/wp-content/uploads/2017/07/kelemen_hunor_2.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/07/kelemen_hunor_2.jpg 648w, http://pestisracok.hu/wp-content/uploads/2017/07/kelemen_hunor_2-600x358.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/sorost-tamogatja-az-rmdsz/">Sorost támogatja az RMDSZ</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-07-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="text-56" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Erdélyi levelek</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" rel="attachment wp-att-208732"><img class="size-full wp-image-208732 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" alt="erdelyi_levelek_fejlec300" width="305" height="35" /></a></div>
		</div></div><div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/03/25/a-portugalok/">
											<img width="95" height="56" src="http://pestisracok.hu/wp-content/uploads/2017/03/A-portugálok-kiemelt.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/A-portugálok-kiemelt.jpg 590w, http://pestisracok.hu/wp-content/uploads/2017/03/A-portugálok-kiemelt-300x178.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/03/25/a-portugalok/">A portugálok</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2017-03-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/03/15/unnepi-habsburg-csaladi-mosolyalbum/">
											<img width="77" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/03/Családi-mosolyalbum.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/Családi-mosolyalbum.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/03/Családi-mosolyalbum-300x233.jpg 300w" sizes="(max-width: 77px) 100vw, 77px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/03/15/unnepi-habsburg-csaladi-mosolyalbum/">Ünnepi Habsburg családi mosolyalbum</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2017-03-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/11/08/az-amerikai-szamarvalasztas/">
											<img width="95" height="55" src="http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás-300x174.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/11/08/az-amerikai-szamarvalasztas/">Az amerikai szamárválasztás</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2016-11-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg 800w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-300x201.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">Ahol karácsonykor sem jobb az élet</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2016-12-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<!-- Goa3 beépítés: Billboard_alul_cikk_300×250, 4393625 -->
<div id="zone4393625" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</br>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div style="width:100%;height:100%;position:fixed;z-index:999;top:0px;left:0px;background-color:#ffffff);" id="ai-div-hide-content-advanced_iframe"><!-- hides the content --></div><div id="advanced-iframe-widget-2" class="sidebar-widget advanced_iframe_widget">			<div class="textwidget"><style type="text/css">
       .errordiv { padding:10px; margin:10px; border: 1px solid #555555;color: #000000;background-color: #f8f8f8; width:500px; }#advanced_iframe {visibility:visible;opacity:1;}#ai-layer-div-advanced_iframe p {height:100%;margin:0;padding:0}
        #ai-div-advanced_iframe
        {
            width    : px;
            height   : 1400px;
            overflow : hidden;
            position : relative;overflow-y : auto;-webkit-overflow-scrolling: touch;
        }
        #advanced_iframe
        {
            position : absolute;
            top      : -1px;
            left     : -1px;
            width    : 680;
            height   : 2800;
        }#ai-zoom-div-advanced_iframe
        {
          width: 340px;
          height: 1400px; 
          padding: 0;
          overflow: hidden;
        }
        #advanced_iframe
        {-ms-transform: scale(0.5);
              -ms-transform-origin: 0 0;
              -moz-transform: scale(0.5);
              -moz-transform-origin: 0 0;
              -o-transform: scale(0.5);
              -o-transform-origin: 0 0;
              -webkit-transform: scale(0.5);
              -webkit-transform-origin: 0 0;
              transform: scale(0.5);
              transform-origin: 0 0;
              
              }#advanced_iframe { visibility:hidden; } </style><script type="text/javascript">   var ai_iframe_width_advanced_iframe = 0;   var ai_iframe_height_advanced_iframe = 0;var aiIsIe8=false; var zoom_advanced_iframe = 0.5;
if (typeof aiReadyCallbacks === 'undefined') {
    var aiReadyCallbacks = [];  
} else if (!(aiReadyCallbacks instanceof Array)) {
    var aiReadyCallbacks = [];
}var onloadFiredadvanced_iframe = false;     function aiShowIframe() { jQuery("#advanced_iframe").css("visibility", "visible");    }    function aiShowIframeId(id_iframe) { jQuery("#"+id_iframe).css("visibility", "visible");    }    function aiResizeIframeHeight(height) { aiResizeIframeHeight(height,advanced_iframe); }    function aiResizeIframeHeightId(height,width,id) { var zoom_height = parseInt(height * parseFloat(window["zoom_" + id]))+1; jQuery('#ai-zoom-div-' + id).css("height",zoom_height); resetShowPartOfAnIframe(id);aiResizeIframeHeightById(id,height);}</script><script type="text/javascript">function aiModifyIframe_advanced_iframe() { try {var iframeHrefadvanced_iframe = jQuery('#advanced_iframe').contents().get(0).location.href; 
       if (iframeHrefadvanced_iframe.substr(-1) == '/') {
           iframeHrefadvanced_iframe = iframeHrefadvanced_iframe.substr(0, iframeHrefadvanced_iframe.length - 1);
       }
       var lastIndexadvanced_iframe = iframeHrefadvanced_iframe.lastIndexOf('/');
       var resultadvanced_iframe = iframeHrefadvanced_iframe.substring(lastIndexadvanced_iframe + 1);
       var newClassadvanced_iframe = resultadvanced_iframe.replace(/[^A-Za-z0-9]/g, '-');
       var iframeBodyadvanced_iframe = jQuery('#advanced_iframe').contents().find('body');
       iframeBodyadvanced_iframe.addClass('ai-' + newClassadvanced_iframe);
       iframeBodyadvanced_iframe.children().each(function (i) {
             jQuery(this).addClass('ai-' + newClassadvanced_iframe + '-child-' + (i+1)); 
        });
       jQuery('#advanced_iframe').contents().find('http://kuzdoter.hu').attr('target', '_top');}  catch(e) {  if (console) {    if (console.log) {      console.log("Advanced iframe configuration error: You have enabled the modification of the iframe for pages on the same domain. But you use an iframe page on a different domain. You need to use the pro version of external workaround like described in the settings. Also check the next log. There the browser message for this error is displayed.");       console.log(e);    }  }}}</script><div id="ai-div-advanced_iframe"><div id="ai-zoom-div-advanced_iframe"><iframe id='advanced_iframe'  name='advanced_iframe'  src='http://kuzdoter.hu'  width='680'  height='2800'  scrolling='auto'  frameborder='0'  border='0'  allowtransparency='true'  style='max-width:none;'  onload=';jQuery(&quot;#ai-div-hide-content-advanced_iframe&quot;).hide();;modifyOnLoadadvanced_iframe();;aiModifyIframe_advanced_iframe();;aiResizeIframe(this, &quot;false&quot;,&quot;1&quot;);;aiScrollToTop();jQuery(&quot;#advanced_iframe&quot;).css(&quot;visibility&quot;, &quot;visible&quot;);' ></iframe></div></div><script type="text/javascript">
          var ifrm_advanced_iframe = document.getElementById("advanced_iframe");var hiddenTabsDoneadvanced_iframe = false;
function resizeCallbackadvanced_iframe() {}function aiChangeUrl(loc) {}</script><script type="text/javascript">
      var countAlertadvanced_iframe = 0;
      var maxStepadvanced_iframe = getViewPortCountadvanced_iframe();
      function modifyOnLoadadvanced_iframe() {
            if (maxStepadvanced_iframe == countAlertadvanced_iframe) {location.href = "http://kuzdoter.hu";} else if (countAlertadvanced_iframe > 0)  { // viewport change!
              setNewViewPortadvanced_iframe(countAlertadvanced_iframe-1);
          }
          countAlertadvanced_iframe++;
      }
      function getViewPortCountadvanced_iframe() {
        var variable = "";
        if (variable != "") {
        var elements = variable.split(";");
            return elements.length+1;
        } else {
            return 1;
        }
      }
       function setNewViewPortadvanced_iframe(num) {
        var variable = "";
        var elements = variable.split(";");
        var paramList = elements[num];
        var params = paramList.split(",");
        if (params.length != 4) {
            alert("Please check the view port settings. Exact 4 variables are needed");
        } else {
            // modify the css with jquery.
            jQuery("#ai-div-advanced_iframe").css("width",params[2] + "px");
            jQuery("#ai-div-advanced_iframe").css("height",params[3] + "px");
            jQuery("#advanced_iframe").css("left","-" + params[0] + "px");
            jQuery("#advanced_iframe").css("top","-" + params[1] + "px");
        }
      }
      </script><script type="text/javascript">
        var recalculateIframeResizeadvanced_iframe = 0;
        var recalculateIframeOrientationchangeadvanced_iframe = 0;
        function recalculateIframeadvanced_iframe() {
          clearTimeout(recalculateIframeResizeadvanced_iframe);
          clearTimeout(recalculateIframeOrientationchangeadvanced_iframe);aiResizeIframe(ifrm_advanced_iframe, "false","1");}  
        function initResponsiveIframeadvanced_iframe() {
          jQuery(window).resize(function() {
             recalculateIframeResize = window.setTimeout("recalculateIframeadvanced_iframe()",100);
          });
          if (window.addEventListener) {
            window.addEventListener("orientationchange", function() {
               recalculateIframeOrientationchange = window.setTimeout("recalculateIframeadvanced_iframe()",100);
            }, false);
          }
        }
        aiReadyCallbacks.push(initResponsiveIframeadvanced_iframe);
        </script></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. (Cjsz.: 01-09-274470)</div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A kiadó székhelye: 1203 Budapest, Vízisport utca 23/b</div><div>A szerkesztőség postacíme: 1725 Budapest, Pf.: 7</div>
<div>A kiadásért felel: <a href="/cdn-cgi/l/email-protection#ffdf8c859a91899a9b96d18590938b9e91bf8f9a8c8b968c8d9e9c9094d1978a">Szenvedi Zoltán</a> ügyvezető</div>
<div>Főszerkesztő: <a href="/cdn-cgi/l/email-protection#3e1e564b4a5610595b4c595b52477e4e5b4d4a574d4c5f5d515510564b">Huth Gergely</a></div>
<div>Lapigazgató: <a href="/cdn-cgi/l/email-protection#4767343322212c26692e343331262907372234332e34352624282c692f32">Stefka István</a></div>
<div>Főszerkesztő-helyettes: <a href="/cdn-cgi/l/email-protection#0b2b78716a797d6a7825787162677d6e78717f6e794b7b6e787f6278796a68646025637e">Szarvas Szilveszter</a></div>
<div>Lapszerkesztő: <a href="/cdn-cgi/l/email-protection#91e1f0fcf4e3bff5f0e7f8f5d1e1f4e2e5f8e2e3f0f2fefabff9e4">Pámer Dávid</a> </div><div>Főmunkatársak: <a href="/cdn-cgi/l/email-protection#7f0c051e1d1051190d0a050c16111e3f0f1a0c0b160c0d1e1c101451170a">Szabó Fruzsina</a>, <a href="/cdn-cgi/l/email-protection#1379666172783d7872677253637660677a606172707c783d7b66">Jurák Kata</a>,<a href="/cdn-cgi/l/email-protection#b1c1d8ddd9d0dd9fc5d0dcd0c2f1c1d4c2c5d8c2c3d0d2deda9fd9c4">Pilhál Tamás</a></div> 
<div>Újságírók: <a href="/cdn-cgi/l/email-protection#36575b5444434518465342445776465345425f45445755595d185e43">Ambrus
 Petra</a>, <a href="susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>, <a href="/cdn-cgi/l/email-protection#ab8bcac6c9d9c4d1d285cad9c4c5ebdbced8dfc2d8d9cac8c4c085c3de">Ambrózy Áron</a>, <a href="/cdn-cgi/l/email-protection#adccddccd9c5d483c0c8c1c4c3c9ccedddc8ded9c4dedfcccec2c683c5d8">Apáthy Melinda</a>, <a href="/cdn-cgi/l/email-protection#c4b2a1b7a1bdeaafabb2a5a7b7eaa8a5b7bea8ab84b4a1b7b0adb7b6a5a7abafeaacb1">Vésey Kovács László</a> ,  <a href="/cdn-cgi/l/email-protection#c0a4a5bab3a5eea2a1aca1bab380b0a5b3b4a9b3b2a1a3afabeea8b5">Dezse Balázs</a>, <a href="/cdn-cgi/l/email-protection#0d7964656c637464237f64796c4d7d687e79647e7f6c6e6266236578">Tihanyi Rita</a></div>
<div>Fotóriporter: <a href="/cdn-cgi/l/email-protection#d2babda0a4b3a6bafca2b7a6b7a0fcb5aba7beb392a2b7a1a6bba1a0b3b1bdb9fcbaa7">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="/cdn-cgi/l/email-protection#10307b7f6a7d797e7165647150777d71797c3e737f7d">Kozmix</a> és <a href="/cdn-cgi/l/email-protection#2e5a47464f405747005c475a4f6e5e4b5d5a475d5c4f4d414500465b">Tihanyi Rita</a></div>
<div>Blogszerkesztő: <a href="/cdn-cgi/l/email-protection#f998949b8b968380d7988b9697b9899c8a8d908a8b989a9692d7918c">Ambrózy Áron</a></div>
<div>Szerkesztőségi titkár: <a href="/cdn-cgi/l/email-protection#2053414e54410e414e4e414d41524941605045535449535241434f4b0e4855">Sánta Annamária</a></div>
<div>Informatika: <a href="/cdn-cgi/l/email-protection#3d1d474e135f524f547d5a505c5451135e5250">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="/cdn-cgi/l/email-protection#780b021d0a131d0b020c1738081d0b0c110b0a191b171356100d"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-36" class="foot-widget widget_text"><h3 class="foot-head">Médiaajánlat</h3>			<div class="textwidget"><div id="foogallery-gallery-208232" class="foogallery-container foogallery-thumbnail foogallery-lightbox-foobox-free caption-simple position-block">
    <a  href="http://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-attachment-id="208243" rel="foobox[208232]">        <img  src="http://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/3007516971.png" width="260" height="67" />        <span class="thumbnail-caption" style="background-color: rgba(0, 0, 0, 0.8); color:rgb(255, 255, 255)">
                </span>
    </a>
    <div style="display: none;">
        </div>
</div>

<p>A <a href="http://pestistacok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> Médiaajánlatunk <a href="http://pestisracok.hu/wp-content/uploads/2017/05/ps-médiaajanlat5.pdf">innen</a> letölthető.</p></p>

Kontakt: <a href="/cdn-cgi/l/email-protection#b6dedfc4d2d3c2d3c5f6c6d3c5c2dfc5c4d7d5d9dd98dec3"><span class="__cf_email__" data-cfemail="630b0a11070617061023130610170a101102000c084d0b16">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>

<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div>
		</div><div id="text-35" class="foot-widget widget_text"><h3 class="foot-head">Pestisrácok.hu®</h3>			<div class="textwidget"><div id="foogallery-gallery-208237" class="foogallery-container foogallery-thumbnail foogallery-lightbox-foobox-free caption-simple position-block">
    <a  href="http://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-attachment-id="188002" rel="foobox[208237]">        <img  src="http://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/3118165265.jpg" width="270" height="60" />        <span class="thumbnail-caption" style="background-color: rgba(0, 0, 0, 0.8); color:rgb(255, 255, 255)">
                </span>
    </a>
    <div style="display: none;">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
 <p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p>
</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/pestisracokhu" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																									<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																	<li class="foot-soc-tumb">
						<a href="http://pestisracok.hu/exkluziv/feed" alt="Tumblr" target="_blank"><i class="fa fa-tumblr-square fa-2"></i></a>
					</li>
													<li class="foot-soc-rss">
						<a href="http://pestisracok.hu/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pestisracok.hu/korrupcioval-vadolt-rendortabornok-allitja-csak-kolcson-kapta-az-atvett-milliokat/" rel="prev">A korrupcióval vádolt rendőrtábornok állítja, csak kölcsön kapta az átvett milliókat</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pestisracok.hu/melyinterju-zsurpubin-lukacsi-katalin-visszautasitja-hogy-testisegrol-almodozna/" rel="next">Mélyinterjú a Zsúrpubin: Lukácsi Katalin visszautasítja, hogy testiségről álmodozna!</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<script type="text/javascript">if(window.aiModifyParent) {aiModifyParent();}</script><!-- Goa3 beépítés: Layer_880x440, 4327696 -->
<div id="zone4327696" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><script type='text/javascript'>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</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='badge-css'  href='http://pestisracok.hu/wp-content/plugins/menu-badge/css/badge.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"http:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Megn\u00e9zem a kosarat","cart_url":"http:\/\/pestisracok.hu\/kosar\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//pestisracok.hu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='//pestisracok.hu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//pestisracok.hu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//pestisracok.hu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/egy-szarvashiba-miatt-ket-evig-rossz-nyomon-jart-rendorseg-soroksari-gyilkossag-ugyeben\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_2d221875fb6e04e9e52035071972ad99"};
/* ]]> */
</script>
<script type='text/javascript' src='//pestisracok.hu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Ez az email c\u00edm nem l\u00e9tezik","name_error":"A n\u00e9v nem l\u00e9tezik","surname_error":"A n\u00e9v nem l\u00e9tezik","profile_error":"","privacy_error":"Elkell fogadnia a felt\u00e9teleket"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/advanced-iframe/js/ai.js?ver=243455'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var badgeArray = ["http:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/11\/SZZRT_new_logo_40.png","77","17","menu-item-255665","50"];
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/menu-badge/js/badge.js?ver=4.8'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
			
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=440704489331810";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>