<!DOCTYPE html>
<html lang="hu-HU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://pestisracok.hu/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://pestisracok.hu/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://pestisracok.hu/feed/atom/" />
<link rel="pingback" href="http://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2017/02/kalvinter-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Azért állíthatta le fél évre a 4-es metró építését az egyik kivitelező cég 9 évvel ezelőtt, mert túl sok kenőpénzt kellett volna fizetnie a budapesti városvezetés számára &#8211; írja a Blikk. A lap úty tudja, hogy ebben az ügyben is nyomoz a Nemzeti Nyomozó Iroda, miután az Európai Unió csalás elleni hivatala százmilliárdos korrupció miatt [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/">
<meta name="twitter:title" content="Kenőpénz miatt állhatott sokáig a 4-es metró építése">
<meta name="twitter:description" content="Azért állíthatta le fél évre a 4-es metró építését az egyik kivitelező cég 9 évvel ezelőtt, mert túl sok kenőpénzt kellett volna fizetnie a budapesti városvezetés számára &#8211; írja a Blikk. A lap úty tudja, hogy ebben az ügyben is nyomoz a Nemzeti Nyomozó Iroda, miután az Európai Unió csalás elleni hivatala százmilliárdos korrupció miatt [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>

<title>Kenőpénz miatt állhatott sokáig a 4-es metró építése - PestiSrácok.hu</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kenőpénz miatt állhatott sokáig a 4-es metró építése - PestiSrácok.hu" />
<meta property="og:description" content="Azért állíthatta le fél évre a 4-es metró építését az egyik kivitelező cég 9 évvel ezelőtt, mert túl sok kenőpénzt kellett volna fizetnie a budapesti városvezetés számára &#8211; írja a Blikk. A lap úty tudja, hogy ebben az ügyben is nyomoz a Nemzeti Nyomozó Iroda, miután az Európai Unió csalás elleni hivatala százmilliárdos korrupció miatt &hellip;" />
<meta property="og:url" content="http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/" />
<meta property="og:site_name" content="PestiSrácok.hu" />
<meta property="article:publisher" content="https://www.facebook.com/PestiSracokhu" />
<meta property="article:author" content="https://www.facebook.com/PestiSracokhu-264517713636590/" />
<meta property="article:tag" content="4-es metró" />
<meta property="article:tag" content="OLAF-jelentés" />
<meta property="article:tag" content="Vezető" />
<meta property="article:section" content="Forró drót" />
<meta property="article:published_time" content="2017-02-10T09:40:04+01:00" />
<meta property="article:modified_time" content="2017-02-10T11:46:27+01:00" />
<meta property="og:updated_time" content="2017-02-10T11:46:27+01:00" />
<meta property="fb:app_id" content="440704489331810" />
<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2017/02/kalvinter.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="633" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Azért állíthatta le fél évre a 4-es metró építését az egyik kivitelező cég 9 évvel ezelőtt, mert túl sok kenőpénzt kellett volna fizetnie a budapesti városvezetés számára &#8211; írja a Blikk. A lap úty tudja, hogy ebben az ügyben is nyomoz a Nemzeti Nyomozó Iroda, miután az Európai Unió csalás elleni hivatala százmilliárdos korrupció miatt [&hellip;]" />
<meta name="twitter:title" content="Kenőpénz miatt állhatott sokáig a 4-es metró építése - PestiSrácok.hu" />
<meta name="twitter:image" content="http://pestisracok.hu/wp-content/uploads/2017/02/kalvinter.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok.hu &raquo; hírcsatorna" href="http://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok.hu &raquo; hozzászólás hírcsatorna" href="http://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok.hu &raquo; Kenőpénz miatt állhatott sokáig a 4-es metró építése hozzászólás hírcsatorna" href="http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://pestisracok.hu/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://pestisracok.hu/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://pestisracok.hu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-thumbnail-css'  href='http://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/thumbnail/css/gallery-thumbnail.css?ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://pestisracok.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://pestisracok.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='http://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://pestisracok.hu/wp-content/themes/topnews/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://pestisracok.hu/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://pestisracok.hu/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://pestisracok.hu/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>
<link rel='https://api.w.org/' href='http://pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://pestisracok.hu/?p=273318' />
<link rel="alternate" type="application/json+oembed" href="http://pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpestisracok.hu%2Fkenopenz-miatt-allhatott-sokaig-4-es-metro-epitese%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpestisracok.hu%2Fkenopenz-miatt-allhatott-sokaig-4-es-metro-epitese%2F&#038;format=xml" />
<meta property="fb:app_id" content="440704489331810"/><meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:title" content="Kenőpénz miatt állhatott sokáig a 4-es metró építése"/>
<meta property="og:site_name" content="PestiSrácok.hu"/>
<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2017/02/kalvinter-300x190.jpg"/>		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-color="red" data-pin-count="none"></script>
			<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>

</head>

<body class="post-template-default single single-post postid-273318 single-format-standard custom-background mvpthemes">


<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/pestisracokhu" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																									<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																	<li class="tum-soc">
						<a href="http://pestisracok.hu/exkluziv/feed" target="_blank">
						<i class="fa fa-tumblr fa-2"></i>
						</a>
					</li>
													<li class="rss-soc">
						<a href="http://pestisracok.hu/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="http://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213374"><a href="http://pestisracok.hu/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="http://pestisracok.hu/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="http://pestisracok.hu/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="http://pestisracok.hu/sport/">Sport</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="http://pestisracok.hu/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="http://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://pestisracok.hu"><img itemprop="logo" src="http://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok.hu" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185409"><a href="http://pestisracok.hu/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/ereje-teljeben-levo-miniszterelnok-mondott-beszedet/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/9-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/9-HPGY-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/9-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/ereje-teljeben-levo-miniszterelnok-mondott-beszedet/">Ereje teljében lévő miniszterelnök mondott beszédet</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/migransok-ujabb-csoportjat-szallitotta-vissza-gorogorszag-torokorszagba/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/2015-11-04T141551Z_1_LYNXNPEBA30S5_RTROPTP_3_EUROPE-MIGRANTS-TURKEY-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/migransok-ujabb-csoportjat-szallitotta-vissza-gorogorszag-torokorszagba/">Migránsok újabb csoportját szállította vissza Görögország Törökországba</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/baj-osszehoz-siker-konnyen-szetvalaszt-balog-zoltan-szerint/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/Orbán-Viktor-7-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/Orbán-Viktor-7-HPGY-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/Orbán-Viktor-7-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/baj-osszehoz-siker-konnyen-szetvalaszt-balog-zoltan-szerint/">A baj összehoz, a siker könnyen szétválaszt Balog Zoltán szerint</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/terroristak-vannak-menekultek-kozott-assad-szerint/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/Syria-Al-Qaeda-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/terroristak-vannak-menekultek-kozott-assad-szerint/">&#8220;Terroristák&#8221; vannak a menekültek között Assad szerint</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/orizetbe-vett-francia-rendorseg-negy-terrortamadas-elokeszitesevel-gyanusitott-embert/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/france-shooting-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/orizetbe-vett-francia-rendorseg-negy-terrortamadas-elokeszitesevel-gyanusitott-embert/">Őrizetbe vett a francia rendőrség négy, terrortámadás előkészítésével gyanúsított embert</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="http://pestisracok.hu/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/magyarorszag-nacionalista-es-bezarkozo-orszag-lesz-igy-lattak-az-ellenzeki-partok-orban-viktor-evertekelojet/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/14-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/14-HPGY-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/14-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/magyarorszag-nacionalista-es-bezarkozo-orszag-lesz-igy-lattak-az-ellenzeki-partok-orban-viktor-evertekelojet/">&#8220;Magyarország nacionalista és bezárkózó ország lesz&#8221; &#8211; Így látták az ellenzéki pártok Orbán Viktor évértékelőjét</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/orban-viktor-vilag-beintett-liberalisoknak-magyarorszag-sikertortenet-lett/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/Orbán-Viktor-3-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/Orbán-Viktor-3-HPGY-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/Orbán-Viktor-3-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/orban-viktor-vilag-beintett-liberalisoknak-magyarorszag-sikertortenet-lett/">Orbán Viktor: A világ beintett a liberálisoknak, mi elsőként lázadtunk fel és sikertörténet lettünk</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/medgyessy-peternek-bortonben-helye-ha-beigazolodik-hogy-lopott-nyako-hollik-vita-ps-polbeatben/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/polbeat-hollik-nyakó-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/medgyessy-peternek-bortonben-helye-ha-beigazolodik-hogy-lopott-nyako-hollik-vita-ps-polbeatben/">&#8220;Medgyessy Péternek is börtönben a helye, ha beigazolódik, hogy lopott&#8221; &#8211; Nyakó-Hollik-vita a PS-Polbeatben</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/civil-kozoktatasi-platform-fedhetetlensegbol-egyes/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/IMG_1056-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/civil-kozoktatasi-platform-fedhetetlensegbol-egyes/">Civil Közoktatási Platform &#8211; Feddhetetlenségből egyes</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/mar-az-ugyeszseg-nyomo-korrupcio-elleni-unios-penzek-megcsapolasa-miatt/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/12/csalo-ugyved-1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/mar-az-ugyeszseg-nyomo-korrupcio-elleni-unios-penzek-megcsapolasa-miatt/">Már az ügyészség nyomoz a korrupció elleni uniós pénzek lenyúlása miatt</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="http://pestisracok.hu/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/nyilt-haboru-zajlik-trump-ellen-amerikaban/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/fdt-web-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/nyilt-haboru-zajlik-trump-ellen-amerikaban/">Nyílt háború zajlik Trump ellen Amerikában</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/feljelentettek-mert-lerantotta-leplet-sved-migranspolitika-kovetkezmenyeirol/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/sved-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/feljelentettek-mert-lerantotta-leplet-sved-migranspolitika-kovetkezmenyeirol/">Lerántotta a leplet a svéd migránspolitika következményeiről, feljelentették</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/brit-orvosszovetseg-ne-nevezzuk-varandos-kismamakat/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/172047.1140-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/172047.1140-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/172047.1140-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/brit-orvosszovetseg-ne-nevezzuk-varandos-kismamakat/">Brit Orvosszövetség: ne nevezzük várandós kismamának a terhes nőket, mert sérti a nemet váltó férfiakat</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/kanada-vs-trump-ezek-legfontosabb-kerdesek/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/trumpdeau2-1000x564-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/kanada-vs-trump-ezek-legfontosabb-kerdesek/">Kanada vs. Trump &#8211; Ezek a legfontosabb kérdések</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/nincs-b-terv-mert-nincs-b-bolygo/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/clis11_cmw42d_2400-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/nincs-b-terv-mert-nincs-b-bolygo/">Nincs B-terv, mert nincs B-bolygó</a></li></ul></div></div></div></li>
<li id="menu-item-232955" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232955"><a href="http://pestisracok.hu/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/ujabb-pofon-gyarfasnak-mar-szervezobizottsagbol-kikerult/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/11/wilygyarfas-400x240.jpeg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/11/wilygyarfas-400x240.jpeg 400w, http://pestisracok.hu/wp-content/uploads/2016/11/wilygyarfas-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/ujabb-pofon-gyarfasnak-mar-szervezobizottsagbol-kikerult/">Újabb pofon Gyárfásnak: már a szervezőbizottságból is kikerült</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/visszavonul-london-olimpiai-bajnoka/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/05/Risztov-Éva-faktor.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/05/Risztov-Éva-faktor.hu_-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2016/05/Risztov-Éva-faktor.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/visszavonul-london-olimpiai-bajnoka/">Visszavonul London olimpiai bajnoka</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/egyeni-csuccsal-nyolcadik-fa-nandor-foldkerulo-vitorlasversenyen/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/Fa-Nándor-spiritofhungary.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/Fa-Nándor-spiritofhungary.hu_-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/Fa-Nándor-spiritofhungary.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/egyeni-csuccsal-nyolcadik-fa-nandor-foldkerulo-vitorlasversenyen/">Egyéni csúccsal nyolcadik Fa Nándor a földkerülő vitorlásversenyen</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/ne-torzsalkodjunk-keszuljunk-az-olimpia-megrendezesere/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/olimpiaeros-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/ne-torzsalkodjunk-keszuljunk-az-olimpia-megrendezesere/">Ne torzsalkodjunk, készüljünk az olimpia megrendezésére!</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/storck-kritikaja-komolytalan-megvedte-magyar-edzokepzest-magyar-edzokepzes-korabbi-vezetoje/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/szalai-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/storck-kritikaja-komolytalan-megvedte-magyar-edzokepzest-magyar-edzokepzes-korabbi-vezetoje/">„Storck kritikája komolytalan” &#8211; Megvédte a magyar edzőképzést a magyar edzőképzés korábbi vezetője</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="http://pestisracok.hu/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/egy-uj-tanu-vallomasan-mulhat-vizoviczki-gyilkossaggal-vadolt-kidoboinak-sorsa/"><img width="361" height="240" src="http://pestisracok.hu/wp-content/uploads/2014/12/dokk-01-blikk-660x440.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2014/12/dokk-01-blikk-660x440.jpg 700w, http://pestisracok.hu/wp-content/uploads/2014/12/dokk-01-blikk-660x440-300x200.jpg 300w" sizes="(max-width: 361px) 100vw, 361px" /></a></div><a href="http://pestisracok.hu/egy-uj-tanu-vallomasan-mulhat-vizoviczki-gyilkossaggal-vadolt-kidoboinak-sorsa/">Egy új tanú vallomásán múlhat Vizoviczki gyilkossággal vádolt kidobóinak sorsa</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/buntarsa-meggyilkolasa-miatt-birosag-ele-kerulhet-jozef-rohac/"><img width="360" height="240" src="http://pestisracok.hu/wp-content/uploads/2014/11/rohac-jozef-3.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2014/11/rohac-jozef-3.jpg 700w, http://pestisracok.hu/wp-content/uploads/2014/11/rohac-jozef-3-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><a href="http://pestisracok.hu/buntarsa-meggyilkolasa-miatt-birosag-ele-kerulhet-jozef-rohac/">Bűntársa meggyilkolása miatt is bíróság elé kerülhet Jozef Rohác</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/keresi-rendorseg-halalfurgon-feleloseinek-buntarsait/"><img width="369" height="240" src="http://pestisracok.hu/wp-content/uploads/2015/08/embercsempesz-keol.hu_.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2015/08/embercsempesz-keol.hu_.jpg 700w, http://pestisracok.hu/wp-content/uploads/2015/08/embercsempesz-keol.hu_-300x195.jpg 300w" sizes="(max-width: 369px) 100vw, 369px" /></a></div><a href="http://pestisracok.hu/keresi-rendorseg-halalfurgon-feleloseinek-buntarsait/">Keresi a rendőrség a halálfurgon felelőseinek bűntársait</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/portik-szemebe-nezne-az-ellene-vallo-szlovak-koronatanunak/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/03/portik-itelet-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/portik-szemebe-nezne-az-ellene-vallo-szlovak-koronatanunak/">Portik a szemébe nézne az ellene valló szlovák koronatanúnak</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/sikkasztas-miatt-emelhetnek-vadat-maffiagyilkossagokrol-kipakolo-kisbandi-ellen/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/kisbandi-ps2-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/kisbandi-ps2-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/kisbandi-ps2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/sikkasztas-miatt-emelhetnek-vadat-maffiagyilkossagokrol-kipakolo-kisbandi-ellen/">Sikkasztás miatt emelhetnek vádat a maffiagyilkosságokról kipakoló Kisbandi ellen</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/harom-percre-az-itelet-napjatol-egy-magyar-hazaarulo-buktatta-le-moszkvanak-dolgozo-amerikai-kemet/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/nuci-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/harom-percre-az-itelet-napjatol-egy-magyar-hazaarulo-buktatta-le-moszkvanak-dolgozo-amerikai-kemet/">Három percre az Ítélet Napjától &#8211; egy magyar &#8220;hazaáruló&#8221; buktatta le a Moszkvának dolgozó amerikai kémet</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/elmaradt-rendszervaltas-sokra-vittek-diktaturanak-dolgozo-londoni-hirszerzok-es-megnyert-emberek/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/kem-1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/elmaradt-rendszervaltas-sokra-vittek-diktaturanak-dolgozo-londoni-hirszerzok-es-megnyert-emberek/">Belovai emigrált, a CIA-nak kiadott elvtársak nagykövetek, &#8220;külügyminiszterek&#8221; lettek &#8211; Ki a valódi hazaáruló?</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/belovai-istvan-hirszerzo-arulasa-utan-ert-veget-aczel-endre-londoni-aranyelete/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/01/anglia-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/anglia-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/01/anglia-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/belovai-istvan-hirszerzo-arulasa-utan-ert-veget-aczel-endre-londoni-aranyelete/">Belovai István hírszerző árulása után ért véget Aczél Endre londoni aranyélete</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/aczel-endre-fohadnagy-vietnamban-1971-ben-szemelte-ki-hirszerzes/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/12/falat-400x240.jpeg" class="unlazy wp-post-image" alt="Miről lehetett szó? / Forrás: Amit megírhatok" srcset="http://pestisracok.hu/wp-content/uploads/2016/12/falat-400x240.jpeg 400w, http://pestisracok.hu/wp-content/uploads/2016/12/falat-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/aczel-endre-fohadnagy-vietnamban-1971-ben-szemelte-ki-hirszerzes/">Aczél Endre főhadnagy Vietnamban – 1971-ben szemelte ki a hírszerzés</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/lathatatlan-pokhalo-igy-fojtotta-meg-aldozatat-kadari-allambiztonsag/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/11/beszerelunkbe-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/lathatatlan-pokhalo-igy-fojtotta-meg-aldozatat-kadari-allambiztonsag/">Láthatatlan pókháló: így fojtotta meg áldozatát a kádári állambiztonság</a></li></ul></div></div></div></li>
<li id="menu-item-255750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255750"><a href="http://pestisracok.hu/exkluziv/arcok/">Arcok</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="http://pestisracok.hu/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255656"><a href="http://pestisracok.hu/exkluziv/arcok">Arcok</a></li>
	<li id="menu-item-255657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255657"><a href="http://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
	<li id="menu-item-255658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255658"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A hálózat</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="http://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/pestisracokhu" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																													<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																									<a href="http://pestisracok.hu/exkluziv/feed" alt="Tumblr" target="_blank">
											<li class="tum-drop">
												<i class="fa fa-tumblr fa-2"></i>
												<p>Tumblr</p>
											</li>
											</a>
																															<a href="http://pestisracok.hu/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<!-- Goa3 beépítés: RectangleBig_top_935x250, 4327694 -->
<div id="zone4327694" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!--  end slave  -->						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/&amp;t=Kenőpénz miatt állhatott sokáig a 4-es metró építése', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Kenőpénz miatt állhatott sokáig a 4-es metró építése&amp;url=http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/&amp;media=http://pestisracok.hu/wp-content/uploads/2017/02/kalvinter-1000x600.jpg&amp;description=Kenőpénz miatt állhatott sokáig a 4-es metró építése', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-273318 post type-post status-publish format-standard has-post-thumbnail hentry category-forro-drot tag-4-es-metro tag-olaf-jelentes tag-vezeto">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Kenőpénz miatt állhatott sokáig a 4-es metró építése</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://pestisracok.hu/wp-content/uploads/2017/02/kalvinter-1000x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Kenőpénz miatt állhatott sokáig a 4-es metró építése</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='http://2.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-10" pubdate>2017-02-10</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbk_share"><div class="fcbk_like"><fb:like href="http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/" action="like" colorscheme="light" layout="button_count"  share="true"></fb:like></div></div><div id="tps_slideContainer_273318" class="theiaPostSlider_slides"><div>

<h5 style="text-align: justify"><b></b><strong>Azért állíthatta le fél évre a 4-es metró építését az egyik kivitelező cég 9 évvel ezelőtt, mert túl sok kenőpénzt kellett volna fizetnie a budapesti városvezetés számára &#8211; írja a Blikk. A lap úty tudja, hogy ebben az ügyben is nyomoz a Nemzeti Nyomozó Iroda, miután az Európai Unió csalás elleni hivatala százmilliárdos korrupció miatt visszaköveteli a metróépítésre adott támogatás jó részét.</strong></h5>
<p style="text-align: justify">A Blikk szeirnt a Bamco konzorcium 2008-ban és 2009 tavaszán leállította az építkezést, és nem várt költségekre hivatkozva 30 milliárd forintot követelt. Azt írják, <strong>„a városháza bennfentesei számára nyílt titok volt”, hogy valójában az akkori városvezetés egy magas beosztású vezetője horribilis kenőpénzt, a munkák árának 40 százalékát követelte</strong> a konzorciumtól, amit a konzorcium francia tagja teljesíthetetlennek tartott, ezért aztán inkább kiszállt.</p><div  class="paszone_container paszone-container-199015  center_pas " id="paszonecont_199015" style="overflow:hidden; max-width:640px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-199015 " id="199015" style="overflow:hidden; max-width:640px; max-height:360px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-199015" style="" ><div class="pasli pasli-271153 "  data-duration="5000" bid="271153" aid="199015"><!-- Goa3 beépítés: Roadblock_640x360, 4327700 -->
<div id="zone4327700" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script></div></div></div></div>
<p style="text-align: justify">Demszky Gábor bizalmasa, Gulyás László volt a DBR Metró Projektigazgatóság vezetője.<strong> Őt most a Magyar Nemzet értesülése szerint külföldön keresi a rendőrség</strong>. &#8211; írj a alap.</p>
<p style="text-align: justify">A Blikk emlékeztet: Már 2005-ben át kellett volna adni, de végül csak 2014-ben készült el a 4-es metró. Az első Orbán-kormány leállította a beruházást, majd a pereskedés után csak 2007-ben kezdődött meg az alagútfúrás. A 4-es metró végül 452 milliárd forintból készült el, 332 milliárddal többért, mint ahogy annak költségét 1996-ban a megvalósíthatósági tanulmány megjelölte.</p>
<p style="text-align: justify"><em>Forrás: Blikk, 24.hu; Fotó: mno.hu</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
</p><div  class="paszone_container paszone-container-261945  bottom_pas " id="paszonecont_261945" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-261945 " id="261945" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate   proadszoneholder-261945" style="" ><div class="pasli pasli-267359 "  data-duration="5000" bid="267359" aid="261945"><div id="zone4292838" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script></div></div></div></div><h3> Facebook hozzászólás</h3><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://pestisracok.hu/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social" ></div>
                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_273318","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your \u2190 \u2192 (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"http:\/\/pestisracok.hu\/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese\/","postId":273318,"refreshAds":true,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","siteUrl":"http:\/\/pestisracok.hu","loopSlides":false,"scrollTopOffset":0,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="http://pestisracok.hu/tag/4-es-metro/" rel="tag">4-es metró</a><a href="http://pestisracok.hu/tag/olaf-jelentes/" rel="tag">OLAF-jelentés</a><a href="http://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Lépjen tovább a hozzászólások megtekintéséhez!</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kenopenz-miatt-allhatott-sokaig-4-es-metro-epitese/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span></p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail cím</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='273318' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7f33399bc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-10" pubdate>2017-02-10</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='http://2.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="http://pestisracok.hu/tag/4-es-metro/" rel="tag">4-es metró</a><a href="http://pestisracok.hu/tag/olaf-jelentes/" rel="tag">OLAF-jelentés</a><a href="http://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Forró drót</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ereje-teljeben-levo-miniszterelnok-mondott-beszedet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/9-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/9-HPGY-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/9-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ereje teljében lévő miniszterelnök mondott beszédet</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ereje-teljeben-levo-miniszterelnok-mondott-beszedet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ereje-teljeben-levo-miniszterelnok-mondott-beszedet/&amp;t=Ereje teljében lévő miniszterelnök mondott beszédet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ereje teljében lévő miniszterelnök mondott beszédet -&amp;url=http://pestisracok.hu/ereje-teljeben-levo-miniszterelnok-mondott-beszedet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ereje-teljeben-levo-miniszterelnok-mondott-beszedet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/migransok-ujabb-csoportjat-szallitotta-vissza-gorogorszag-torokorszagba/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/2015-11-04T141551Z_1_LYNXNPEBA30S5_RTROPTP_3_EUROPE-MIGRANTS-TURKEY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Migránsok újabb csoportját szállította vissza Görögország Törökországba</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/migransok-ujabb-csoportjat-szallitotta-vissza-gorogorszag-torokorszagba/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/migransok-ujabb-csoportjat-szallitotta-vissza-gorogorszag-torokorszagba/&amp;t=Migránsok újabb csoportját szállította vissza Görögország Törökországba', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Migránsok újabb csoportját szállította vissza Görögország Törökországba -&amp;url=http://pestisracok.hu/migransok-ujabb-csoportjat-szallitotta-vissza-gorogorszag-torokorszagba/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/migransok-ujabb-csoportjat-szallitotta-vissza-gorogorszag-torokorszagba//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/baj-osszehoz-siker-konnyen-szetvalaszt-balog-zoltan-szerint/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/Orbán-Viktor-7-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/Orbán-Viktor-7-HPGY-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/Orbán-Viktor-7-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A baj összehoz, a siker könnyen szétválaszt Balog Zoltán szerint</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/baj-osszehoz-siker-konnyen-szetvalaszt-balog-zoltan-szerint/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/baj-osszehoz-siker-konnyen-szetvalaszt-balog-zoltan-szerint/&amp;t=A baj összehoz, a siker könnyen szétválaszt Balog Zoltán szerint', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A baj összehoz, a siker könnyen szétválaszt Balog Zoltán szerint -&amp;url=http://pestisracok.hu/baj-osszehoz-siker-konnyen-szetvalaszt-balog-zoltan-szerint/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/baj-osszehoz-siker-konnyen-szetvalaszt-balog-zoltan-szerint//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/terroristak-vannak-menekultek-kozott-assad-szerint/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/Syria-Al-Qaeda-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>&#8220;Terroristák&#8221; vannak a menekültek között Assad szerint</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/terroristak-vannak-menekultek-kozott-assad-szerint/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/terroristak-vannak-menekultek-kozott-assad-szerint/&amp;t=&#8220;Terroristák&#8221; vannak a menekültek között Assad szerint', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Terroristák&#8221; vannak a menekültek között Assad szerint -&amp;url=http://pestisracok.hu/terroristak-vannak-menekultek-kozott-assad-szerint/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/terroristak-vannak-menekultek-kozott-assad-szerint//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/orizetbe-vett-francia-rendorseg-negy-terrortamadas-elokeszitesevel-gyanusitott-embert/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/france-shooting-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Őrizetbe vett a francia rendőrség négy, terrortámadás előkészítésével gyanúsított embert</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/orizetbe-vett-francia-rendorseg-negy-terrortamadas-elokeszitesevel-gyanusitott-embert/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/orizetbe-vett-francia-rendorseg-negy-terrortamadas-elokeszitesevel-gyanusitott-embert/&amp;t=Őrizetbe vett a francia rendőrség négy, terrortámadás előkészítésével gyanúsított embert', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Őrizetbe vett a francia rendőrség négy, terrortámadás előkészítésével gyanúsított embert -&amp;url=http://pestisracok.hu/orizetbe-vett-francia-rendorseg-negy-terrortamadas-elokeszitesevel-gyanusitott-embert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/orizetbe-vett-francia-rendorseg-negy-terrortamadas-elokeszitesevel-gyanusitott-embert//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/emlekezni-kell-gulag-taborokba-hurcolt-magyarokra/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/gulag-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Emlékezni kell a Gulág-táborokba hurcolt magyarokra</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/emlekezni-kell-gulag-taborokba-hurcolt-magyarokra/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/emlekezni-kell-gulag-taborokba-hurcolt-magyarokra/&amp;t=Emlékezni kell a Gulág-táborokba hurcolt magyarokra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Emlékezni kell a Gulág-táborokba hurcolt magyarokra -&amp;url=http://pestisracok.hu/emlekezni-kell-gulag-taborokba-hurcolt-magyarokra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/emlekezni-kell-gulag-taborokba-hurcolt-magyarokra//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/magyarul-elerheto-az-olaf-jelentes/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/00335299-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Magyarul is elérhető az OLAF-jelentés</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/magyarul-elerheto-az-olaf-jelentes/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/magyarul-elerheto-az-olaf-jelentes/&amp;t=Magyarul is elérhető az OLAF-jelentés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Magyarul is elérhető az OLAF-jelentés -&amp;url=http://pestisracok.hu/magyarul-elerheto-az-olaf-jelentes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/magyarul-elerheto-az-olaf-jelentes//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/trump-szerint-telepesek-epitkezesei-megsem-tesznek-jot-palesztinokkal-kotendo-bekenek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/trump-israeli-flag-e1458646009319-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Trump szerint a telepesek építkezései mégsem tesznek jót a palesztinokkal kötendő békének</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/trump-szerint-telepesek-epitkezesei-megsem-tesznek-jot-palesztinokkal-kotendo-bekenek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/trump-szerint-telepesek-epitkezesei-megsem-tesznek-jot-palesztinokkal-kotendo-bekenek/&amp;t=Trump szerint a telepesek építkezései mégsem tesznek jót a palesztinokkal kötendő békének', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Trump szerint a telepesek építkezései mégsem tesznek jót a palesztinokkal kötendő békének -&amp;url=http://pestisracok.hu/trump-szerint-telepesek-epitkezesei-megsem-tesznek-jot-palesztinokkal-kotendo-bekenek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/trump-szerint-telepesek-epitkezesei-megsem-tesznek-jot-palesztinokkal-kotendo-bekenek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/magyar-tanarokat-kuldenek-el-ceu-tol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/00384492-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Magyar tanárokat küldenek el a CEU-tól</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/magyar-tanarokat-kuldenek-el-ceu-tol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/magyar-tanarokat-kuldenek-el-ceu-tol/&amp;t=Magyar tanárokat küldenek el a CEU-tól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Magyar tanárokat küldenek el a CEU-tól -&amp;url=http://pestisracok.hu/magyar-tanarokat-kuldenek-el-ceu-tol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/magyar-tanarokat-kuldenek-el-ceu-tol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/bu%c2%adnos%c2%adnek-ta%c2%adlalta-birosag-szi%c2%adget%c2%advari-vik%c2%adtort/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/lead_800x600-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bű­nös­nek ta­lálta a bíróság Szi­get­vári Vik­tort</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/bu%c2%adnos%c2%adnek-ta%c2%adlalta-birosag-szi%c2%adget%c2%advari-vik%c2%adtort/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/bu%c2%adnos%c2%adnek-ta%c2%adlalta-birosag-szi%c2%adget%c2%advari-vik%c2%adtort/&amp;t=Bű­nös­nek ta­lálta a bíróság Szi­get­vári Vik­tort', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bű­nös­nek ta­lálta a bíróság Szi­get­vári Vik­tort -&amp;url=http://pestisracok.hu/bu%c2%adnos%c2%adnek-ta%c2%adlalta-birosag-szi%c2%adget%c2%advari-vik%c2%adtort/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/bu%c2%adnos%c2%adnek-ta%c2%adlalta-birosag-szi%c2%adget%c2%advari-vik%c2%adtort//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/216-milliard-dollarba-kerulne-megepiteni-az-amerikai-falat-mexikoval-kozos-hataron/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/mexikoihatarreutersjoseluisgonzalez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/mexikoihatarreutersjoseluisgonzalez-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/mexikoihatarreutersjoseluisgonzalez-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>21,6 milliárd dollárba kerülne megépíteni az amerikai falat a Mexikóval közös határon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/216-milliard-dollarba-kerulne-megepiteni-az-amerikai-falat-mexikoval-kozos-hataron/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/216-milliard-dollarba-kerulne-megepiteni-az-amerikai-falat-mexikoval-kozos-hataron/&amp;t=21,6 milliárd dollárba kerülne megépíteni az amerikai falat a Mexikóval közös határon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=21,6 milliárd dollárba kerülne megépíteni az amerikai falat a Mexikóval közös határon -&amp;url=http://pestisracok.hu/216-milliard-dollarba-kerulne-megepiteni-az-amerikai-falat-mexikoval-kozos-hataron/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/216-milliard-dollarba-kerulne-megepiteni-az-amerikai-falat-mexikoval-kozos-hataron//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/nyomoz-rendorseg-moszkvai-vizummutyi-ugyeben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/hungary-budapest-liberty-elizabeth-bridge-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nyomoz a rendőrség a moszkvai vízummutyi ügyében</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/nyomoz-rendorseg-moszkvai-vizummutyi-ugyeben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nyomoz-rendorseg-moszkvai-vizummutyi-ugyeben/&amp;t=Nyomoz a rendőrség a moszkvai vízummutyi ügyében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nyomoz a rendőrség a moszkvai vízummutyi ügyében -&amp;url=http://pestisracok.hu/nyomoz-rendorseg-moszkvai-vizummutyi-ugyeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/nyomoz-rendorseg-moszkvai-vizummutyi-ugyeben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/mar-tudhato-kik-politikai-felelosok-az-olaf-jelentes-kapcsan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/21000-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Már tudható, kik a politikai felelősök az OLAF-jelentés kapcsán</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/mar-tudhato-kik-politikai-felelosok-az-olaf-jelentes-kapcsan/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/mar-tudhato-kik-politikai-felelosok-az-olaf-jelentes-kapcsan/&amp;t=Már tudható, kik a politikai felelősök az OLAF-jelentés kapcsán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Már tudható, kik a politikai felelősök az OLAF-jelentés kapcsán -&amp;url=http://pestisracok.hu/mar-tudhato-kik-politikai-felelosok-az-olaf-jelentes-kapcsan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/mar-tudhato-kik-politikai-felelosok-az-olaf-jelentes-kapcsan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/donald-trump-politikai-dontesnek-minositette-hogy-fellebbviteli-birosag-helybenhagyta-beutazast-szigorito-elnoki-rendelet-felfuggeszteset/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/AAEAAQAAAAAAAAefAAAAJGEzZDhlMjAzLTg0ZmItNDU3ZC1iNjg2LWE1MjEyOTFjNTVkOA-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A fellebbviteli bíróság helybenhagyta a beutazást szigorító rendelet felfüggesztését</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/donald-trump-politikai-dontesnek-minositette-hogy-fellebbviteli-birosag-helybenhagyta-beutazast-szigorito-elnoki-rendelet-felfuggeszteset/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/donald-trump-politikai-dontesnek-minositette-hogy-fellebbviteli-birosag-helybenhagyta-beutazast-szigorito-elnoki-rendelet-felfuggeszteset/&amp;t=A fellebbviteli bíróság helybenhagyta a beutazást szigorító rendelet felfüggesztését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A fellebbviteli bíróság helybenhagyta a beutazást szigorító rendelet felfüggesztését -&amp;url=http://pestisracok.hu/donald-trump-politikai-dontesnek-minositette-hogy-fellebbviteli-birosag-helybenhagyta-beutazast-szigorito-elnoki-rendelet-felfuggeszteset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/donald-trump-politikai-dontesnek-minositette-hogy-fellebbviteli-birosag-helybenhagyta-beutazast-szigorito-elnoki-rendelet-felfuggeszteset//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/tarlos-hivatalbol-vitatja-az-olaf-jelentest/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/tarlós-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tarlós hivatalból vitatja az OLAF-jelentést</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/tarlos-hivatalbol-vitatja-az-olaf-jelentest/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/tarlos-hivatalbol-vitatja-az-olaf-jelentest/&amp;t=Tarlós hivatalból vitatja az OLAF-jelentést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tarlós hivatalból vitatja az OLAF-jelentést -&amp;url=http://pestisracok.hu/tarlos-hivatalbol-vitatja-az-olaf-jelentest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/tarlos-hivatalbol-vitatja-az-olaf-jelentest//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/lecsereltek-egy-nemet-varos-harangjatekat-egy-vegetarianus-keresere/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/veganer-protest-limburger-buergermeister-verbannt-glockenspiel-melodie-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lecserélték egy német város harangjátékát egy vegetáriánus kérésére</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/lecsereltek-egy-nemet-varos-harangjatekat-egy-vegetarianus-keresere/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/lecsereltek-egy-nemet-varos-harangjatekat-egy-vegetarianus-keresere/&amp;t=Lecserélték egy német város harangjátékát egy vegetáriánus kérésére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lecserélték egy német város harangjátékát egy vegetáriánus kérésére -&amp;url=http://pestisracok.hu/lecsereltek-egy-nemet-varos-harangjatekat-egy-vegetarianus-keresere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/lecsereltek-egy-nemet-varos-harangjatekat-egy-vegetarianus-keresere//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/jovoben-csak-eletromos-taxik-jarhatnak-budapesten/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/nissan_leaf_taxi_green-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A jövőben csak eletromos taxik járhatnak Budapesten</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/jovoben-csak-eletromos-taxik-jarhatnak-budapesten/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/jovoben-csak-eletromos-taxik-jarhatnak-budapesten/&amp;t=A jövőben csak eletromos taxik járhatnak Budapesten', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A jövőben csak eletromos taxik járhatnak Budapesten -&amp;url=http://pestisracok.hu/jovoben-csak-eletromos-taxik-jarhatnak-budapesten/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/jovoben-csak-eletromos-taxik-jarhatnak-budapesten//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/torok-kulugyminiszter-oszinte-allasfoglalasra-szolitotta-fel-az-eu-t-az-unios-tagsaggal-kapcsolatban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/7533_disisleri-bakani-mevlut-cavusoglu-spora-siyaset-karistirilmaz-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A török külügyminiszter őszinte állásfoglalásra szólította fel az EU-t az uniós tagsággal kapcsolatban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/torok-kulugyminiszter-oszinte-allasfoglalasra-szolitotta-fel-az-eu-t-az-unios-tagsaggal-kapcsolatban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/torok-kulugyminiszter-oszinte-allasfoglalasra-szolitotta-fel-az-eu-t-az-unios-tagsaggal-kapcsolatban/&amp;t=A török külügyminiszter őszinte állásfoglalásra szólította fel az EU-t az uniós tagsággal kapcsolatban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A török külügyminiszter őszinte állásfoglalásra szólította fel az EU-t az uniós tagsággal kapcsolatban -&amp;url=http://pestisracok.hu/torok-kulugyminiszter-oszinte-allasfoglalasra-szolitotta-fel-az-eu-t-az-unios-tagsaggal-kapcsolatban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/torok-kulugyminiszter-oszinte-allasfoglalasra-szolitotta-fel-az-eu-t-az-unios-tagsaggal-kapcsolatban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/nem-gulyas-laszlo-ellen-van-nemzetkozi-elfogatoparancs-kiadva-alstom-ugyben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/EA20050913_3209-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nem Gulyás László ellen van nemzetközi elfogatóparancs kiadva Alstom-ügyben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/nem-gulyas-laszlo-ellen-van-nemzetkozi-elfogatoparancs-kiadva-alstom-ugyben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nem-gulyas-laszlo-ellen-van-nemzetkozi-elfogatoparancs-kiadva-alstom-ugyben/&amp;t=Nem Gulyás László ellen van nemzetközi elfogatóparancs kiadva Alstom-ügyben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nem Gulyás László ellen van nemzetközi elfogatóparancs kiadva Alstom-ügyben -&amp;url=http://pestisracok.hu/nem-gulyas-laszlo-ellen-van-nemzetkozi-elfogatoparancs-kiadva-alstom-ugyben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/nem-gulyas-laszlo-ellen-van-nemzetkozi-elfogatoparancs-kiadva-alstom-ugyben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/banki-erik-egeszen-kulonos-nezetet-vall-szovjet-felszabaditas-elonyeirol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/BankiErikMTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/BankiErikMTI-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/BankiErikMTI-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bánki Erik egészen különös nézetet vall a szovjet &#8220;felszabadítás&#8221; előnyeiről</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/banki-erik-egeszen-kulonos-nezetet-vall-szovjet-felszabaditas-elonyeirol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/banki-erik-egeszen-kulonos-nezetet-vall-szovjet-felszabaditas-elonyeirol/&amp;t=Bánki Erik egészen különös nézetet vall a szovjet &#8220;felszabadítás&#8221; előnyeiről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bánki Erik egészen különös nézetet vall a szovjet &#8220;felszabadítás&#8221; előnyeiről -&amp;url=http://pestisracok.hu/banki-erik-egeszen-kulonos-nezetet-vall-szovjet-felszabaditas-elonyeirol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/banki-erik-egeszen-kulonos-nezetet-vall-szovjet-felszabaditas-elonyeirol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/golyoallo-uvegfallal-keritik-korbe-az-eiffel-tornyot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/Charlie-Hebdo-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Golyóálló üvegfallal kerítik körbe az Eiffel-tornyot</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/golyoallo-uvegfallal-keritik-korbe-az-eiffel-tornyot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/golyoallo-uvegfallal-keritik-korbe-az-eiffel-tornyot/&amp;t=Golyóálló üvegfallal kerítik körbe az Eiffel-tornyot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Golyóálló üvegfallal kerítik körbe az Eiffel-tornyot -&amp;url=http://pestisracok.hu/golyoallo-uvegfallal-keritik-korbe-az-eiffel-tornyot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/golyoallo-uvegfallal-keritik-korbe-az-eiffel-tornyot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/lemondott-vitatott-rendeletet-kezdemenyezo-roman-igazsagugyi-miniszter/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/biroul-permanent-florin-iordache-psd-presedinte-interimar-al-camerei-18540100-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lemondott a vitatott rendeletet kezdeményező román igazságügyi miniszter</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/lemondott-vitatott-rendeletet-kezdemenyezo-roman-igazsagugyi-miniszter/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/lemondott-vitatott-rendeletet-kezdemenyezo-roman-igazsagugyi-miniszter/&amp;t=Lemondott a vitatott rendeletet kezdeményező román igazságügyi miniszter', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lemondott a vitatott rendeletet kezdeményező román igazságügyi miniszter -&amp;url=http://pestisracok.hu/lemondott-vitatott-rendeletet-kezdemenyezo-roman-igazsagugyi-miniszter/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/lemondott-vitatott-rendeletet-kezdemenyezo-roman-igazsagugyi-miniszter//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/jo-az-olaf-es-legfobb-ugyeszseg-kapcsolata/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/letöltés-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Jó az OLAF és a Legfőbb Ügyészség kapcsolata</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/jo-az-olaf-es-legfobb-ugyeszseg-kapcsolata/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/jo-az-olaf-es-legfobb-ugyeszseg-kapcsolata/&amp;t=Jó az OLAF és a Legfőbb Ügyészség kapcsolata', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Jó az OLAF és a Legfőbb Ügyészség kapcsolata -&amp;url=http://pestisracok.hu/jo-az-olaf-es-legfobb-ugyeszseg-kapcsolata/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/jo-az-olaf-es-legfobb-ugyeszseg-kapcsolata//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/leisztinger-tamas-olyan-hogy-valaki-teljesen-fuggetlen-legyen-plane-uzletemberkent-nem-letezik/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/492950_leisztinger_tamas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Leisztinger Tamás: &#8220;olyan, hogy valaki teljesen független legyen, pláne üzletemberként, nem létezik&#8221;</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/leisztinger-tamas-olyan-hogy-valaki-teljesen-fuggetlen-legyen-plane-uzletemberkent-nem-letezik/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/leisztinger-tamas-olyan-hogy-valaki-teljesen-fuggetlen-legyen-plane-uzletemberkent-nem-letezik/&amp;t=Leisztinger Tamás: &#8220;olyan, hogy valaki teljesen független legyen, pláne üzletemberként, nem létezik&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Leisztinger Tamás: &#8220;olyan, hogy valaki teljesen független legyen, pláne üzletemberként, nem létezik&#8221; -&amp;url=http://pestisracok.hu/leisztinger-tamas-olyan-hogy-valaki-teljesen-fuggetlen-legyen-plane-uzletemberkent-nem-letezik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/leisztinger-tamas-olyan-hogy-valaki-teljesen-fuggetlen-legyen-plane-uzletemberkent-nem-letezik//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/demszky-tuzbe-tenne-kezet-kulfoldre-szokott-bizalmasaert/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/6yCE6cccLRf3jAVBs-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Demszky tűzbe tenné a kezét külföldre szökött bizalmasáért</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/demszky-tuzbe-tenne-kezet-kulfoldre-szokott-bizalmasaert/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/demszky-tuzbe-tenne-kezet-kulfoldre-szokott-bizalmasaert/&amp;t=Demszky tűzbe tenné a kezét külföldre szökött bizalmasáért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Demszky tűzbe tenné a kezét külföldre szökött bizalmasáért -&amp;url=http://pestisracok.hu/demszky-tuzbe-tenne-kezet-kulfoldre-szokott-bizalmasaert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/demszky-tuzbe-tenne-kezet-kulfoldre-szokott-bizalmasaert//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/vona-megmutatta-uj-oldalat-zsido-nyilvanossag-szamara/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/20160830_03-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vona megmutatta új oldalát a zsidó nyilvánosság számára</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/vona-megmutatta-uj-oldalat-zsido-nyilvanossag-szamara/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/vona-megmutatta-uj-oldalat-zsido-nyilvanossag-szamara/&amp;t=Vona megmutatta új oldalát a zsidó nyilvánosság számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vona megmutatta új oldalát a zsidó nyilvánosság számára -&amp;url=http://pestisracok.hu/vona-megmutatta-uj-oldalat-zsido-nyilvanossag-szamara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/vona-megmutatta-uj-oldalat-zsido-nyilvanossag-szamara//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/nagykovetseg-ugyvivoje-javulo-magyar-amerikai-kapcsolatra-szamit/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/David-Kostelancik-hungarian.hungary.usembassy.gov_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/David-Kostelancik-hungarian.hungary.usembassy.gov_-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/David-Kostelancik-hungarian.hungary.usembassy.gov_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A nagykövetség ügyvivője is javuló magyar-amerikai kapcsolatra számít</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Vésey Kovács László</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/nagykovetseg-ugyvivoje-javulo-magyar-amerikai-kapcsolatra-szamit/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nagykovetseg-ugyvivoje-javulo-magyar-amerikai-kapcsolatra-szamit/&amp;t=A nagykövetség ügyvivője is javuló magyar-amerikai kapcsolatra számít', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A nagykövetség ügyvivője is javuló magyar-amerikai kapcsolatra számít -&amp;url=http://pestisracok.hu/nagykovetseg-ugyvivoje-javulo-magyar-amerikai-kapcsolatra-szamit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/nagykovetseg-ugyvivoje-javulo-magyar-amerikai-kapcsolatra-szamit//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/jobbik-konzultacioja-szerint-hazank-borzalmas-allapotban-van/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/vnkkerdoiv_0-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Jobbik konzultációja szerint hazánk borzalmas állapotban van</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/jobbik-konzultacioja-szerint-hazank-borzalmas-allapotban-van/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/jobbik-konzultacioja-szerint-hazank-borzalmas-allapotban-van/&amp;t=A Jobbik konzultációja szerint hazánk borzalmas állapotban van', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Jobbik konzultációja szerint hazánk borzalmas állapotban van -&amp;url=http://pestisracok.hu/jobbik-konzultacioja-szerint-hazank-borzalmas-allapotban-van/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/jobbik-konzultacioja-szerint-hazank-borzalmas-allapotban-van//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/kilencmilliardot-kovetelnek-matyi-dezsotol-ceg-hitelezoi/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/matyi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kilencmilliárdot követelnek Matyi Dezsőtől a cég hitelezői</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/kilencmilliardot-kovetelnek-matyi-dezsotol-ceg-hitelezoi/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kilencmilliardot-kovetelnek-matyi-dezsotol-ceg-hitelezoi/&amp;t=Kilencmilliárdot követelnek Matyi Dezsőtől a cég hitelezői', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kilencmilliárdot követelnek Matyi Dezsőtől a cég hitelezői -&amp;url=http://pestisracok.hu/kilencmilliardot-kovetelnek-matyi-dezsotol-ceg-hitelezoi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/kilencmilliardot-kovetelnek-matyi-dezsotol-ceg-hitelezoi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/macron-ferfival-csalta-feleseget/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/afp-emmanuel-macron-emmanuel-macron-ni-de-gauche-ni-de-droite-l-homme-multidirectionnel-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A balos francia jelölt, Macron állítólag megcsalta feleségét egy férfival</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/macron-ferfival-csalta-feleseget/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/macron-ferfival-csalta-feleseget/&amp;t=A balos francia jelölt, Macron állítólag megcsalta feleségét egy férfival', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A balos francia jelölt, Macron állítólag megcsalta feleségét egy férfival -&amp;url=http://pestisracok.hu/macron-ferfival-csalta-feleseget/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/macron-ferfival-csalta-feleseget//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<!-- Goa3 beépítés: BillboardTop_300x250, 4327701 -->
<div id="zone4327701" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- Goa3 beépítés: pestisracok_szoveges_link, 4292840 -->
<div id="zone4292840" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="enhancedtextwidget-7" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://tutiblog.com' target='_blank'>Tutiblog</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://tutiblog.com" rel="attachment wp-att-185509"><img class="size-full wp-image-185509 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/tutiblog-300x491.png" alt="tutiblog-300x49" width="300" height="49" /></a></div></div></div><div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://tutiblog.pestisracok.hu/recrudescunt-vulnera-inclytae-gentis-hungarae/">
											<img width="83" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/02/startingblock.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/startingblock.jpg 900w, http://pestisracok.hu/wp-content/uploads/2017/02/startingblock-300x217.jpg 300w" sizes="(max-width: 83px) 100vw, 83px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://tutiblog.pestisracok.hu/recrudescunt-vulnera-inclytae-gentis-hungarae/">Recrudescunt vulnera inclytae gentis hungarae</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2017-02-10</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://tutiblog.pestisracok.hu/olaf-jelentes-avagy-visszanyalt-fagyi/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2015/07/olaf.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2015/07/olaf.jpg 700w, http://pestisracok.hu/wp-content/uploads/2015/07/olaf-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://tutiblog.pestisracok.hu/olaf-jelentes-avagy-visszanyalt-fagyi/">OLAF jelentés &#8211; avagy visszanyalt a fagyi!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2017-02-09</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://tutiblog.pestisracok.hu/trump-korszak-i/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/potus00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/potus00.jpg 960w, http://pestisracok.hu/wp-content/uploads/2017/01/potus00-300x200.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/potus00-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/01/potus00-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://tutiblog.pestisracok.hu/trump-korszak-i/">Trump-korszak I.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Eközben a fejlett nyugaton</span><span class="widget-post-date">2017-01-31</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://tutiblog.pestisracok.hu/egy-birodalom-egy-nep-egy-vezer-egy-schulz/">
											<img width="95" height="57" src="http://pestisracok.hu/wp-content/uploads/2017/01/schulzhitler.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/schulzhitler.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/01/schulzhitler-300x179.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://tutiblog.pestisracok.hu/egy-birodalom-egy-nep-egy-vezer-egy-schulz/">Egy birodalom, egy nép, egy vezér</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2017-01-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="enhancedtextwidget-8" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://azoreg.hu' target='_blank'>Az Öreg</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://azoreg.hu" rel="attachment wp-att-185513"><img class="size-full wp-image-185513 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/azoreg-300x521.jpg" alt="azoreg-300x52" width="300" height="52" /></a></div></div></div><div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.pestisracok.hu/jonnek-s-csak-jonnek/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/02/rászerveztek-az-emlékműre-7-720x540-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.pestisracok.hu/jonnek-s-csak-jonnek/">Jönnek, s csak jönnek…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-02-07</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.pestisracok.hu/a-magyarok-vere/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/gyasz-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.pestisracok.hu/a-magyarok-vere/">A magyarok vére</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-01-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.pestisracok.hu/a-magyarok-vere/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/gyasz-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.pestisracok.hu/a-magyarok-vere/">A magyarok vére</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-01-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.pestisracok.hu/torgyan/">
											<img width="95" height="54" src="http://pestisracok.hu/wp-content/uploads/2017/01/torgyan00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/torgyan00.jpg 788w, http://pestisracok.hu/wp-content/uploads/2017/01/torgyan00-300x169.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.pestisracok.hu/torgyan/">Torgyán</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-01-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="enhancedtextwidget-9" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://nullahategy.hu' target='_blank'>NullaHatEgy</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://pestisracok.hu/nullahategy.hu" rel="attachment wp-att-185511"><img class="size-full wp-image-185511 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/061-300x351.jpg" alt="061-300x35" width="300" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://061.pestisracok.hu/ugy-gondoltuk-hogy-a-zenenk-vilagforradalom-es-szabadsagharc-grandpierre-atillaval-beszelgettunk/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/02/Grandpierre-Attila-2-HPGy-1.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/Grandpierre-Attila-2-HPGy-1.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/02/Grandpierre-Attila-2-HPGy-1-300x200.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/02/Grandpierre-Attila-2-HPGy-1-200x133.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/02/Grandpierre-Attila-2-HPGy-1-400x267.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/Grandpierre-Attila-2-HPGy-1-600x400.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/02/Grandpierre-Attila-2-HPGy-1-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://061.pestisracok.hu/ugy-gondoltuk-hogy-a-zenenk-vilagforradalom-es-szabadsagharc-grandpierre-atillaval-beszelgettunk/">Úgy gondoltuk, hogy a zenénk világforradalom és szabadságharc &#8211; Grandpierre Atillával beszélgettünk</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2017-02-06</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://061.pestisracok.hu/mindig-is-arrol-almodtam-hogy-egyszer-elkeszitek-egy-utos-fordulatos-akciofilmet-slemmer-adammal-a-vakfolt-rendezojevel-beszelgettunk/">
											<img width="84" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/02/B1_Vakfolt_digitalis_teaser.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/B1_Vakfolt_digitalis_teaser.jpg 795w, http://pestisracok.hu/wp-content/uploads/2017/02/B1_Vakfolt_digitalis_teaser-300x214.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/02/B1_Vakfolt_digitalis_teaser-200x142.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/02/B1_Vakfolt_digitalis_teaser-400x284.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/02/B1_Vakfolt_digitalis_teaser-600x426.jpg 600w" sizes="(max-width: 84px) 100vw, 84px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://061.pestisracok.hu/mindig-is-arrol-almodtam-hogy-egyszer-elkeszitek-egy-utos-fordulatos-akciofilmet-slemmer-adammal-a-vakfolt-rendezojevel-beszelgettunk/">&#8220;Mindig is arról álmodtam, hogy egyszer elkészítek egy ütős, fordulatos akciófilmet&#8221;- Slemmer Ádámmal, a Vakfolt rendezőjével beszélgettünk</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2017-02-05</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://pestisracok.hu/38-ev-utan-vitte-vissza-a-konyvtarba-tolkien-regenyet-a-tengeresz/">
											<img width="92" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/hobbit-cover-large.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/hobbit-cover-large.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/01/hobbit-cover-large-300x195.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/hobbit-cover-large-460x295.jpg 460w, http://pestisracok.hu/wp-content/uploads/2017/01/hobbit-cover-large-200x130.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/01/hobbit-cover-large-400x260.jpg 400w" sizes="(max-width: 92px) 100vw, 92px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://pestisracok.hu/38-ev-utan-vitte-vissza-a-konyvtarba-tolkien-regenyet-a-tengeresz/">38 év után vitte vissza a könyvtárba Tolkien regényét a tengerész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">HírGyár</span><span class="widget-post-date">2017-01-21</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-text left relative w100">
										<a href="http://pestisracok.hu/rengetegen-megerdemelnek-ezt-a-dijat-de-iden-nekem-kedvezett-a-szerencse-interju-horvath-kornellal-3/">&#8220;Rengetegen megérdemelnék ezt a díjat, de idén nekem kedvezett a szerencse.&#8221; – interjú Horváth Kornéllal</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2017-01-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="zone4292841" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="text-31" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Aristo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://aristo.pestisracok.hu" rel="attachment wp-att-185512"><img class="size-full wp-image-185512 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/aristo1045-300x691.png" alt="aristo1045-300x69" width="280" height="50" /></a>
</div>
		</div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/arulas/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/02/gyurcsany-ertekeles_0-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/arulas/">Árulás</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-02-09</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/ott-voltunk-mind-ii/">
											<img width="95" height="57" src="http://pestisracok.hu/wp-content/uploads/2017/02/rendszervalt.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/rendszervalt.jpg 440w, http://pestisracok.hu/wp-content/uploads/2017/02/rendszervalt-300x180.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/ott-voltunk-mind-ii/">Ott voltunk mind II.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-02-05</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/a-gyerek-esete-a-furdovizzel/">
											<img width="95" height="43" src="http://pestisracok.hu/wp-content/uploads/2017/01/orsonwelles.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/orsonwelles.jpg 570w, http://pestisracok.hu/wp-content/uploads/2017/01/orsonwelles-300x137.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/a-gyerek-esete-a-furdovizzel/">A gyerek esete a fürdővízzel</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-01-29</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/identitas-es-politikai-toke/">
											<img width="95" height="48" src="http://pestisracok.hu/wp-content/uploads/2017/01/madonnacher00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/madonnacher00.jpg 962w, http://pestisracok.hu/wp-content/uploads/2017/01/madonnacher00-300x153.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/identitas-es-politikai-toke/">Identitás és politikai tőke</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-01-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="text-38" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Ki ette meg a misszionáriust?</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://kiettemeg.pestisracok.hu"><img class="size-full wp-image-221462 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2016/05/misszioblog_300.png" alt="misszioblog_300" width="300" height="41" /></a></div>
		</div></div><div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/02/tul-az-anyasagon/">
											<img width="95" height="48" src="http://pestisracok.hu/wp-content/uploads/2017/02/túl-az-anyaságon-4.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/túl-az-anyaságon-4.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/02/túl-az-anyaságon-4-300x150.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/02/tul-az-anyasagon/">Túl az anyaságon</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2017-02-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2015/04/vorosiszap.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2015/04/vorosiszap.jpg 700w, http://pestisracok.hu/wp-content/uploads/2015/04/vorosiszap-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/">Maró, vörös savban</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ezt még mi is komolyan gondoljuk</span><span class="widget-post-date">2017-02-07</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2016/12/milliardosok-lazadasa/">
											<img width="95" height="50" src="http://pestisracok.hu/wp-content/uploads/2016/12/flag_trump_war.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/12/flag_trump_war.jpg 955w, http://pestisracok.hu/wp-content/uploads/2016/12/flag_trump_war-300x157.jpg 300w, http://pestisracok.hu/wp-content/uploads/2016/12/flag_trump_war-310x165.jpg 310w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2016/12/milliardosok-lazadasa/">Milliárdosok lázadása</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ezt még mi is komolyan gondoljuk</span><span class="widget-post-date">2016-12-13</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2016/11/kozlemeny-a-cenzura-bevezeteserol/">
											<img width="95" height="57" src="http://pestisracok.hu/wp-content/uploads/2016/11/750.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/11/750.jpg 620w, http://pestisracok.hu/wp-content/uploads/2016/11/750-300x180.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2016/11/kozlemeny-a-cenzura-bevezeteserol/">Közlemény a cenzúra bevezetéséről</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blogok</span><span class="widget-post-date">2016-11-13</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<!-- Goa3 beépítés: BillboardKözép_300x250, 4327702 -->
<div id="zone4327702" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="enhancedtextwidget-21" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://erdelyilevelek.pestisracok.hu' >Erdélyi levelek</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" rel="attachment wp-att-208732"><img class="size-full wp-image-208732 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" alt="erdelyi_levelek_fejlec300" width="305" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/az-arulas-ara-az-mpp-kongreszusa-ele/">
											<img width="95" height="53" src="http://pestisracok.hu/wp-content/uploads/2017/02/MPP_logo1.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/MPP_logo1.jpg 900w, http://pestisracok.hu/wp-content/uploads/2017/02/MPP_logo1-300x169.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/az-arulas-ara-az-mpp-kongreszusa-ele/">Az árulás ára &#8211; az MPP kongresszusa elé</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-02-07</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/csau-szelleme-kisert/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/02/tuntetsek.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/02/tuntetsek.jpg 800w, http://pestisracok.hu/wp-content/uploads/2017/02/tuntetsek-300x200.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/02/tuntetsek-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/02/tuntetsek-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/csau-szelleme-kisert/">Csau szelleme kísért</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-02-02</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/illuzio-esvagy-autonomia/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/Erdely-zaszlaja-cimere-magyar-tudat.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Erdely-zaszlaja-cimere-magyar-tudat.jpg 490w, http://pestisracok.hu/wp-content/uploads/2017/01/Erdely-zaszlaja-cimere-magyar-tudat-300x200.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/Erdely-zaszlaja-cimere-magyar-tudat-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/01/Erdely-zaszlaja-cimere-magyar-tudat-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/illuzio-esvagy-autonomia/">Illúzió és/vagy autonómia</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-01-28</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/dodonra-varva/">
											<img width="85" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/FEDERATIA_MD_MAP_MD-800x5641.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/FEDERATIA_MD_MAP_MD-800x5641.jpg 800w, http://pestisracok.hu/wp-content/uploads/2017/01/FEDERATIA_MD_MAP_MD-800x5641-300x212.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/dodonra-varva/">Dodonra várva</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-01-21</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="enhancedtextwidget-24" class="sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span>Bezzegnemzetek</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><p style="text-align: center;"><a href="http://bezzegnemzetek.pestisracok.hu"><img class="alignnone size-full wp-image-232601" src="http://pestisracok.hu/wp-content/uploads/2016/07/Bezzegnemzetek300.png" alt="Bezzegnemzetek300" width="300" height="57" /></a></p></div></div></div><div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/01/02/a-szlovakok/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/A-szlovákok-–-Szlovénia.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/A-szlovákok-–-Szlovénia.jpg 490w, http://pestisracok.hu/wp-content/uploads/2017/01/A-szlovákok-–-Szlovénia-300x190.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/01/02/a-szlovakok/">A szlovákok</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2017-01-02</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg 800w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-300x201.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">Ahol karácsonykor sem jobb az élet</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2016-12-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/11/08/az-amerikai-szamarvalasztas/">
											<img width="95" height="55" src="http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás-300x174.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/11/08/az-amerikai-szamarvalasztas/">Az amerikai szamárválasztás</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2016-11-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg 800w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-300x201.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">Ahol karácsonykor sem jobb az élet</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2016-12-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhuzhdijuqknb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.pestisracok.hu.C_mlap.BillboardLegalul */
ado.slave('adoceangemhuzhdijuqknb', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });
</script>
</br>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<div id="zone4292837" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

					</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok.hu" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. (Cjsz.: 01-09-274470)</div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A kiadó székhelye: 1203 Budapest, Vízisport utca 23/b</div><div>A szerkesztőség postacíme: 1725 Budapest, Pf.: 7</div>
<div>A kiadásért felel: <a href="mailto: szenvedi.zoltan@pestisracok.hu">Szenvedi Zoltán</a> ügyvezető</div>
<div>Főszerkesztő: <a href="mailto: huth.gergely@pestisracok.hu">Huth Gergely</a></div>
<div>Lapigazgató: <a href="mailto: stefka.istvan@pestisracok.hu">Stefka István</a></div>
<div>Főszerkesztő-helyettes: <a href="mailto: szarvas.szilveszter@pestisracok.hu">Szarvas Szilveszter</a></div>
<div>Lapszerkesztő: <a href="mailto:pamer.david@pestisracok.hu">Pámer Dávid</a> </div><div>Főmunkatársak: <a href="mailto:szabo.fruzsina@pestisracok.hu">Szabó Fruzsina</a>, <a href="mailto:pilhal.tamas@pestisracok.hu">Pilhál Tamás</a></div> 
<div>Újságírók: <a href="mailto:miklos.kata@pestisracok.hu">Miklós Kata</a>, <a href="susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>, <a href="mailto: ambrozy.aron@pestisracok.hu">Ambrózy Áron</a>, <a href="mailto:apathy.melinda@pestisracok.hu">Apáthy Melinda</a>, <a href="mailto:vesey.kovacs.laszlo@pestisracok.hu">Vésey Kovács László</a> , <a href="mailto:jurak.kata@pestisracok.hu">Jurák Kata</a>, <a href="mailto:dezse.balazs@pestisracok.hu">Dezse Balázs</a>, <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a></div>
<div>Fotóriporter: <a href="mailto:horvath.peter.gyula@pestisracok.hu">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="mailto: kozminauta@gmail.com">Kozmix</a> és <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a></div>
<div>Blogszerkesztő: <a href="mailto:ambrozy.aron@pestisracok.hu">Ambrózy Áron</a></div>
<div>Szerkesztőségi titkár: <a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></div>
<div>Informatika: <a href="mailto: zs.bori@gmail.com">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="mailto:szerkeszto@pestisracok.hu">szerkeszto@pestisracok.hu</a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-36" class="foot-widget widget_text"><h3 class="foot-head">Médiaajánlat</h3>			<div class="textwidget"><div id="foogallery-gallery-208232" class="foogallery-container foogallery-thumbnail foogallery-lightbox-foobox-free caption-simple position-block">
    <a  href="http://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-attachment-id="208243" rel="foobox[208232]">        <img  src="http://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/4291711398.png" width="260" height="67" />        <span class="thumbnail-caption" style="background-color: rgba(0, 0, 0, 0.8); color:rgb(255, 255, 255)">
                </span>
    </a>
    <div style="display: none;">
        </div>
</div>

<p>A <a href="http://pestistacok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> Médiaajánlatunk <a href="http://pestisracok.hu/wp-content/uploads/2017/02/jav.-ps-2017.pdf">innen</a> letölthető.</p></p>

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>

<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div>
		</div><div id="text-35" class="foot-widget widget_text"><h3 class="foot-head">Pestisrácok.hu®</h3>			<div class="textwidget"><div id="foogallery-gallery-208237" class="foogallery-container foogallery-thumbnail foogallery-lightbox-foobox-free caption-simple position-block">
    <a  href="http://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-attachment-id="188002" rel="foobox[208237]">        <img  src="http://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/1189085459.jpg" width="270" height="60" />        <span class="thumbnail-caption" style="background-color: rgba(0, 0, 0, 0.8); color:rgb(255, 255, 255)">
                </span>
    </a>
    <div style="display: none;">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
 <p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p>
</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/pestisracokhu" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																									<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																	<li class="foot-soc-tumb">
						<a href="http://pestisracok.hu/exkluziv/feed" alt="Tumblr" target="_blank"><i class="fa fa-tumblr-square fa-2"></i></a>
					</li>
													<li class="foot-soc-rss">
						<a href="http://pestisracok.hu/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pestisracok.hu/nyomoz-rendorseg-moszkvai-vizummutyi-ugyeben/" rel="prev">Nyomoz a rendőrség a moszkvai vízummutyi ügyében</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pestisracok.hu/216-milliard-dollarba-kerulne-megepiteni-az-amerikai-falat-mexikoval-kozos-hataron/" rel="next">21,6 milliárd dollárba kerülne megépíteni az amerikai falat a Mexikóval közös határon</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<!-- Goa3 beépítés: Layer_880x440, 4327696 -->
<div id="zone4327696" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='badge-css'  href='http://pestisracok.hu/wp-content/plugins/menu-badge/css/badge.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"http:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Ez az email c\u00edm nem l\u00e9tezik","name_error":"A n\u00e9v nem l\u00e9tezik","surname_error":"A n\u00e9v nem l\u00e9tezik","profile_error":"","privacy_error":"Elkell fogadnia a felt\u00e9teleket"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var badgeArray = ["http:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/11\/SZZRT_new_logo_40.png","77","17","menu-item-255665","50"];
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/menu-badge/js/badge.js?ver=4.7.2'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
			
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=440704489331810";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">/* Run FooBox FREE (v1.1.11) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
</body>
</html>