<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2016/11/google-adó-pcworld.hu_.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Hétfő délelőtt világszerte elérhetetlenné vált a Google népszerű online e-mail szolgáltatása, a Gmail. A cég megerősítette, hogy vizsgálják a hiba okát, egyelőre nincs róla információ. Az internetes szolgáltatások elérhetőségét követő DownDetector oldal szerint a keresőóriás más szolgáltatásai, mint a Youtube, a Blogger, Google Drive, Google Analytics és a Google Classroom szintén elérhetetlenek. A meghibásodás gyakorlatilag [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/">
<meta name="twitter:title" content="A Google szinte összes szolgáltatása leállt">
<meta name="twitter:description" content="Hétfő délelőtt világszerte elérhetetlenné vált a Google népszerű online e-mail szolgáltatása, a Gmail. A cég megerősítette, hogy vizsgálják a hiba okát, egyelőre nincs róla információ. Az internetes szolgáltatások elérhetőségét követő DownDetector oldal szerint a keresőóriás más szolgáltatásai, mint a Youtube, a Blogger, Google Drive, Google Analytics és a Google Classroom szintén elérhetetlenek. A meghibásodás gyakorlatilag [&hellip;]">


	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Google szinte összes szolgáltatása leállt - PestiSrácok</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Google szinte összes szolgáltatása leállt - PestiSrácok" />
	<meta property="og:description" content="Hétfő délelőtt világszerte elérhetetlenné vált a Google népszerű online e-mail szolgáltatása, a Gmail. A cég megerősítette, hogy vizsgálják a hiba okát, egyelőre nincs róla információ. Az internetes szolgáltatások elérhetőségét követő DownDetector oldal szerint a keresőóriás más szolgáltatásai, mint a Youtube, a Blogger, Google Drive, Google Analytics és a Google Classroom szintén elérhetetlenek. A meghibásodás gyakorlatilag [&hellip;]" />
	<meta property="og:url" content="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/" />
	<meta property="og:site_name" content="PestiSrácok" />
	<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
	<meta property="article:author" content="https://www.facebook.com/PestiSracokhu-264517713636590/" />
	<meta property="article:published_time" content="2020-12-14T12:50:55+00:00" />
	<meta property="article:modified_time" content="2020-12-14T15:08:25+00:00" />
	<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2016/11/google-adó-pcworld.hu_.jpg" />
	<meta property="og:image:width" content="760" />
	<meta property="og:image:height" content="425" />
	<meta property="fb:app_id" content="440704489331810" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="PestiSrácok.hu">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="1 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pestisracok.hu/#website","url":"https://pestisracok.hu/","name":"PestiSr\u00e1cok","description":"PestiSr\u00e1cok.hu oknyomoz\u00f3 h\u00edrport\u00e1l. Kell m\u00e9g valamit mondanom, Ildik\u00f3?","potentialAction":[{"@type":"SearchAction","target":"https://pestisracok.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/#primaryimage","inLanguage":"hu","url":"https://pestisracok.hu/wp-content/uploads/2016/11/google-ad\u00f3-pcworld.hu_.jpg","width":760,"height":425},{"@type":"WebPage","@id":"https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/#webpage","url":"https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/","name":"A Google szinte \u00f6sszes szolg\u00e1ltat\u00e1sa le\u00e1llt - PestiSr\u00e1cok","isPartOf":{"@id":"https://pestisracok.hu/#website"},"primaryImageOfPage":{"@id":"https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/#primaryimage"},"datePublished":"2020-12-14T12:50:55+00:00","dateModified":"2020-12-14T15:08:25+00:00","author":{"@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/"]}]},{"@type":"Person","@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18","name":"PestiSr\u00e1cok.hu","image":{"@type":"ImageObject","@id":"https://pestisracok.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=96&r=g","caption":"PestiSr\u00e1cok.hu"},"sameAs":["https://www.pestisracok.hu","https://www.facebook.com/PestiSracokhu-264517713636590/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; A Google szinte összes szolgáltatása leállt hozzászólás hírcsatorna" href="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.css?ver=1.9.37' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://pestisracok.hu/wp-content/fv-flowplayer-custom/style-1.css?ver=1600771431' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_icon-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/icon.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.2.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://pestisracok.hu/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.4.36.727.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.6.2' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/js/script.js?ver=5.5.3' id='fcbkbttn_script-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"K\u00f6sz\u00f6nj\u00fck a szavaz\u00e1st!"},"resultsParams":{"singleVote":"szavaz\u00e1s","multipleVotes":"szavaz\u00e1s","singleAnswer":"v\u00e1lasz","multipleAnswers":"v\u00e1lasz"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.2.min.js?ver=5.5.3' id='yop-public-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.15) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.15' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://pestisracok.hu/wp-json/wp/v2/posts/669900" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://pestisracok.hu/?p=669900' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>
<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/"/>
<meta property="og:title" content="A Google szinte összes szolgáltatása leállt"/>
<meta property="og:site_name" content="PestiSrácok"/>
<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2016/11/google-adó-pcworld.hu_-300x168.jpg"/>
<meta property="og:description" content="Hétfő délelőtt világszerte elérhetetlenné vált a Google népszerű online e-mail szolgáltatása, a Gmail. A cég megerősítette, hogy vizsgálják a h"/>
<!-- fcbkbttn meta end -->		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-save="true" data-pin-lang="en" data-pin-count="none"></script>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pestisracok.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f1bdc15-7678-439f-b931-5f63ffb59d49';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "PestiSrácok.hu";
oneSignal_options['welcomeNotification']['message'] = "Köszönjük, hogy feliratkozott!";
oneSignal_options['path'] = "https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Iktassa ki a cenzorokat, kérjen értesítést a fontos PS-hírekről!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Egy példa az értesítésekre';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Értesítések a képernyőn fognak megjelenni';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Egy példa az értesítésekre';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'A telefonján egy értesítés jelenik meg';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'bármikor leiratkozhat';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Elfogadom';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Köszönöm, nem!';
oneSignal_options['promptOptions']['siteName'] = 'PestiSrácok';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kattintson!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Feliratkozva a PestiSrácok.hu friss híreire';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Értesítések letiltva! Engedélyezheti újra!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük a feliratkozást!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Értesítések ismét bekapcsolva';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Értesítések kikapcsolva';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Feliratkozás';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Leiratkozás';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Feliratkozás kikapcsolása';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Kövesse az alábbi lépéseket a sikeres feliratkozáshoz!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#509195';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#509195';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#509195';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
oneSignal_options['notifyButton']['offset']['right'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://pestisracok.hu/wp-content/cache/busting/1/gtm-29efacd8d79b77cd056321d71aa400a0.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1');
</script>

<!-- Hotjar Tracking Code for https://pestisracok.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1935284,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>
<!-- AT media  for https://pestisracok.hu/ -->
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-669900 single-format-standard custom-background mvpthemes">
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-554748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554748"><a href="https://pestisracok.hu/category/eco/">Eco</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/az-europai-parlament-megvitatta-kisebbsegvedelmi-europai-polgari-kezdemenyezest/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/6938143a-7e65-46ea-bef0-5e1b785b751d-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/6938143a-7e65-46ea-bef0-5e1b785b751d-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/6938143a-7e65-46ea-bef0-5e1b785b751d-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-europai-parlament-megvitatta-kisebbsegvedelmi-europai-polgari-kezdemenyezest/">Az Európai Parlament megvitatta kisebbségvédelmi európai polgári kezdeményezést</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/gyurcsany-ujraertelmezte-a-sorsvallalas-fogalmat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/gyurcsany-mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/10/gyurcsany-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/10/gyurcsany-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/gyurcsany-ujraertelmezte-a-sorsvallalas-fogalmat/">Gyurcsány újraértelmezte a sorsvállalás fogalmát</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/vegkepp-nem-tudni-mi-tortenik-amerikaban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/K__AP20200717083-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/K__AP20200717083-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/K__AP20200717083-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/vegkepp-nem-tudni-mi-tortenik-amerikaban/">Végképp nem tudni, mi történik Amerikában</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hevesi-kozmunkasok-egy-csalad-pavajat-loptak-el-es-ettek-meg/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/D_ATI20200508004-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/hevesi-kozmunkasok-egy-csalad-pavajat-loptak-el-es-ettek-meg/">Hevesi közmunkások egy család páváját lopták el és ették meg</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-ellenzek-osszeomlast-vizional-kozben-tortenelmi-csucson-a-befektetesi-alapok-vagyona/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/forint_érme_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/az-ellenzek-osszeomlast-vizional-kozben-tortenelmi-csucson-a-befektetesi-alapok-vagyona/">Az ellenzék összeomlást vizionál, közben történelmi csúcson a befektetési alapok vagyona</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/europai-mercevel-is-kiemelkedo-szinvonalu-a-nemregiben-elkeszult-orszagos-muzeumi-restauralasi-es-raktarozasi-kozpont-foto-galeria/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Orszagos-Muzeumi-Restauralasi-es-Raktarozasi-Kozpont-1-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/Orszagos-Muzeumi-Restauralasi-es-Raktarozasi-Kozpont-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/Orszagos-Muzeumi-Restauralasi-es-Raktarozasi-Kozpont-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/europai-mercevel-is-kiemelkedo-szinvonalu-a-nemregiben-elkeszult-orszagos-muzeumi-restauralasi-es-raktarozasi-kozpont-foto-galeria/">Európai mércével is kiemelkedő színvonalú a nemrégiben elkészült Országos Múzeumi Restaurálási és Raktározási Központ (FOTÓ-GALÉRIA)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hetezer-korhazi-dolgozot-ajandekozott-meg-a-hungast-cegcsoport/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/5hzjm-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/hetezer-korhazi-dolgozot-ajandekozott-meg-a-hungast-cegcsoport/">Hétezer kórházi dolgozót ajándékozott meg a Hungast cégcsoport</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kocsis-mate-ledozerolta-a-magyar-sikerek-miatt-rossz-idegallapotba-kerulo-ellenzeket/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/kocsis_máté_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/kocsis-mate-ledozerolta-a-magyar-sikerek-miatt-rossz-idegallapotba-kerulo-ellenzeket/">Kocsis Máté ledózerolta a magyar sikerek miatt rossz idegállapotba kerülő ellenzéket</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KosaLajosPlebejusPolbeat-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/">Brüsszelben a szabad Európa győzött a birodalomépítőkkel szemben &#8211; Kósa Lajos a Plebejus Polbeatben (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kovesse-nalunk-eloben-az-operativ-torzs-hetfoi-sajtotajekoztatojat-6/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/D_NOE20200307028-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/D_NOE20200307028-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/D_NOE20200307028-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kovesse-nalunk-eloben-az-operativ-torzs-hetfoi-sajtotajekoztatojat-6/">Operatív törzs: A járvány lassítása a további cél!</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/trump-wisconsinban-sem-jart-sikerrel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/Joe-Bidennek-a-Demokrata-Part-elnokjeloltjenek-arcmaszkjat-viseli-Donald-Trump-amerikai-elnok-egyik-tamogatoja-a-Los-Angeles-Tujungaban-MTI-AP-Jae-C.-Hong-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/Joe-Bidennek-a-Demokrata-Part-elnokjeloltjenek-arcmaszkjat-viseli-Donald-Trump-amerikai-elnok-egyik-tamogatoja-a-Los-Angeles-Tujungaban-MTI-AP-Jae-C.-Hong-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/Joe-Bidennek-a-Demokrata-Part-elnokjeloltjenek-arcmaszkjat-viseli-Donald-Trump-amerikai-elnok-egyik-tamogatoja-a-Los-Angeles-Tujungaban-MTI-AP-Jae-C.-Hong-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/trump-wisconsinban-sem-jart-sikerrel/">Trump Wisconsinban sem járt sikerrel</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-kgb-meleg-aldozatai-avagy-a-szovjet-titkosszolgalat-tokelyre-fejlesztett-szexcsapdai/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/84742112_johnvassall_getty-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-kgb-meleg-aldozatai-avagy-a-szovjet-titkosszolgalat-tokelyre-fejlesztett-szexcsapdai/">A KGB meleg áldozatai, avagy a szovjet titkosszolgálat tökélyre fejlesztett szexcsapdái</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nyero-helyzetbol-vag-neki-magyarorszag-az-unios-csucstalalkozonak-a-politico-tenykent-kezeli-a-megallapodast-cikkunk-frissul/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/image0-1-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/nyero-helyzetbol-vag-neki-magyarorszag-az-unios-csucstalalkozonak-a-politico-tenykent-kezeli-a-megallapodast-cikkunk-frissul/">Történelmi siker: a magyar–lengyel álláspont diadalmaskodott Brüsszelben</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/brusszel-egyszeruen-nem-eleg-eros-ahhoz-hogy-moszkva-legyen-de-persze-szeretne-az-lenni/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Merkel-EP-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/Merkel-EP-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/Merkel-EP-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/brusszel-egyszeruen-nem-eleg-eros-ahhoz-hogy-moszkva-legyen-de-persze-szeretne-az-lenni/">Brüsszel egyszerűen nem elég erős ahhoz, hogy Moszkva legyen, de persze szeretne az lenni</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-europai-polgarok-tobbsege-a-nemzetallamok-talajan-mukodo-europai-uniot-latna-szivesen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/uniós_zászló_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/az-europai-polgarok-tobbsege-a-nemzetallamok-talajan-mukodo-europai-uniot-latna-szivesen/">Az európai polgárok többsége a nemzetállamok talaján működő Európai Uniót látna szívesen</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/sokmillio-forinttal-tomte-ki-az-mszp-az-ukrajnaban-cigarettacsempeszettel-megfogott-legeny-zsolt-zsebet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/legeny-mszp-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/legeny-mszp-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/legeny-mszp-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/12/legeny-mszp.jpg 617w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/sokmillio-forinttal-tomte-ki-az-mszp-az-ukrajnaban-cigarettacsempeszettel-megfogott-legeny-zsolt-zsebet/">Sokmillió forinttal tömte ki az MSZP az Ukrajnában cigarettacsempészettel megfogott Legény Zsolt zsebét (Frissítve!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hetvenezer-euroert-akarta-gyurcsanyek-volt-politikusaval-es-bandajaval-kivegeztetni-haragosat-egy-ugyvedno/"><img width="389" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/04/koros-gusztav-sonline-hu.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2014/04/koros-gusztav-sonline-hu.jpg 600w, https://pestisracok.hu/wp-content/uploads/2014/04/koros-gusztav-sonline-hu-300x185.jpg 300w" sizes="(max-width: 389px) 100vw, 389px" /></a></div><a href="https://pestisracok.hu/hetvenezer-euroert-akarta-gyurcsanyek-volt-politikusaval-es-bandajaval-kivegeztetni-haragosat-egy-ugyvedno/">Hetvenezer euróért akarta Gyurcsányék volt politikusával és bandájával kivégeztetni haragosát egy ügyvédnő</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nagy-ivben-tesz-a-korlatozasokra-m-richard-a-rendorok-egy-ujpesti-konditeremben-ertek-tetten/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/M.-Richárd-tárgyalás-4-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/07/M.-Richárd-tárgyalás-4-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/07/M.-Richárd-tárgyalás-4-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nagy-ivben-tesz-a-korlatozasokra-m-richard-a-rendorok-egy-ujpesti-konditeremben-ertek-tetten/">Nagy ívben tesz a korlátozásokra M. Richárd, a rendőrök egy újpesti konditeremben érték tetten</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kevesnek-tartja-a-bunteteset-es-bortonbe-is-csukna-m-richardot-az-ugyeszseg/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/09/M.-Richárd-6-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/09/M.-Richárd-6-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/09/M.-Richárd-6-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kevesnek-tartja-a-bunteteset-es-bortonbe-is-csukna-m-richardot-az-ugyeszseg/">Kevésnek tartja a büntetését és börtönbe is csukná M. Richárdot az ügyészség</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/perujitasi-nyomozast-rendeltek-el-balla-irma-meggyilkolasanak-ugyeben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/balla_irma_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/perujitasi-nyomozast-rendeltek-el-balla-irma-meggyilkolasanak-ugyeben/">Új bizonyíték kerülhetett elő, perújítási nyomozást rendeltek el Balla Irma meggyilkolásának ügyében</a></li></ul></div></div></div></li>
<li id="menu-item-450997" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450997"><a href="https://pestisracok.hu/category/eco/">Eco</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/varga-a-magyar-adossagkezeles-valtozatlanul-stabil/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/varga_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/varga-a-magyar-adossagkezeles-valtozatlanul-stabil/">Varga: A magyar adósságkezelés változatlanul stabil</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szijjarto-ujabb-gyaregyseggel-bovul-a-samvardhana-motherson-group-kecskemeten/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/szijjarto_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/szijjarto-ujabb-gyaregyseggel-bovul-a-samvardhana-motherson-group-kecskemeten/">Szijjártó: újabb gyáregységgel bővül a Samvardhana Motherson Group Kecskeméten</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szijjarto-megkezdi-a-tisztan-elektromos-meghajtasu-autok-gyartasat-a-mercedes-kecskemeten/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/merci-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/merci-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/merci-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/szijjarto-megkezdi-a-tisztan-elektromos-meghajtasu-autok-gyartasat-a-mercedes-kecskemeten/">Szijjártó: Megkezdi a tisztán elektromos meghajtású autók gyártását a Mercedes Kecskeméten</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/meg-egyszerubb-lesz-a-digitalis-ugyfel-azonositas/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/K_EPA20091016047-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/K_EPA20091016047-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/K_EPA20091016047-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/meg-egyszerubb-lesz-a-digitalis-ugyfel-azonositas/">Még egyszerűbb lesz a digitális ügyfél-azonosítás</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/megegyezes-a-kecskemeti-mercedesnel-beremeles-garantalt-munkahelyek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/mercedes-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/megegyezes-a-kecskemeti-mercedesnel-beremeles-garantalt-munkahelyek/">Megegyezés a kecskeméti Mercedesnél – Béremelés, garantált munkahelyek</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/magyarorszag-nyert-donathek-viszont-folkenodtek-a-brusszeli-ajtofelfara/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/orban-soros-dobrev-donath-cseh-ps-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/orban-soros-dobrev-donath-cseh-ps-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/orban-soros-dobrev-donath-cseh-ps-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/12/orban-soros-dobrev-donath-cseh-ps.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/magyarorszag-nyert-donathek-viszont-folkenodtek-a-brusszeli-ajtofelfara/">Magyarország nyert – Donáthék fölkenődtek a brüsszeli ajtófélfára</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/melegek-a-fideszben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/jeszi-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/melegek-a-fideszben/">Melegek a Fideszben</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-karavan-halad-az-ellenzek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/orbán_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-karavan-halad-az-ellenzek/">A karaván halad, az ellenzék&#8230;</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/magyart-a-magyar-ellen-in-memoriam-2004-december-5/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/bangóné-plakát-magyaridok-2004-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/magyart-a-magyar-ellen-in-memoriam-2004-december-5/">Magyart a magyar ellen – In memoriam 2004. december 5.</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/igy-gyuloli-a-homoszexualitast-a-baloldal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/homofobia-coe.int_-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/igy-gyuloli-a-homoszexualitast-a-baloldal/">Így gyűlöli a homoszexualitást a baloldal</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/az-andorrai-konnyek-oszintek-voltak-de-dzsudzsak-nem-akar-szanalombol-valogatott-lenni/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/03/D__CB20190324007-400x240.jpg" class="unlazy wp-post-image" alt="Dzsudzsák Balázs ünnepel / Fotó: MTI" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/03/D__CB20190324007-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/03/D__CB20190324007-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-andorrai-konnyek-oszintek-voltak-de-dzsudzsak-nem-akar-szanalombol-valogatott-lenni/">Az andorrai könnyek őszinték voltak, de Dzsudzsák nem akar szánalomból válogatott lenni</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hatvan-merkozes-ota-veretlen-a-fradi-a-groupama-arenaban-ftc-zte-20/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Fradi1-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/hatvan-merkozes-ota-veretlen-a-fradi-a-groupama-arenaban-ftc-zte-20/">Hatvan mérkőzés óta veretlen a Fradi a Groupama Arénában! FTC–ZTE 2:0</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/rosszul-kezdodott-az-eb-kozepdonto-sima-vereseg-nemetorszag-ellen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/letoltes-48-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/rosszul-kezdodott-az-eb-kozepdonto-sima-vereseg-nemetorszag-ellen/">Rosszul kezdődött az Eb-középdöntő: sima vereség Németország ellen</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bacskai-balazs-a-wbo-nagyvaltosulyu-interkontinentalis-bajnoka/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/bacskai-b-kepernyof-sport365-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/bacskai-b-kepernyof-sport365-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/bacskai-b-kepernyof-sport365-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/bacskai-balazs-a-wbo-nagyvaltosulyu-interkontinentalis-bajnoka/">Bacskai Balázs a WBO nagyváltósúlyú interkontinentális bajnoka</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-magyar-valogatott-mestere-a-vilag-tiz-legjobb-szovetsegi-kapitanya-kozott/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/Marco-Rossi-6-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/Marco-Rossi-6-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/Marco-Rossi-6-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-magyar-valogatott-mestere-a-vilag-tiz-legjobb-szovetsegi-kapitanya-kozott/">A magyar válogatott mestere a világ tíz legjobb szövetségi kapitánya között</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/popper-az-ellenforradalmar-antiszemita-provokacionak-tartotta-otvenhatot-ezert-gepfegyverrel-vedte-a-parthazat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/popperpeter-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/popper-az-ellenforradalmar-antiszemita-provokacionak-tartotta-otvenhatot-ezert-gepfegyverrel-vedte-a-parthazat/">Popper, az ellenforradalmár: antiszemita provokációnak tartotta ötvenhatot, ezért gépfegyverrel védte a pártházat</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/popper-peter-titkos-elete-zsilettpenges-bunozokent-kezdte-vegul-a-rakosieknal-jol-fekvo-apja-mentette-meg-a-bortontol-majd-dugtak-a-lenin-intezetbe/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/01/popper-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/popper-peter-titkos-elete-zsilettpenges-bunozokent-kezdte-vegul-a-rakosieknal-jol-fekvo-apja-mentette-meg-a-bortontol-majd-dugtak-a-lenin-intezetbe/">Popper Péter titkos élete: zsilettpengés bűnözőként kezdte, végül a Rákosiéknál jól fekvő apja mentette meg a börtöntől, majd dugta el a Lenin Intézetbe</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/en-nem-nyalok-mint-az-illes-radics-bela-a-gitarkiraly-balladaja/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/radicsbelaoreg-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/radicsbelaoreg-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/radicsbelaoreg-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/en-nem-nyalok-mint-az-illes-radics-bela-a-gitarkiraly-balladaja/">„Én nem nyalok, mint az Illés” – Radics Béla, a Gitárkirály balladája </a></li><li><div class="mega-img"><a href="https://pestisracok.hu/brody-janos-brezsnyev-szivarzsebeben-a-kisz-1983-as-meneten-bekes-indulatokat-kert-amig-a-tobbiek-az-internacionalet-enekeltek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/brodyarc-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/brodyarc-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/brodyarc-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/brody-janos-brezsnyev-szivarzsebeben-a-kisz-1983-as-meneten-bekes-indulatokat-kert-amig-a-tobbiek-az-internacionalet-enekeltek/">Bródy János Brezsnyev szivarzsebében: a KISZ 1983-as menetén „Békés indulatokat” kért, amíg a többiek az Internacionálét énekelték</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nepirtas-volt-a-kadar-korszak-ot-hatmillio-abortusza-gyilkos-idok-beszelgetes-zelei-miklossal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/Zelei-Miklos-06-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/Zelei-Miklos-06-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/Zelei-Miklos-06-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nepirtas-volt-a-kadar-korszak-ot-hatmillio-abortusza-gyilkos-idok-beszelgetes-zelei-miklossal/">„Népirtás volt a Kádár-korszak öt-hatmillió abortusza” – Gyilkos idők: beszélgetés Zelei Miklóssal</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KosaLajosPlebejusPolbeat-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/">Brüsszelben a szabad Európa győzött a birodalomépítőkkel szemben &#8211; Kósa Lajos a Plebejus Polbeatben (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-600x362.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/">Kásler Miklós a PestiTV-nek: „ismernek, hajlamos vagyok mindig a tényeket ismertetni és sosem beszélek bizonytalan dolgokról”</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kaosz-van-de-nekik-es-a-haveroknak-megeri-interju-molnar-laszloval-ujbuda-volt-alpolgarmesterevel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kaosz-van-de-nekik-es-a-haveroknak-megeri-interju-molnar-laszloval-ujbuda-volt-alpolgarmesterevel/">Káosz van, de nekik és a haveroknak megéri – interjú Molnár Lászlóval, Újbuda volt alpolgármesterével</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/europa-elvonalaba-emelne-a-hazai-logyogyaszatot-az-angliabol-hazatert-magyar-losantasag-specialista/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/Nagy-Anna-Maria-1-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/10/Nagy-Anna-Maria-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/10/Nagy-Anna-Maria-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/europa-elvonalaba-emelne-a-hazai-logyogyaszatot-az-angliabol-hazatert-magyar-losantasag-specialista/">Európa élvonalába emelné a hazai lógyógyászatot az Angliából hazatért magyar lósántaság-specialista</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nagy-imret-kisajatithatjak-a-posztkommunistak-de-56-ot-nem-ps-interju-wittner-mariaval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/03/Wittner-Mária-0-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/03/Wittner-Mária-0-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/03/Wittner-Mária-0-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nagy-imret-kisajatithatjak-a-posztkommunistak-de-56-ot-nem-ps-interju-wittner-mariaval/">„Nagy Imrét kisajátíthatják a posztkommunisták, de ’56-ot nem!” – PS-interjú Wittner Máriával a november 4-i emléknapon</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-558813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558813"><a href="https://pestisracok.hu/category/koronavirus/">Koronavírus</a></li>
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="https://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-415029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415029"><a href="https://pestisracok.hu/category/exkluziv/modellvaltas/">Modellváltás</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
	<li id="menu-item-569331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569331"><a href="https://pestisracok.hu/category/vesztegzar/">Vesztegzár</a></li>
	<li id="menu-item-286166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286166"><a href="http://latte.pestisracok.hu">Latte</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_wallpaper"><script type="text/javascript">activateBanner('pestisracok_cikk_wallpaper');</script></div></div>
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/&amp;t=A Google szinte összes szolgáltatása leállt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=A Google szinte összes szolgáltatása leállt&amp;url=https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/&amp;media=https://pestisracok.hu/wp-content/uploads/2016/11/google-adó-pcworld.hu_.jpg&amp;description=A Google szinte összes szolgáltatása leállt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-669900 post type-post status-publish format-standard has-post-thumbnail hentry category-forro-drot tag-downdetector tag-facebook tag-gmail tag-google">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">A Google szinte összes szolgáltatása leállt</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2016/11/google-adó-pcworld.hu_.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">A Google szinte összes szolgáltatása leállt</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-14" pubdate>2020-12-14</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-button_count" data-href="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/" data-colorscheme="dark" data-layout="button_count" data-action="like"  data-size="small"></div></div><div class="fb-share-button  " data-href="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/" data-type="button" data-size="small"></div></div><h5 style="text-align: justify"><strong>Hétfő délelőtt világszerte elérhetetlenné vált a Google népszerű online e-mail szolgáltatása, a Gmail. A cég megerősítette, hogy vizsgálják a hiba okát, egyelőre nincs róla információ. Az internetes szolgáltatások elérhetőségét követő DownDetector oldal szerint a keresőóriás más szolgáltatásai, mint a Youtube, a Blogger, Google Drive, Google Analytics és a Google Classroom szintén elérhetetlenek.</strong></h5>
<p style="text-align: justify">A meghibásodás <strong>gyakorlatilag minden Google szolgáltatást érint az internetkereső kivételével, amely zavartalanul üzemel.</strong> Felhasználói jelzésekből kiderült továbbá, hogy a Youtube videómegosztó  a böngészők inkognitó módjában továbbra is elérhető. Legutóbb alig négy napja történt globális zavar népszerű internetes szolgáltatásban, akkor a Facebook online üzenő programja, a Messenger volt használhatatlan – írja az Index.</p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_roadblock_1"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_1');</script></div>
</div>

<p><em>Forrás: Index; Fotó: pcworld.hu</em></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:17px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-button_count" data-href="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/" data-colorscheme="dark" data-layout="button_count" data-action="like"  data-size="small"></div></div><div class="fb-share-button  " data-href="https://pestisracok.hu/a-google-szinte-osszes-szolgaltatasa-leallt/" data-type="button" data-size="small"></div></div><!-- AI CONTENT END 4 -->
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/downdetector/" rel="tag">DownDetector</a><a href="https://pestisracok.hu/tag/facebook/" rel="tag">Facebook</a><a href="https://pestisracok.hu/tag/gmail/" rel="tag">Gmail</a><a href="https://pestisracok.hu/tag/google/" rel="tag">Google</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 10 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			10 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-855537">
		<div class="comment-wrapper" id="comment-855537">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/03bf392f6de7bd36b1d2ab00e4d5c253?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/03bf392f6de7bd36b1d2ab00e4d5c253?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Zé</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 14:11											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nálam megy a youtube, hogy rohadna meg.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855537' data-commentid="855537" data-postid="669900" data-belowelement="comment-855537" data-respondelement="respond" data-replyto="Válasz Zé" aria-label='Válasz Zé'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-855581">
		<div class="comment-wrapper" id="comment-855581">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/49b7320581a840aa70009f98efdb5904?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/49b7320581a840aa70009f98efdb5904?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Canadian Deplorable</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 14:47											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nincs Google azonosítóm, se gmail fiókom, a YouTube-ra soha nem logolok be. Kár, hogy nem végleg álltak le.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855581' data-commentid="855581" data-postid="669900" data-belowelement="comment-855581" data-respondelement="respond" data-replyto="Válasz Canadian Deplorable" aria-label='Válasz Canadian Deplorable'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-855594">
		<div class="comment-wrapper" id="comment-855594">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/db780987f1e3fafedeb4da4d9eb65785?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/db780987f1e3fafedeb4da4d9eb65785?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Feri</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 14:58											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A nagyságnak is megvan a hátránya.😄</p>
<p>Szerencsére !!!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855594' data-commentid="855594" data-postid="669900" data-belowelement="comment-855594" data-respondelement="respond" data-replyto="Válasz Feri" aria-label='Válasz Feri'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-855608">
		<div class="comment-wrapper" id="comment-855608">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/5f1798f295bdcd59587e51f1ab8de536?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f1798f295bdcd59587e51f1ab8de536?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">wittzesch</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 15:12											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Munkába állt a Mesterséges Lelkiismeret!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855608' data-commentid="855608" data-postid="669900" data-belowelement="comment-855608" data-respondelement="respond" data-replyto="Válasz wittzesch" aria-label='Válasz wittzesch'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-855629">
		<div class="comment-wrapper" id="comment-855629">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">bl</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 15:46											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Az ilyen nagy szolgáltatók óriási problémát jelentenek. Az, hogy politizálnak az csak egy sok-sok probléma közül. Ha sikerül lelőni egy napra, világszinten nagyobb kár fog keletkezni, mint amennyi a google bevétele egész évben. Nem szabad hagyni, hogy tovább növekedjen. Életveszély! Életveszély!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855629' data-commentid="855629" data-postid="669900" data-belowelement="comment-855629" data-respondelement="respond" data-replyto="Válasz bl" aria-label='Válasz bl'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-855632">
		<div class="comment-wrapper" id="comment-855632">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/9f3ab0c343b201a6f196670deae7f09b?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f3ab0c343b201a6f196670deae7f09b?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">bubble gum</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 15:51											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>&#8230;na, ez az! Nesze nektek &#8220;fejlődés, megújhodás, modernizáció, legújabb vívmányok, civilizáció, magasabb szint, fejlődő lehetőség, meg fenntartható&#8221; stb.stb.stb. határtalan baromságok&#8230;na, de ha éppen nincs &#8220;gerjedelem&#8221; azaz pl. áram, vagy beszarik a &#8220;keresőmotor&#8221; valamije, amit csak egy répagatyás migráns borostás zseni tud összekotyvasztani, ha éppen kellően be van lőve, vagy éppen nincs, akkor aztán lefagy minden mint a nyúlláb&#8230;aztán egy kis idő után micsoda öröm lesz ha a tyúk tojik egy árva tojást&#8230;</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855632' data-commentid="855632" data-postid="669900" data-belowelement="comment-855632" data-respondelement="respond" data-replyto="Válasz bubble gum" aria-label='Válasz bubble gum'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-855668">
		<div class="comment-wrapper" id="comment-855668">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/5075f82c9e92423f507d80cc35e68a03?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/5075f82c9e92423f507d80cc35e68a03?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">hozzaszolo</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 16:36											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nem jól van ez így. Nem vagyunk elég progresszívek, haladók. Várom már, hogy mikor tesszük a gugli alá a Vaskupola rendszert, az új Leopárdok tűzvezetését, a nukleáris biztonságért felelő rendszerünket. Az egész közigazgatásunk Microfos, a víz-áram-gáz rendszerünk nem tudom mennyiben, de digitális, és fénykábelfüggő. Oktatás, egészségügy, stb. Több száz röntgengépet terveztem, azon Win CE ment, ha gondolta, szépen összehajtogathatta a pacienst.<br />
Kell ez nekünk, mint a cukor a cukorbetegnek.<br />
Hogy ebbe senki nem gondol bele, rémes.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855668' data-commentid="855668" data-postid="669900" data-belowelement="comment-855668" data-respondelement="respond" data-replyto="Válasz hozzaszolo" aria-label='Válasz hozzaszolo'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-855673">
		<div class="comment-wrapper" id="comment-855673">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/a0b7d1a9cca21f5de5aa5fe0b99fc7f1?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0b7d1a9cca21f5de5aa5fe0b99fc7f1?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Gullwing</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 16:45											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Kretének.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855673' data-commentid="855673" data-postid="669900" data-belowelement="comment-855673" data-respondelement="respond" data-replyto="Válasz Gullwing" aria-label='Válasz Gullwing'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-855688">
		<div class="comment-wrapper" id="comment-855688">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/138e0e05eff20b81c3634005379826fd?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/138e0e05eff20b81c3634005379826fd?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Magyar vagyok</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 17:05											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Én ebből a nagy leállásból semmit nem vettem észre. Többször is beléptem a fiókomba ellenőrizni a leveleket. Ráadásul egész délelőtt videókat néztem youtube-on.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855688' data-commentid="855688" data-postid="669900" data-belowelement="comment-855688" data-respondelement="respond" data-replyto="Válasz Magyar vagyok" aria-label='Válasz Magyar vagyok'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-855810">
		<div class="comment-wrapper" id="comment-855810">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">bl</cite> 					</p>
					<p class="comment-meta-2">
						2020-12-14 at 21:08											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>@hozzaszolo<br />
Nem kell összehajtogatni a beteget, egyszerűbben is megoldható a dolog. Ha minden művelet csúszik 1 másodpercet, akkor másodpercenként egymilliárd művelettel számolva, az naponta 24milliárd üzemóra, ami kb 240 milliárd dollár naponta, éves szinten 87 600 milliárd dollár. Ennyi veszteség érheti a felhasználókat csupán egyetlen másodperces késlekedésből. Ennyi bevétele biztosan nincs a google-nak. Ha pedig leáll egy napra még nagyobb a baj, mert a &#8220;tranzakciószálak&#8221; megszakadnak, aznap rengeteg kereskedő kevesebbet ad el, rengeteg tényleges fizikai akció meghiúsul az informatikai háttér leállása miatt. Még gonoszabb verzióban csak a számukra antipatikus cégek életét nehezítik. Lassítani tudják a fejlődését, egyszóval a google a világ ura, még a PS youtube csatornáját is uralja. Hehehe. (Keserves.)</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-855810' data-commentid="855810" data-postid="669900" data-belowelement="comment-855810" data-respondelement="respond" data-replyto="Válasz bl" aria-label='Válasz bl'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-google-szinte-osszes-szolgaltatasa-leallt/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='669900' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-14" pubdate>2020-12-14</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/downdetector/" rel="tag">DownDetector</a><a href="https://pestisracok.hu/tag/facebook/" rel="tag">Facebook</a><a href="https://pestisracok.hu/tag/gmail/" rel="tag">Gmail</a><a href="https://pestisracok.hu/tag/google/" rel="tag">Google</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Forró drót</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-europai-parlament-megvitatta-kisebbsegvedelmi-europai-polgari-kezdemenyezest/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/6938143a-7e65-46ea-bef0-5e1b785b751d-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/6938143a-7e65-46ea-bef0-5e1b785b751d-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/6938143a-7e65-46ea-bef0-5e1b785b751d-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az Európai Parlament megvitatta kisebbségvédelmi európai polgári kezdeményezést</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-europai-parlament-megvitatta-kisebbsegvedelmi-europai-polgari-kezdemenyezest/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-europai-parlament-megvitatta-kisebbsegvedelmi-europai-polgari-kezdemenyezest/&amp;t=Az Európai Parlament megvitatta kisebbségvédelmi európai polgári kezdeményezést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az Európai Parlament megvitatta kisebbségvédelmi európai polgári kezdeményezést -&amp;url=https://pestisracok.hu/az-europai-parlament-megvitatta-kisebbsegvedelmi-europai-polgari-kezdemenyezest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-europai-parlament-megvitatta-kisebbsegvedelmi-europai-polgari-kezdemenyezest//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gyurcsany-ujraertelmezte-a-sorsvallalas-fogalmat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/gyurcsany-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/10/gyurcsany-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/10/gyurcsany-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gyurcsány újraértelmezte a sorsvállalás fogalmát</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gyurcsany-ujraertelmezte-a-sorsvallalas-fogalmat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/gyurcsany-ujraertelmezte-a-sorsvallalas-fogalmat/&amp;t=Gyurcsány újraértelmezte a sorsvállalás fogalmát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gyurcsány újraértelmezte a sorsvállalás fogalmát -&amp;url=https://pestisracok.hu/gyurcsany-ujraertelmezte-a-sorsvallalas-fogalmat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gyurcsany-ujraertelmezte-a-sorsvallalas-fogalmat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vegkepp-nem-tudni-mi-tortenik-amerikaban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/K__AP20200717083-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/K__AP20200717083-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/K__AP20200717083-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Végképp nem tudni, mi történik Amerikában</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vegkepp-nem-tudni-mi-tortenik-amerikaban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/vegkepp-nem-tudni-mi-tortenik-amerikaban/&amp;t=Végképp nem tudni, mi történik Amerikában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Végképp nem tudni, mi történik Amerikában -&amp;url=https://pestisracok.hu/vegkepp-nem-tudni-mi-tortenik-amerikaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vegkepp-nem-tudni-mi-tortenik-amerikaban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hevesi-kozmunkasok-egy-csalad-pavajat-loptak-el-es-ettek-meg/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/D_ATI20200508004-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hevesi közmunkások egy család páváját lopták el és ették meg</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hevesi-kozmunkasok-egy-csalad-pavajat-loptak-el-es-ettek-meg/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hevesi-kozmunkasok-egy-csalad-pavajat-loptak-el-es-ettek-meg/&amp;t=Hevesi közmunkások egy család páváját lopták el és ették meg', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hevesi közmunkások egy család páváját lopták el és ették meg -&amp;url=https://pestisracok.hu/hevesi-kozmunkasok-egy-csalad-pavajat-loptak-el-es-ettek-meg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hevesi-kozmunkasok-egy-csalad-pavajat-loptak-el-es-ettek-meg//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-ellenzek-osszeomlast-vizional-kozben-tortenelmi-csucson-a-befektetesi-alapok-vagyona/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/forint_érme_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az ellenzék összeomlást vizionál, közben történelmi csúcson a befektetési alapok vagyona</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-ellenzek-osszeomlast-vizional-kozben-tortenelmi-csucson-a-befektetesi-alapok-vagyona/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-ellenzek-osszeomlast-vizional-kozben-tortenelmi-csucson-a-befektetesi-alapok-vagyona/&amp;t=Az ellenzék összeomlást vizionál, közben történelmi csúcson a befektetési alapok vagyona', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az ellenzék összeomlást vizionál, közben történelmi csúcson a befektetési alapok vagyona -&amp;url=https://pestisracok.hu/az-ellenzek-osszeomlast-vizional-kozben-tortenelmi-csucson-a-befektetesi-alapok-vagyona/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-ellenzek-osszeomlast-vizional-kozben-tortenelmi-csucson-a-befektetesi-alapok-vagyona//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-fideszes-kepviselok-valaszokat-varnak-az-europai-szocialistaktol-dobrev-magyarorszagot-lejarato-videoi-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/dobrev-klara-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A fideszes képviselők válaszokat várnak az európai szocialistáktól Dobrev Magyarországot lejárató videói miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-fideszes-kepviselok-valaszokat-varnak-az-europai-szocialistaktol-dobrev-magyarorszagot-lejarato-videoi-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-fideszes-kepviselok-valaszokat-varnak-az-europai-szocialistaktol-dobrev-magyarorszagot-lejarato-videoi-miatt/&amp;t=A fideszes képviselők válaszokat várnak az európai szocialistáktól Dobrev Magyarországot lejárató videói miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A fideszes képviselők válaszokat várnak az európai szocialistáktól Dobrev Magyarországot lejárató videói miatt -&amp;url=https://pestisracok.hu/a-fideszes-kepviselok-valaszokat-varnak-az-europai-szocialistaktol-dobrev-magyarorszagot-lejarato-videoi-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-fideszes-kepviselok-valaszokat-varnak-az-europai-szocialistaktol-dobrev-magyarorszagot-lejarato-videoi-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kasler-miklos-hatarozottan-helyretett-a-jobbikos-lukacs-laszlo-gyorgyot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/D_NOE20200525009-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/D_NOE20200525009-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/D_NOE20200525009-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kásler Miklós határozottan helyretette a jobbikos Lukács László Györgyöt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kasler-miklos-hatarozottan-helyretett-a-jobbikos-lukacs-laszlo-gyorgyot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kasler-miklos-hatarozottan-helyretett-a-jobbikos-lukacs-laszlo-gyorgyot/&amp;t=Kásler Miklós határozottan helyretette a jobbikos Lukács László Györgyöt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kásler Miklós határozottan helyretette a jobbikos Lukács László Györgyöt -&amp;url=https://pestisracok.hu/kasler-miklos-hatarozottan-helyretett-a-jobbikos-lukacs-laszlo-gyorgyot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kasler-miklos-hatarozottan-helyretett-a-jobbikos-lukacs-laszlo-gyorgyot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kulhoni-ovodasoknak-kuld-karacsonyi-ajandekot-a-rakoczi-szovetseg/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/11/Csáky-Csongor-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2016/11/Csáky-Csongor-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2016/11/Csáky-Csongor-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Külhoni óvodásoknak küld karácsonyi ajándékot a Rákóczi Szövetség</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kulhoni-ovodasoknak-kuld-karacsonyi-ajandekot-a-rakoczi-szovetseg/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kulhoni-ovodasoknak-kuld-karacsonyi-ajandekot-a-rakoczi-szovetseg/&amp;t=Külhoni óvodásoknak küld karácsonyi ajándékot a Rákóczi Szövetség', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Külhoni óvodásoknak küld karácsonyi ajándékot a Rákóczi Szövetség -&amp;url=https://pestisracok.hu/kulhoni-ovodasoknak-kuld-karacsonyi-ajandekot-a-rakoczi-szovetseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kulhoni-ovodasoknak-kuld-karacsonyi-ajandekot-a-rakoczi-szovetseg//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megvalasztottak-az-agrarminiszterium-palinkajat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/11/pálinka_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megválasztották az Agrárminisztérium pálinkáját</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megvalasztottak-az-agrarminiszterium-palinkajat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/megvalasztottak-az-agrarminiszterium-palinkajat/&amp;t=Megválasztották az Agrárminisztérium pálinkáját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megválasztották az Agrárminisztérium pálinkáját -&amp;url=https://pestisracok.hu/megvalasztottak-az-agrarminiszterium-palinkajat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megvalasztottak-az-agrarminiszterium-palinkajat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kasler-ot-eve-vegeztek-az-elso-tudotranszplantaciot-magyarorszagon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/131435145_218446303241513_6694037877759290234_o-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/131435145_218446303241513_6694037877759290234_o-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/131435145_218446303241513_6694037877759290234_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kásler: öt éve végezték az első tüdőtranszplantációt Magyarországon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kasler-ot-eve-vegeztek-az-elso-tudotranszplantaciot-magyarorszagon/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kasler-ot-eve-vegeztek-az-elso-tudotranszplantaciot-magyarorszagon/&amp;t=Kásler: öt éve végezték az első tüdőtranszplantációt Magyarországon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kásler: öt éve végezték az első tüdőtranszplantációt Magyarországon -&amp;url=https://pestisracok.hu/kasler-ot-eve-vegeztek-az-elso-tudotranszplantaciot-magyarorszagon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kasler-ot-eve-vegeztek-az-elso-tudotranszplantaciot-magyarorszagon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gyurk-andras-a-magyar-tudomanyos-kozosseg-erdekeit-is-megvedtuk-brusszelben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/05/Gyürk-András-MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gyürk András: A magyar tudományos közösség érdekeit is megvédtük Brüsszelben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gyurk-andras-a-magyar-tudomanyos-kozosseg-erdekeit-is-megvedtuk-brusszelben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/gyurk-andras-a-magyar-tudomanyos-kozosseg-erdekeit-is-megvedtuk-brusszelben/&amp;t=Gyürk András: A magyar tudományos közösség érdekeit is megvédtük Brüsszelben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gyürk András: A magyar tudományos közösség érdekeit is megvédtük Brüsszelben -&amp;url=https://pestisracok.hu/gyurk-andras-a-magyar-tudomanyos-kozosseg-erdekeit-is-megvedtuk-brusszelben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gyurk-andras-a-magyar-tudomanyos-kozosseg-erdekeit-is-megvedtuk-brusszelben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nav-ha-lejar-a-diakigazolvany-egeszsegugyi-szolgaltatasi-jarulekot-kell-fizetni/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/D_VAJ20200422001-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>NAV: ha lejár a diákigazolvány, egészségügyi szolgáltatási járulékot kell fizetni</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nav-ha-lejar-a-diakigazolvany-egeszsegugyi-szolgaltatasi-jarulekot-kell-fizetni/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nav-ha-lejar-a-diakigazolvany-egeszsegugyi-szolgaltatasi-jarulekot-kell-fizetni/&amp;t=NAV: ha lejár a diákigazolvány, egészségügyi szolgáltatási járulékot kell fizetni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=NAV: ha lejár a diákigazolvány, egészségügyi szolgáltatási járulékot kell fizetni -&amp;url=https://pestisracok.hu/nav-ha-lejar-a-diakigazolvany-egeszsegugyi-szolgaltatasi-jarulekot-kell-fizetni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nav-ha-lejar-a-diakigazolvany-egeszsegugyi-szolgaltatasi-jarulekot-kell-fizetni//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megorizte-politikai-sulyat-az-rmdsz-a-bukaresti-parlamentben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/09/kelemen_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megőrizte politikai súlyát az RMDSZ a bukaresti parlamentben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megorizte-politikai-sulyat-az-rmdsz-a-bukaresti-parlamentben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/megorizte-politikai-sulyat-az-rmdsz-a-bukaresti-parlamentben/&amp;t=Megőrizte politikai súlyát az RMDSZ a bukaresti parlamentben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megőrizte politikai súlyát az RMDSZ a bukaresti parlamentben -&amp;url=https://pestisracok.hu/megorizte-politikai-sulyat-az-rmdsz-a-bukaresti-parlamentben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megorizte-politikai-sulyat-az-rmdsz-a-bukaresti-parlamentben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/minden-part-sajat-kormanyfojeloltjenek-kert-megbizast/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/román_parlament_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Minden párt saját kormányfőjelöltjének kért megbízást</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/minden-part-sajat-kormanyfojeloltjenek-kert-megbizast/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/minden-part-sajat-kormanyfojeloltjenek-kert-megbizast/&amp;t=Minden párt saját kormányfőjelöltjének kért megbízást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Minden párt saját kormányfőjelöltjének kért megbízást -&amp;url=https://pestisracok.hu/minden-part-sajat-kormanyfojeloltjenek-kert-megbizast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/minden-part-sajat-kormanyfojeloltjenek-kert-megbizast//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/elhunyt-bergendy-istvan-susu-es-a-futrinka-utca-zeneszerzoje/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/D_SOS20120725008-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Elhunyt Bergendy István, Süsü és a Futrinka utca zeneszerzője</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/elhunyt-bergendy-istvan-susu-es-a-futrinka-utca-zeneszerzoje/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/elhunyt-bergendy-istvan-susu-es-a-futrinka-utca-zeneszerzoje/&amp;t=Elhunyt Bergendy István, Süsü és a Futrinka utca zeneszerzője', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Elhunyt Bergendy István, Süsü és a Futrinka utca zeneszerzője -&amp;url=https://pestisracok.hu/elhunyt-bergendy-istvan-susu-es-a-futrinka-utca-zeneszerzoje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/elhunyt-bergendy-istvan-susu-es-a-futrinka-utca-zeneszerzoje//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-gyozott-a-jozan-esz-megvedtuk-magyarorszag-szuverenitasat-es-a-magyarok-penzet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/131185031_10158828136616093_3872747151085055378_o-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/131185031_10158828136616093_3872747151085055378_o-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/131185031_10158828136616093_3872747151085055378_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Viktor: Megvédtük Magyarország szuverenitását és a magyarok pénzét!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-gyozott-a-jozan-esz-megvedtuk-magyarorszag-szuverenitasat-es-a-magyarok-penzet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/orban-gyozott-a-jozan-esz-megvedtuk-magyarorszag-szuverenitasat-es-a-magyarok-penzet/&amp;t=Orbán Viktor: Megvédtük Magyarország szuverenitását és a magyarok pénzét!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Viktor: Megvédtük Magyarország szuverenitását és a magyarok pénzét! -&amp;url=https://pestisracok.hu/orban-gyozott-a-jozan-esz-megvedtuk-magyarorszag-szuverenitasat-es-a-magyarok-penzet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-gyozott-a-jozan-esz-megvedtuk-magyarorszag-szuverenitasat-es-a-magyarok-penzet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/jovore-indulhat-el-a-tomeges-oltas-magyarorszagon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/covid-vakcina-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/covid-vakcina-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/covid-vakcina-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Jövőre indulhat el a tömeges oltás Magyarországon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/jovore-indulhat-el-a-tomeges-oltas-magyarorszagon/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/jovore-indulhat-el-a-tomeges-oltas-magyarorszagon/&amp;t=Jövőre indulhat el a tömeges oltás Magyarországon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Jövőre indulhat el a tömeges oltás Magyarországon -&amp;url=https://pestisracok.hu/jovore-indulhat-el-a-tomeges-oltas-magyarorszagon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/jovore-indulhat-el-a-tomeges-oltas-magyarorszagon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/magabol-kikelve-zsidozott-baranyi-krisztina-egy-kiszivargott-hangfelvetelen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/09/Fovarosi-Kozgyules-Baranyi-Krisztina-2-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/09/Fovarosi-Kozgyules-Baranyi-Krisztina-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/09/Fovarosi-Kozgyules-Baranyi-Krisztina-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Magából kikelve zsidózott Baranyi Krisztina egy kiszivárgott hangfelvételen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/magabol-kikelve-zsidozott-baranyi-krisztina-egy-kiszivargott-hangfelvetelen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/magabol-kikelve-zsidozott-baranyi-krisztina-egy-kiszivargott-hangfelvetelen/&amp;t=Magából kikelve zsidózott Baranyi Krisztina egy kiszivárgott hangfelvételen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Magából kikelve zsidózott Baranyi Krisztina egy kiszivárgott hangfelvételen -&amp;url=https://pestisracok.hu/magabol-kikelve-zsidozott-baranyi-krisztina-egy-kiszivargott-hangfelvetelen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/magabol-kikelve-zsidozott-baranyi-krisztina-egy-kiszivargott-hangfelvetelen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/novak-katalin-egyszerubb-korbehatarolni-mit-ne-tegyen-egy-no-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Nevtelen-10-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Novák Katalin: Egyszerűbb körbehatárolni, mit ne tegyen egy nő (VIDEÓ)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/novak-katalin-egyszerubb-korbehatarolni-mit-ne-tegyen-egy-no-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/novak-katalin-egyszerubb-korbehatarolni-mit-ne-tegyen-egy-no-video/&amp;t=Novák Katalin: Egyszerűbb körbehatárolni, mit ne tegyen egy nő (VIDEÓ)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Novák Katalin: Egyszerűbb körbehatárolni, mit ne tegyen egy nő (VIDEÓ) -&amp;url=https://pestisracok.hu/novak-katalin-egyszerubb-korbehatarolni-mit-ne-tegyen-egy-no-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/novak-katalin-egyszerubb-korbehatarolni-mit-ne-tegyen-egy-no-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/george-clooney-megeri-felvenni-a-harcot-az-ilyen-emberekkel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/02/clooney-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>George Clooney: Megéri felvenni a harcot az ilyen emberekkel</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/george-clooney-megeri-felvenni-a-harcot-az-ilyen-emberekkel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/george-clooney-megeri-felvenni-a-harcot-az-ilyen-emberekkel/&amp;t=George Clooney: Megéri felvenni a harcot az ilyen emberekkel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=George Clooney: Megéri felvenni a harcot az ilyen emberekkel -&amp;url=https://pestisracok.hu/george-clooney-megeri-felvenni-a-harcot-az-ilyen-emberekkel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/george-clooney-megeri-felvenni-a-harcot-az-ilyen-emberekkel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/semjen-az-elmult-evtizedben-otszorosere-nott-az-egyhazak-tamogatasa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/pppp-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/04/pppp-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/04/pppp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Semjén: Az elmúlt évtizedben ötszörösére nőtt az egyházak támogatása</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/semjen-az-elmult-evtizedben-otszorosere-nott-az-egyhazak-tamogatasa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/semjen-az-elmult-evtizedben-otszorosere-nott-az-egyhazak-tamogatasa/&amp;t=Semjén: Az elmúlt évtizedben ötszörösére nőtt az egyházak támogatása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Semjén: Az elmúlt évtizedben ötszörösére nőtt az egyházak támogatása -&amp;url=https://pestisracok.hu/semjen-az-elmult-evtizedben-otszorosere-nott-az-egyhazak-tamogatasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/semjen-az-elmult-evtizedben-otszorosere-nott-az-egyhazak-tamogatasa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bejglivel-es-gyumolcslevel-mondott-koszonetet-a-fidesz-budapesti-szervezete-a-szent-janos-korhaz-dolgozoinak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Nevtelen-9-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bejglivel és gyümölcslével mondott köszönetet a Fidesz budapesti szervezete a Szent János Kórház dolgozóinak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bejglivel-es-gyumolcslevel-mondott-koszonetet-a-fidesz-budapesti-szervezete-a-szent-janos-korhaz-dolgozoinak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bejglivel-es-gyumolcslevel-mondott-koszonetet-a-fidesz-budapesti-szervezete-a-szent-janos-korhaz-dolgozoinak/&amp;t=Bejglivel és gyümölcslével mondott köszönetet a Fidesz budapesti szervezete a Szent János Kórház dolgozóinak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bejglivel és gyümölcslével mondott köszönetet a Fidesz budapesti szervezete a Szent János Kórház dolgozóinak -&amp;url=https://pestisracok.hu/bejglivel-es-gyumolcslevel-mondott-koszonetet-a-fidesz-budapesti-szervezete-a-szent-janos-korhaz-dolgozoinak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bejglivel-es-gyumolcslevel-mondott-koszonetet-a-fidesz-budapesti-szervezete-a-szent-janos-korhaz-dolgozoinak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-huseg-napja-99-evvel-ezelott-dontott-sopron-ugy-hogy-magyar-varos-marad/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/BJASZ20150513064-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Hűség Napja &#8211; 99 évvel ezelőtt döntött Sopron úgy, hogy magyar város marad</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-huseg-napja-99-evvel-ezelott-dontott-sopron-ugy-hogy-magyar-varos-marad/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-huseg-napja-99-evvel-ezelott-dontott-sopron-ugy-hogy-magyar-varos-marad/&amp;t=A Hűség Napja &#8211; 99 évvel ezelőtt döntött Sopron úgy, hogy magyar város marad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Hűség Napja &#8211; 99 évvel ezelőtt döntött Sopron úgy, hogy magyar város marad -&amp;url=https://pestisracok.hu/a-huseg-napja-99-evvel-ezelott-dontott-sopron-ugy-hogy-magyar-varos-marad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-huseg-napja-99-evvel-ezelott-dontott-sopron-ugy-hogy-magyar-varos-marad//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nem-kizaro-ok-a-koronavirus-fertozes-a-kockazati-eletbiztositasoknal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="200" src="https://pestisracok.hu/wp-content/uploads/2020/12/eletbiztositasok_jovotervezo-400x200.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nem kizáró ok a koronavírus-fertőzés a kockázati életbiztosításoknál</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nem-kizaro-ok-a-koronavirus-fertozes-a-kockazati-eletbiztositasoknal/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nem-kizaro-ok-a-koronavirus-fertozes-a-kockazati-eletbiztositasoknal/&amp;t=Nem kizáró ok a koronavírus-fertőzés a kockázati életbiztosításoknál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nem kizáró ok a koronavírus-fertőzés a kockázati életbiztosításoknál -&amp;url=https://pestisracok.hu/nem-kizaro-ok-a-koronavirus-fertozes-a-kockazati-eletbiztositasoknal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nem-kizaro-ok-a-koronavirus-fertozes-a-kockazati-eletbiztositasoknal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vadat-emeltek-a-nyiregyhazi-lovoldozo-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/10/börtön_rács_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vádat emeltek a nyíregyházi lövöldöző ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vadat-emeltek-a-nyiregyhazi-lovoldozo-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/vadat-emeltek-a-nyiregyhazi-lovoldozo-ellen/&amp;t=Vádat emeltek a nyíregyházi lövöldöző ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vádat emeltek a nyíregyházi lövöldöző ellen -&amp;url=https://pestisracok.hu/vadat-emeltek-a-nyiregyhazi-lovoldozo-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vadat-emeltek-a-nyiregyhazi-lovoldozo-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ha-kizarjak-deutsch-tamast-a-neppart-frakciobol-a-fideszesek-is-tavoznak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/Deutsch-Tamás-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/Deutsch-Tamás-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/Deutsch-Tamás-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ha kizárják Deutsch Tamást a néppárt-frakcióból, a fideszesek is távoznak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ha-kizarjak-deutsch-tamast-a-neppart-frakciobol-a-fideszesek-is-tavoznak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ha-kizarjak-deutsch-tamast-a-neppart-frakciobol-a-fideszesek-is-tavoznak/&amp;t=Ha kizárják Deutsch Tamást a néppárt-frakcióból, a fideszesek is távoznak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ha kizárják Deutsch Tamást a néppárt-frakcióból, a fideszesek is távoznak -&amp;url=https://pestisracok.hu/ha-kizarjak-deutsch-tamast-a-neppart-frakciobol-a-fideszesek-is-tavoznak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ha-kizarjak-deutsch-tamast-a-neppart-frakciobol-a-fideszesek-is-tavoznak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/haromezer-felett-az-ujonnan-regisztralt-koronavirus-fertozottek-szama-magyarorszagon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/TesztelesSemmelweisHallgatoMTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Háromezer felett az újonnan regisztrált koronavírus-fertőzöttek száma Magyarországon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/haromezer-felett-az-ujonnan-regisztralt-koronavirus-fertozottek-szama-magyarorszagon/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/haromezer-felett-az-ujonnan-regisztralt-koronavirus-fertozottek-szama-magyarorszagon/&amp;t=Háromezer felett az újonnan regisztrált koronavírus-fertőzöttek száma Magyarországon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Háromezer felett az újonnan regisztrált koronavírus-fertőzöttek száma Magyarországon -&amp;url=https://pestisracok.hu/haromezer-felett-az-ujonnan-regisztralt-koronavirus-fertozottek-szama-magyarorszagon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/haromezer-felett-az-ujonnan-regisztralt-koronavirus-fertozottek-szama-magyarorszagon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/deak-daniel-a-baloldali-tomorules-nem-csak-a-bizonytalan-szavazokrol-mondhat-le-hanem-meg-az-ellenzeki-szavazok-jelentos-reszerol-is/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/Gyurcsány-Ferenc-és-Dobrev-Klára-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/04/Gyurcsány-Ferenc-és-Dobrev-Klára-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/04/Gyurcsány-Ferenc-és-Dobrev-Klára-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>És akkor Gyurcsány bejelentette, hogy Gyurcsányné lesz a miniszterelnök-jelöltjük&#8230;</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/deak-daniel-a-baloldali-tomorules-nem-csak-a-bizonytalan-szavazokrol-mondhat-le-hanem-meg-az-ellenzeki-szavazok-jelentos-reszerol-is/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/deak-daniel-a-baloldali-tomorules-nem-csak-a-bizonytalan-szavazokrol-mondhat-le-hanem-meg-az-ellenzeki-szavazok-jelentos-reszerol-is/&amp;t=És akkor Gyurcsány bejelentette, hogy Gyurcsányné lesz a miniszterelnök-jelöltjük&#8230;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=És akkor Gyurcsány bejelentette, hogy Gyurcsányné lesz a miniszterelnök-jelöltjük&#8230; -&amp;url=https://pestisracok.hu/deak-daniel-a-baloldali-tomorules-nem-csak-a-bizonytalan-szavazokrol-mondhat-le-hanem-meg-az-ellenzeki-szavazok-jelentos-reszerol-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/deak-daniel-a-baloldali-tomorules-nem-csak-a-bizonytalan-szavazokrol-mondhat-le-hanem-meg-az-ellenzeki-szavazok-jelentos-reszerol-is//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/januartol-indul-a-halapenz-razzia/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/02/hálapénz_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Januártól indul a hálapénz-razzia</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/januartol-indul-a-halapenz-razzia/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/januartol-indul-a-halapenz-razzia/&amp;t=Januártól indul a hálapénz-razzia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Januártól indul a hálapénz-razzia -&amp;url=https://pestisracok.hu/januartol-indul-a-halapenz-razzia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/januartol-indul-a-halapenz-razzia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orosz-hackerek-olvashattak-az-amerikai-penzugyminiszterium-e-mailjeit/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/323546426-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orosz hackerek olvashatták az amerikai pénzügyminisztérium e-mailjeit</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orosz-hackerek-olvashattak-az-amerikai-penzugyminiszterium-e-mailjeit/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/orosz-hackerek-olvashattak-az-amerikai-penzugyminiszterium-e-mailjeit/&amp;t=Orosz hackerek olvashatták az amerikai pénzügyminisztérium e-mailjeit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orosz hackerek olvashatták az amerikai pénzügyminisztérium e-mailjeit -&amp;url=https://pestisracok.hu/orosz-hackerek-olvashattak-az-amerikai-penzugyminiszterium-e-mailjeit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orosz-hackerek-olvashattak-az-amerikai-penzugyminiszterium-e-mailjeit//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/menczer-legeny-zsolt-korabban-beismerte-a-cigicsempeszest-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Nevtelen-8-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Menczer: Legény Zsolt korábban beismerte a cigicsempészést (VIDEÓ)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/menczer-legeny-zsolt-korabban-beismerte-a-cigicsempeszest-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/menczer-legeny-zsolt-korabban-beismerte-a-cigicsempeszest-video/&amp;t=Menczer: Legény Zsolt korábban beismerte a cigicsempészést (VIDEÓ)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Menczer: Legény Zsolt korábban beismerte a cigicsempészést (VIDEÓ) -&amp;url=https://pestisracok.hu/menczer-legeny-zsolt-korabban-beismerte-a-cigicsempeszest-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/menczer-legeny-zsolt-korabban-beismerte-a-cigicsempeszest-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szjjarto-negy-beruhazast-jelenthetek-ma-be/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/03/Szijjártó-Péter-3-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/03/Szijjártó-Péter-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/03/Szijjártó-Péter-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szjjártó: Négy beruházást jelenthetek ma be</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szjjarto-negy-beruhazast-jelenthetek-ma-be/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szjjarto-negy-beruhazast-jelenthetek-ma-be/&amp;t=Szjjártó: Négy beruházást jelenthetek ma be', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szjjártó: Négy beruházást jelenthetek ma be -&amp;url=https://pestisracok.hu/szjjarto-negy-beruhazast-jelenthetek-ma-be/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szjjarto-negy-beruhazast-jelenthetek-ma-be//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orszagbol-hazat-megjelent-schmidt-maria-konyve-az-elmult-harminc-evrol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/thm-schmidtmaria-orszagbolhazat-konyvbemutato-201209-highres-036-1118x745-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/thm-schmidtmaria-orszagbolhazat-konyvbemutato-201209-highres-036-1118x745-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/thm-schmidtmaria-orszagbolhazat-konyvbemutato-201209-highres-036-1118x745-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Országból hazát – Megjelent Schmidt Mária könyve az elmúlt harminc évről</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orszagbol-hazat-megjelent-schmidt-maria-konyve-az-elmult-harminc-evrol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/orszagbol-hazat-megjelent-schmidt-maria-konyve-az-elmult-harminc-evrol/&amp;t=Országból hazát – Megjelent Schmidt Mária könyve az elmúlt harminc évről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Országból hazát – Megjelent Schmidt Mária könyve az elmúlt harminc évről -&amp;url=https://pestisracok.hu/orszagbol-hazat-megjelent-schmidt-maria-konyve-az-elmult-harminc-evrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orszagbol-hazat-megjelent-schmidt-maria-konyve-az-elmult-harminc-evrol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/templomnal-lovoldozo-ferfit-lottek-agyon-new-yorkban-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Kepkivagas-1-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Templomnál lövöldöző férfit lőttek agyon New Yorkban (videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/templomnal-lovoldozo-ferfit-lottek-agyon-new-yorkban-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/templomnal-lovoldozo-ferfit-lottek-agyon-new-yorkban-video/&amp;t=Templomnál lövöldöző férfit lőttek agyon New Yorkban (videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Templomnál lövöldöző férfit lőttek agyon New Yorkban (videó!) -&amp;url=https://pestisracok.hu/templomnal-lovoldozo-ferfit-lottek-agyon-new-yorkban-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/templomnal-lovoldozo-ferfit-lottek-agyon-new-yorkban-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/azonnali-kerdesekkel-kezdi-a-hetet-az-orszaggyules/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/orszaggyules_MTI-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Azonnali kérdésekkel kezdi a hetet az Országgyűlés</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/azonnali-kerdesekkel-kezdi-a-hetet-az-orszaggyules/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/azonnali-kerdesekkel-kezdi-a-hetet-az-orszaggyules/&amp;t=Azonnali kérdésekkel kezdi a hetet az Országgyűlés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Azonnali kérdésekkel kezdi a hetet az Országgyűlés -&amp;url=https://pestisracok.hu/azonnali-kerdesekkel-kezdi-a-hetet-az-orszaggyules/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/azonnali-kerdesekkel-kezdi-a-hetet-az-orszaggyules//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kisebb-foldrenges-volt-heves-megyeben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/5-3-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kisebb földrengés volt Heves megyében</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kisebb-foldrenges-volt-heves-megyeben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kisebb-foldrenges-volt-heves-megyeben/&amp;t=Kisebb földrengés volt Heves megyében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kisebb földrengés volt Heves megyében -&amp;url=https://pestisracok.hu/kisebb-foldrenges-volt-heves-megyeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kisebb-foldrenges-volt-heves-megyeben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/trump-a-feher-hazban-dolgozok-megsem-az-elsok-kozott-kapjak-meg-az-oltoanyagot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/donald-trump-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/donald-trump-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/donald-trump-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Trump: A Fehér Házban dolgozók mégsem az elsők között kapják meg az oltóanyagot</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/trump-a-feher-hazban-dolgozok-megsem-az-elsok-kozott-kapjak-meg-az-oltoanyagot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/trump-a-feher-hazban-dolgozok-megsem-az-elsok-kozott-kapjak-meg-az-oltoanyagot/&amp;t=Trump: A Fehér Házban dolgozók mégsem az elsők között kapják meg az oltóanyagot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Trump: A Fehér Házban dolgozók mégsem az elsők között kapják meg az oltóanyagot -&amp;url=https://pestisracok.hu/trump-a-feher-hazban-dolgozok-megsem-az-elsok-kozott-kapjak-meg-az-oltoanyagot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/trump-a-feher-hazban-dolgozok-megsem-az-elsok-kozott-kapjak-meg-az-oltoanyagot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hackerek-tortek-fel-az-usa-kormanyzati-intezmenyeinek-rendszeret/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/08/hacker-Getty-Images-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hackerek törték fel az USA kormányzati intézményeinek rendszerét</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hackerek-tortek-fel-az-usa-kormanyzati-intezmenyeinek-rendszeret/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hackerek-tortek-fel-az-usa-kormanyzati-intezmenyeinek-rendszeret/&amp;t=Hackerek törték fel az USA kormányzati intézményeinek rendszerét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hackerek törték fel az USA kormányzati intézményeinek rendszerét -&amp;url=https://pestisracok.hu/hackerek-tortek-fel-az-usa-kormanyzati-intezmenyeinek-rendszeret/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hackerek-tortek-fel-az-usa-kormanyzati-intezmenyeinek-rendszeret//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megkezdodott-kvassay-hidnal-talalt-bomba-hatastalanitasa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Download-21-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megkezdődött a Kvassay hídnál talált bomba hatástalanítása – Frissítés: hatástalanították a bombát</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megkezdodott-kvassay-hidnal-talalt-bomba-hatastalanitasa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/megkezdodott-kvassay-hidnal-talalt-bomba-hatastalanitasa/&amp;t=Megkezdődött a Kvassay hídnál talált bomba hatástalanítása – Frissítés: hatástalanították a bombát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megkezdődött a Kvassay hídnál talált bomba hatástalanítása – Frissítés: hatástalanították a bombát -&amp;url=https://pestisracok.hu/megkezdodott-kvassay-hidnal-talalt-bomba-hatastalanitasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megkezdodott-kvassay-hidnal-talalt-bomba-hatastalanitasa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nyolcszaz-ev-utan-ismet-lathato-lesz-karacsonykor-a-betlehemi-csillag/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/03/Csillagos-égbolt-Bárdudvarnokon-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/03/Csillagos-égbolt-Bárdudvarnokon-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/03/Csillagos-égbolt-Bárdudvarnokon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nyolcszáz év után ismét látható lesz karácsonykor a betlehemi csillag</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nyolcszaz-ev-utan-ismet-lathato-lesz-karacsonykor-a-betlehemi-csillag/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nyolcszaz-ev-utan-ismet-lathato-lesz-karacsonykor-a-betlehemi-csillag/&amp;t=Nyolcszáz év után ismét látható lesz karácsonykor a betlehemi csillag', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nyolcszáz év után ismét látható lesz karácsonykor a betlehemi csillag -&amp;url=https://pestisracok.hu/nyolcszaz-ev-utan-ismet-lathato-lesz-karacsonykor-a-betlehemi-csillag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nyolcszaz-ev-utan-ismet-lathato-lesz-karacsonykor-a-betlehemi-csillag//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/boris-johnson-messze-vannak-az-allaspontok-de-london-nem-hagyja-ott-a-targyalasokat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/johnson_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Boris Johnson: messze vannak az álláspontok, de London nem hagyja ott a tárgyalásokat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/boris-johnson-messze-vannak-az-allaspontok-de-london-nem-hagyja-ott-a-targyalasokat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/boris-johnson-messze-vannak-az-allaspontok-de-london-nem-hagyja-ott-a-targyalasokat/&amp;t=Boris Johnson: messze vannak az álláspontok, de London nem hagyja ott a tárgyalásokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Boris Johnson: messze vannak az álláspontok, de London nem hagyja ott a tárgyalásokat -&amp;url=https://pestisracok.hu/boris-johnson-messze-vannak-az-allaspontok-de-london-nem-hagyja-ott-a-targyalasokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/boris-johnson-messze-vannak-az-allaspontok-de-london-nem-hagyja-ott-a-targyalasokat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/dzsihadista-fegyveresek-csaknem-harminc-embert-lemeszaroltak-nigerben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/12/dzsihadistak-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Dzsihadista fegyveresek csaknem harminc embert lemészároltak Nigerben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/dzsihadista-fegyveresek-csaknem-harminc-embert-lemeszaroltak-nigerben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/dzsihadista-fegyveresek-csaknem-harminc-embert-lemeszaroltak-nigerben/&amp;t=Dzsihadista fegyveresek csaknem harminc embert lemészároltak Nigerben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Dzsihadista fegyveresek csaknem harminc embert lemészároltak Nigerben -&amp;url=https://pestisracok.hu/dzsihadista-fegyveresek-csaknem-harminc-embert-lemeszaroltak-nigerben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/dzsihadista-fegyveresek-csaknem-harminc-embert-lemeszaroltak-nigerben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-ep-elnokehez-fordult-a-fidesz-a-karpataljai-kepviselo-megfenyegetese-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/DBELO20140715048-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az EP elnökéhez fordult a Fidesz a kárpátaljai képviselő megfenyegetése miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-ep-elnokehez-fordult-a-fidesz-a-karpataljai-kepviselo-megfenyegetese-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-ep-elnokehez-fordult-a-fidesz-a-karpataljai-kepviselo-megfenyegetese-miatt/&amp;t=Az EP elnökéhez fordult a Fidesz a kárpátaljai képviselő megfenyegetése miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az EP elnökéhez fordult a Fidesz a kárpátaljai képviselő megfenyegetése miatt -&amp;url=https://pestisracok.hu/az-ep-elnokehez-fordult-a-fidesz-a-karpataljai-kepviselo-megfenyegetese-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-ep-elnokehez-fordult-a-fidesz-a-karpataljai-kepviselo-megfenyegetese-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/juszt-laszlobol-elojott-az-igazi-bolsevik-liberalis/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/DROZS20020315043-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Juszt Lászlóból előjött az igazi bolsevik liberális</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/juszt-laszlobol-elojott-az-igazi-bolsevik-liberalis/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/juszt-laszlobol-elojott-az-igazi-bolsevik-liberalis/&amp;t=Juszt Lászlóból előjött az igazi bolsevik liberális', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Juszt Lászlóból előjött az igazi bolsevik liberális -&amp;url=https://pestisracok.hu/juszt-laszlobol-elojott-az-igazi-bolsevik-liberalis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/juszt-laszlobol-elojott-az-igazi-bolsevik-liberalis//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-tuntetesek-varsoban-az-abortusztorveny-es-a-korlatozasok-miatt-vonultak-utcara/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/abortusztunti_brusszel-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/abortusztunti_brusszel-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/abortusztunti_brusszel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb tüntetések Varsóban – Az abortusztörvény és a korlátozások miatt vonultak utcára</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-tuntetesek-varsoban-az-abortusztorveny-es-a-korlatozasok-miatt-vonultak-utcara/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ujabb-tuntetesek-varsoban-az-abortusztorveny-es-a-korlatozasok-miatt-vonultak-utcara/&amp;t=Újabb tüntetések Varsóban – Az abortusztörvény és a korlátozások miatt vonultak utcára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb tüntetések Varsóban – Az abortusztörvény és a korlátozások miatt vonultak utcára -&amp;url=https://pestisracok.hu/ujabb-tuntetesek-varsoban-az-abortusztorveny-es-a-korlatozasok-miatt-vonultak-utcara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-tuntetesek-varsoban-az-abortusztorveny-es-a-korlatozasok-miatt-vonultak-utcara//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_1"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_1');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>061</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/madarasz-a-festok-kozott-az-ami-vorosmarty-a-koltok-kozott-6-csodalatos-kep-madarasz-viktortol/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/12/izabella.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/izabella.jpg 1000w, https://pestisracok.hu/wp-content/uploads/2020/12/izabella-600x450.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/12/izabella-200x150.jpg 200w, https://pestisracok.hu/wp-content/uploads/2020/12/izabella-400x300.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/izabella-800x600.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/madarasz-a-festok-kozott-az-ami-vorosmarty-a-koltok-kozott-6-csodalatos-kep-madarasz-viktortol/">„Madarász a festők között az, ami Vörösmarty a költők között&#8221; &#8211; 6 csodálatos kép Madarász Viktortól</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2020-12-14</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-szepmuveszeti-muzeumnak-adomanyozta-teljes-eletmuvet-atfogo-archivumat-korniss-peter/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/05/Korniss-Péter-2-HPGy.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/Korniss-Péter-2-HPGy.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2019/05/Korniss-Péter-2-HPGy-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/05/Korniss-Péter-2-HPGy-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2019/05/Korniss-Péter-2-HPGy-400x267.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/Korniss-Péter-2-HPGy-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-szepmuveszeti-muzeumnak-adomanyozta-teljes-eletmuvet-atfogo-archivumat-korniss-peter/">A Szépművészeti Múzeumnak adományozta teljes életművét átfogó archívumát Korniss Péter</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2020-12-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_2"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_2');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Tutiblog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/galla-miklos-megorult/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/12/Galla-Miklós.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/Galla-Miklós.jpeg 1861w, https://pestisracok.hu/wp-content/uploads/2020/12/Galla-Miklós-600x400.jpeg 600w, https://pestisracok.hu/wp-content/uploads/2020/12/Galla-Miklós-1024x682.jpeg 1024w, https://pestisracok.hu/wp-content/uploads/2020/12/Galla-Miklós-1536x1023.jpeg 1536w, https://pestisracok.hu/wp-content/uploads/2020/12/Galla-Miklós-110x75.jpeg 110w, https://pestisracok.hu/wp-content/uploads/2020/12/Galla-Miklós-310x205.jpeg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/galla-miklos-megorult/">Galla Miklós megőrült?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2020-12-10</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/belehaltak-a-jarvanyba-hat-a-dk-nak-az-jo/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2020/12/dk-fekete-zaszlok-fb-dk.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/dk-fekete-zaszlok-fb-dk.jpg 1920w, https://pestisracok.hu/wp-content/uploads/2020/12/dk-fekete-zaszlok-fb-dk-600x338.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/12/dk-fekete-zaszlok-fb-dk-1024x576.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/12/dk-fekete-zaszlok-fb-dk-1536x864.jpg 1536w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/belehaltak-a-jarvanyba-hat-a-dk-nak-az-jo/">Belehaltak a járványba? Hát a DK-nak az jó!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2020-12-09</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_3"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_3');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Az Öreg</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-krassorol-sugo-kisz-es-enyedi-nagy-es-a-posztkommunistak-mediahajoja-a-haboru-gyozteseinek-poffeszkedo-szimboluma/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/11/fletoek-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-krassorol-sugo-kisz-es-enyedi-nagy-es-a-posztkommunistak-mediahajoja-a-haboru-gyozteseinek-poffeszkedo-szimboluma/">A Krassóról súgó KISZ-es Enyedi Nagy és a posztkommunisták Médiahajója – A háború győzteseinek pöffeszkedő szimbóluma</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-11-11</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/95-a-balliberalis-bosszu-tetopontja-a-szomszedokos-horvath-altal-elkezdett-tisztogatast-a-napteves-szekely-fejezte-be/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/10/szekely-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/95-a-balliberalis-bosszu-tetopontja-a-szomszedokos-horvath-altal-elkezdett-tisztogatast-a-napteves-szekely-fejezte-be/">&#8217;95, a balliberális bosszú tetőpontja: a szomszédokos Horváth által elkezdett tisztogatást a naptévés Székely fejezte be</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-10-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_4"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_4');</script></div>			</div><!--widget-ad-->

		<div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Aristo</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/szerelem-teljes-hangerovel/">
											<img width="95" height="50" src="https://pestisracok.hu/wp-content/uploads/2020/12/32641478_2502530_546e2b13aa2273fef33d116403f4ebda_wm-e1607942974640.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/32641478_2502530_546e2b13aa2273fef33d116403f4ebda_wm-e1607942974640.jpg 700w, https://pestisracok.hu/wp-content/uploads/2020/12/32641478_2502530_546e2b13aa2273fef33d116403f4ebda_wm-e1607942974640-600x315.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/szerelem-teljes-hangerovel/">Szerelem teljes hangerővel</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2020-12-14</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/negro-a-foci-kemenyseproje/">
											<img width="95" height="50" src="https://pestisracok.hu/wp-content/uploads/2020/12/1_FBL-EUR-C1-PSG-BASAKSEHIR-e1607600611328.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/1_FBL-EUR-C1-PSG-BASAKSEHIR-e1607600611328.jpg 700w, https://pestisracok.hu/wp-content/uploads/2020/12/1_FBL-EUR-C1-PSG-BASAKSEHIR-e1607600611328-600x315.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/negro-a-foci-kemenyseproje/">Negró, a foci kéményseprője</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2020-12-10</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_5"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_5');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Ki ette meg a misszionáriust?</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/hulyeseg-ellen-nincs-oltas/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/12/4e3fcb4f-6593-4eba-bab7-5e8a9b174d34.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/4e3fcb4f-6593-4eba-bab7-5e8a9b174d34.jpeg 1127w, https://pestisracok.hu/wp-content/uploads/2020/12/4e3fcb4f-6593-4eba-bab7-5e8a9b174d34-600x374.jpeg 600w, https://pestisracok.hu/wp-content/uploads/2020/12/4e3fcb4f-6593-4eba-bab7-5e8a9b174d34-1024x638.jpeg 1024w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/hulyeseg-ellen-nincs-oltas/">Hülyeség ellen nincs oltás</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2020-12-12</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/es-eljott-a-hulyeseg-kora-mar-benne-elunk/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2016/10/szabó-tímea-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/es-eljott-a-hulyeseg-kora-mar-benne-elunk/">És eljött a hülyeség kora, már benne élünk</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2020-12-09</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_6"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_6');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Erdélyi levelek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/feltamadt-roman-szelsojobb/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/11/images-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/feltamadt-roman-szelsojobb/">Feltámadt román szélsőjobb</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2020-12-10</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/menetel-az-rmdsz-de-merre/">
											<img width="76" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/07/kelemen-hunor-udmr.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/menetel-az-rmdsz-de-merre/">Menetel az RMDSZ, de merre?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2020-12-07</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_7"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_7');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>VBT blog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/baj-van-az-orosz-vakcina-antiszesz-parti/">
											<img width="83" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/12/kiemelt.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/kiemelt.jpg 723w, https://pestisracok.hu/wp-content/uploads/2020/12/kiemelt-600x434.jpg 600w" sizes="(max-width: 83px) 100vw, 83px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/baj-van-az-orosz-vakcina-antiszesz-parti/">Baj van! Az orosz vakcina antiszesz-párti…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2020-12-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/kiut-a-moralis-valsagbol/">
											<img width="95" height="50" src="https://pestisracok.hu/wp-content/uploads/2020/12/keresztfa-1080x564-1.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/keresztfa-1080x564-1.jpg 1080w, https://pestisracok.hu/wp-content/uploads/2020/12/keresztfa-1080x564-1-600x313.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/12/keresztfa-1080x564-1-1024x535.jpg 1024w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/kiut-a-moralis-valsagbol/">Kiút a morális válságból</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2020-12-01</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/foldosztas-es-szabadegyetem-avagy-ket-libbant-program-holnapra/">
											<img width="61" height="60" src="https://pestisracok.hu/wp-content/uploads/2014/03/egyetem.png" class="unlazy wp-post-image" alt="Igényes honlap, igényes egyetem /forrás: 444.hu" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2014/03/egyetem.png 760w, https://pestisracok.hu/wp-content/uploads/2014/03/egyetem-150x150.png 150w, https://pestisracok.hu/wp-content/uploads/2014/03/egyetem-204x200.png 204w, https://pestisracok.hu/wp-content/uploads/2014/03/egyetem-409x400.png 409w" sizes="(max-width: 61px) 100vw, 61px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/foldosztas-es-szabadegyetem-avagy-ket-libbant-program-holnapra/">Földosztás és szabadegyetem, avagy két libbant program holnapra</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2020-08-12</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/antirasszista-zenevonat/">
											<img width="95" height="46" src="https://pestisracok.hu/wp-content/uploads/2020/08/Zenevonat.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/Zenevonat.jpg 1678w, https://pestisracok.hu/wp-content/uploads/2020/08/Zenevonat-600x290.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/08/Zenevonat-1024x494.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/08/Zenevonat-1536x741.jpg 1536w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/antirasszista-zenevonat/">Antirasszista zenevonat</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2020-08-03</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_8"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_8');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Bezzegnemzetek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">Nem adhatok mást, csak mi lényegem – Így kezeli Európa a járványt</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2020-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png 1000w, https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito-600x360.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">A magyar sporttörténelem kisantant dézsmálói &#8211; II.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2019-09-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Máté T. - kávé mellé</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/09/MateTGyuszi1eve-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">Egy év múltán…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2019-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="mailto:szenvedi.zoltan@pestisracok.hu">Szenvedi Zoltán</a> Ügyvezető</div>
<div>Főszerkesztő: <a href="mailto:huth.gergely@pestisracok.hu">Huth Gergely</a></div>
<div>Lapigazgató: <a href="mailto:stefka.istvan@pestisracok.hu">Stefka István</a></div>
<div>Hírigazgató:
<a href="mailto:szarvas.szilveszter@pestisracok.hu">Szarvas Szilveszter</a></div>
<div>Főszerkesztő-helyettes: <a href="mailto:balint.botond@pestisracok.hu">Bálint Botond</a></div>

<div>Lapszerkesztők: <a href="mailto:jurak.kata@pestisracok.hu">Jurak Kata</a>,  <a href="mailto:pamer.david@pestisracok.hu">Pámer Dávid</a>, <a href="mailto:szentkiralyi.andras@pestisracok.hu">Szentkirályi András</a> </div><div>Főmunkatársak:  <a href="mailto: ferko.daniel@pestisracok.hu">Ferkó Dániel </a> , <a href="mailto:fussy.angela@pestisracok.hu">Füssy Angéla</a>, 
<a href="mailto:mezo.gabor@pestisracok.hu">Mező Gábor</a>,<a href="mailto:pilhal.tamas@pestisracok.hu">Pilhál Tamás</a>, <a href="mailto:szabo.fruzsina@pestisracok.hu">Lakatos-Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="mailto:ambrozy.aron@pestisracok.hu">Ambrózy Áron</a>,     <a href="mailto:bokor.gabor@pestisracok.hu">Bokor Gábor</a>,<a href="mailto:csibra.tibor@pestisracok.hu">Csibra Tibor</a>, <a href="mailto:dezse.balazs@pestisracok.hu">Dezse Balázs</a>, <a href="mailto:juhari.andrea@pestisracok.hu">Juhári Andrea </a>,  <a href="mailto:susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>,  <a href="mailto:szabo.gergo@pestisracok.hu">Szabó Gergő</a>,  <a href="mailto:szalai.szilard@pestisracok.hu">Szalai Szilárd</a>, <a href="mailto:vesey.laszlo@pestisracok.hu">Vésey Kovács László</a>, <a href="mailto:vincze.emilia@pestisracok.hu">Vincze Emília </a> </div>
<div>Fotóriporter: <a href="mailto:horvath.peter.gyula@pestisracok.hu">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="mailto:laszlo.petra@pestisracok.hu">László Petra</a>, <a href="mailto:ragacs.andras@gmail.com">Ragács András</a>, <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a> </div>
<div>Szerkesztőségvezető <a href="mailto:mezes.gabriella@insider.hu">Mézes Gabriella</a></div>
<div>Szerkesztőségi titkár: <a href="mailto:venczel.eszter@insider.hu">Venczel Eszter</a></div>
<div>Informatikai vezető: <a href="mailto:bori.zsuzsanna@pestisracok.hu">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="mailto:szerkeszto@pestisracok.hu"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-attachment-id="188002" rel="lightbox[208237]" class="fg-thumb"><span class="fg-image-wrap"><img width="270" height="60" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/3312492647.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2020/11/Adatkezelési-tájékoztató-gdpr.pdf">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-attachment-id="208243" rel="lightbox[208232]" class="fg-thumb"><span class="fg-image-wrap"><img width="260" height="67" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/669667451.png" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<br>
<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://www.gemius.hu/"><b>Gemius Hungary Kft.</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/jovore-indulhat-el-a-tomeges-oltas-magyarorszagon/" rel="prev">Jövőre indulhat el a tömeges oltás Magyarországon</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/orban-gyozott-a-jozan-esz-megvedtuk-magyarorszag-szuverenitasat-es-a-magyarok-penzet/" rel="next">Orbán Viktor: Megvédtük Magyarország szuverenitását és a magyarok pénzét!</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://pestisracok.hu/wp-content/cache/busting/facebook-tracking/fbsdk-hu_HU.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0]; 

				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.12";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.5.3' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.5.3' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/front.js?ver=2.6.2' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.5.3' id='topnews-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.js?ver=1.9.37' id='foogallery-core-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.4.36.727.1' id='flowplayer-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=7.4.36.727.1' id='flowplayer-hlsjs-js'></script>
<script type='text/javascript' id='fv_player_lightbox-js-extra'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.4.36.727.1' id='fv_player_lightbox-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>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</script>

<script>window.fbAsyncInit = function fbAsyncInit () {FB.init({appId: '440704489331810',xfbml: 1,version: 'v2.3'})}</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1607980718 -->