<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2020/06/trump-biden.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Ez csak egy pillanatfelvétel, az egyik közvélemény-kutató intézet friss eredménye. A V4NA Hírügynökség megmutatta, hogy más intézetek milyen eredményekre jutottak az elmúlt héten. Nem közvélemény-kutatást, hanem választásokat kell nyerni. Ez a bölcsesség fokozottan érvényes az Egyesült Államokban is. Az elmúlt héten a Zogby Analytics 1007 felnőtt állampolgárt kérdezett meg a novemberi elnökválasztás esélyeiről. Ennek alapján [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/">
<meta name="twitter:title" content="Éppen meglesz Trumpnak az abszolút többség?">
<meta name="twitter:description" content="Ez csak egy pillanatfelvétel, az egyik közvélemény-kutató intézet friss eredménye. A V4NA Hírügynökség megmutatta, hogy más intézetek milyen eredményekre jutottak az elmúlt héten. Nem közvélemény-kutatást, hanem választásokat kell nyerni. Ez a bölcsesség fokozottan érvényes az Egyesült Államokban is. Az elmúlt héten a Zogby Analytics 1007 felnőtt állampolgárt kérdezett meg a novemberi elnökválasztás esélyeiről. Ennek alapján [&hellip;]">


	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Éppen meglesz Trumpnak az abszolút többség? - PestiSrácok</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Serif%3A%20400%2C400i%2C700%2C700i%7COpen%20Sans%3A400%2C600%7CNosifer&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Éppen meglesz Trumpnak az abszolút többség? - PestiSrácok" />
	<meta property="og:description" content="Ez csak egy pillanatfelvétel, az egyik közvélemény-kutató intézet friss eredménye. A V4NA Hírügynökség megmutatta, hogy más intézetek milyen eredményekre jutottak az elmúlt héten. Nem közvélemény-kutatást, hanem választásokat kell nyerni. Ez a bölcsesség fokozottan érvényes az Egyesült Államokban is. Az elmúlt héten a Zogby Analytics 1007 felnőtt állampolgárt kérdezett meg a novemberi elnökválasztás esélyeiről. Ennek alapján [&hellip;]" />
	<meta property="og:url" content="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/" />
	<meta property="og:site_name" content="PestiSrácok" />
	<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
	<meta property="article:author" content="https://www.facebook.com/PestiSracokhu-264517713636590/" />
	<meta property="article:published_time" content="2020-06-17T09:42:53+00:00" />
	<meta property="article:modified_time" content="2020-06-17T09:43:33+00:00" />
	<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2020/06/trump-biden.jpg" />
	<meta property="og:image:width" content="839" />
	<meta property="og:image:height" content="472" />
	<meta property="fb:app_id" content="440704489331810" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pestisracok.hu/#website","url":"https://pestisracok.hu/","name":"PestiSr\u00e1cok","description":"PestiSr\u00e1cok.hu oknyomoz\u00f3 h\u00edrport\u00e1l. Kell m\u00e9g valamit mondanom, Ildik\u00f3?","potentialAction":[{"@type":"SearchAction","target":"https://pestisracok.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/#primaryimage","inLanguage":"hu","url":"https://pestisracok.hu/wp-content/uploads/2020/06/trump-biden.jpg","width":839,"height":472},{"@type":"WebPage","@id":"https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/#webpage","url":"https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/","name":"\u00c9ppen meglesz Trumpnak az abszol\u00fat t\u00f6bbs\u00e9g? - PestiSr\u00e1cok","isPartOf":{"@id":"https://pestisracok.hu/#website"},"primaryImageOfPage":{"@id":"https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/#primaryimage"},"datePublished":"2020-06-17T09:42:53+00:00","dateModified":"2020-06-17T09:43:33+00:00","author":{"@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/"]}]},{"@type":["Person"],"@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18","name":"PestiSr\u00e1cok.hu","image":{"@type":"ImageObject","@id":"https://pestisracok.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=96&r=g","caption":"PestiSr\u00e1cok.hu"},"sameAs":["https://www.facebook.com/PestiSracokhu-264517713636590/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; Éppen meglesz Trumpnak az abszolút többség? hozzászólás hírcsatorna" href="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47496925-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://pestisracok.hu/wp-content/cache/busting/google-tracking/ga-0dd54814529c411f153be5c5ed7d575f.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47496925-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://pestisracok.hu/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />

<link rel='stylesheet' id='wp-block-editor-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://pestisracok.hu/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://pestisracok.hu/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.min.css?ver=1.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_icon-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/icon.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.6.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dale-general-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/general.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-timeline-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/timeline.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-stat-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/stat.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-comment-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/comment.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/custom-1.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pestisracok.hu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.4.2'></script>
<script type='text/javascript'>
/*
 http://www.gnu.org/licenses/gpl.html [GNU General Public License]
 @param {jQuery} {base64Encode:function(input))
 @param {jQuery} {base64Decode:function(input))
 @return string
*/
function ai_insert(insertion,selector,insertion_code){jQuery(selector).each(function(index,element){var ai_debug=typeof ai_debugging!=="undefined";if(typeof jQuery(this).attr("id")!="undefined")selector_string="#"+jQuery(this).attr("id");else if(typeof jQuery(this).attr("class")!="undefined")selector_string="."+jQuery(this).attr("class").replace(" ",".");else selector_string="";var insertion_function=insertion;var ai_code=jQuery(insertion_code);jQuery(".ai-selector-counter",ai_code).text(index+1);
jQuery(".ai-debug-name.ai-main",ai_code).text(insertion.toUpperCase()+" "+jQuery(this).prop("tagName").toLowerCase()+selector_string);jQuery(this)[insertion_function](ai_code);if(ai_debug)console.log("AI INSERT",insertion,selector)})}
function ai_insert_viewport(element){var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION: class",element.attr("class"));var visible=element.is(":visible");var block=element.data("block");if(visible){var insertion_code=element.data("code");var insertion_type=element.data("insertion");var selector=element.data("selector");if(typeof insertion_code!="undefined")if(typeof insertion_type!="undefined"&&typeof selector!="undefined"){var selector_exists=jQuery(selector).length;
if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");ai_insert(insertion_type,selector,jQuery.base64Decode(insertion_code));if(selector_exists)element.removeClass("ai-viewports")}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var ai_code=jQuery(jQuery.base64Decode(insertion_code));element.after(ai_code);element.removeClass("ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=
element.prev();if(debug_bar.hasClass("ai-debug-bar")&&debug_bar.hasClass("ai-debug-script")){debug_bar.removeClass("ai-debug-script");debug_bar.addClass("ai-debug-viewport-invisible")}}}(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);
(function($){var keyString="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";var uTF8Encode=function(string){string=string.replace(/\x0d\x0a/g,"\n");var output="";for(var n=0;n<string.length;n++){var c=string.charCodeAt(n);if(c<128)output+=String.fromCharCode(c);else if(c>127&&c<2048){output+=String.fromCharCode(c>>6|192);output+=String.fromCharCode(c&63|128)}else{output+=String.fromCharCode(c>>12|224);output+=String.fromCharCode(c>>6&63|128);output+=String.fromCharCode(c&63|128)}}return output};
var uTF8Decode=function(input){var string="";var i=0;var c=c1=c2=0;while(i<input.length){c=input.charCodeAt(i);if(c<128){string+=String.fromCharCode(c);i++}else if(c>191&&c<224){c2=input.charCodeAt(i+1);string+=String.fromCharCode((c&31)<<6|c2&63);i+=2}else{c2=input.charCodeAt(i+1);c3=input.charCodeAt(i+2);string+=String.fromCharCode((c&15)<<12|(c2&63)<<6|c3&63);i+=3}}return string};$.extend({base64Encode:function(input){var output="";var chr1,chr2,chr3,enc1,enc2,enc3,enc4;var i=0;input=uTF8Encode(input);
while(i<input.length){chr1=input.charCodeAt(i++);chr2=input.charCodeAt(i++);chr3=input.charCodeAt(i++);enc1=chr1>>2;enc2=(chr1&3)<<4|chr2>>4;enc3=(chr2&15)<<2|chr3>>6;enc4=chr3&63;if(isNaN(chr2))enc3=enc4=64;else if(isNaN(chr3))enc4=64;output=output+keyString.charAt(enc1)+keyString.charAt(enc2)+keyString.charAt(enc3)+keyString.charAt(enc4)}return output},base64Decode:function(input){var output="";var chr1,chr2,chr3;var enc1,enc2,enc3,enc4;var i=0;input=input.replace(/[^A-Za-z0-9\+\/=]/g,"");while(i<
input.length){enc1=keyString.indexOf(input.charAt(i++));enc2=keyString.indexOf(input.charAt(i++));enc3=keyString.indexOf(input.charAt(i++));enc4=keyString.indexOf(input.charAt(i++));chr1=enc1<<2|enc2>>4;chr2=(enc2&15)<<4|enc3>>2;chr3=(enc3&3)<<6|enc4;output=output+String.fromCharCode(chr1);if(enc3!=64)output=output+String.fromCharCode(chr2);if(enc4!=64)output=output+String.fromCharCode(chr3)}output=uTF8Decode(output);return output}})})(jQuery);
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/js/script.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"K\u00f6sz\u00f6nj\u00fck a szavaz\u00e1st!"},"resultsParams":{"singleVote":"szavaz\u00e1s","multipleVotes":"szavaz\u00e1s","singleAnswer":"v\u00e1lasz","multipleAnswers":"v\u00e1lasz"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.6.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"603142","token":"c65a20a50e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11'></script>
<link rel='https://api.w.org/' href='https://pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://pestisracok.hu/?p=603142' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>
<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/"/>
<meta property="og:title" content="Éppen meglesz Trumpnak az abszolút többség?"/>
<meta property="og:site_name" content="PestiSrácok"/>
<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2020/06/trump-biden-600x338.jpg"/>
<meta property="og:description" content="Ez csak egy pillanatfelvétel, az egyik közvélemény-kutató intézet friss eredménye. A V4NA Hírügynökség megmutatta, hogy más "/>
<!-- fcbkbttn meta end -->		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-save="true" data-pin-lang="en" data-pin-count="none"></script>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pestisracok.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f1bdc15-7678-439f-b931-5f63ffb59d49';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "PestiSrácok.hu";
oneSignal_options['welcomeNotification']['message'] = "Köszönjük, hogy feliratkozott!";
oneSignal_options['path'] = "https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Iktassa ki a cenzorokat, kérjen értesítést a fontos PS-hírekről!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Egy példa az értesítésekre';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Értesítések a képernyőn fognak megjelenni';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Egy példa az értesítésekre';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'A telefonján egy értesítés jelenik meg';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'bármikor leiratkozhat';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Elfogadom';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Köszönöm, nem!';
oneSignal_options['promptOptions']['siteName'] = 'PestiSrácok';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kattintson!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Feliratkozva a PestiSrácok.hu friss híreire';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Értesítések letiltva! Engedélyezheti újra!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük a feliratkozást!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Értesítések ismét bekapcsolva';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Értesítések kikapcsolva';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Feliratkozás';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Leiratkozás';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Feliratkozás kikapcsolása';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Kövesse az alábbi lépéseket a sikeres feliratkozáshoz!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#509195';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#509195';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#509195';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
oneSignal_options['notifyButton']['offset']['right'] = '20px';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://pestisracok.hu/wp-content/cache/busting/1/gtm-5ed064b3009211d4f317e83b93110102.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1', {
  'linker': {
    'accept_incoming': true
  }
});
</script>

<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>


<link rel="manifest" href="/manifest.json" />
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGMRKF4');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9029276815386250",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script async src='/cdn-cgi/bm/cv/1284585713/api.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-603142 single-format-standard custom-background mvpthemes">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<script type="text/javascript">
  if (location.pathname=="/") 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.C_mlap */
		//ado.master({id: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7', server: 'gemhu.adocean.pl' });
		/* (c)AdOcean 2003-2019, MASTER:  Insider_Media.pestisracok.hu.Cimlap */
        ado.master({id: 'V3A2EduPgpA0Hn.lOphiVhDQ7LcX0FADJmwfgPigPqD.y7', server: 'gemhu.adocean.pl' });
    } 
else 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.Cikkek */
		//ado.master({id: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7', server: 'gemhu.adocean.pl' });
		/* (c)AdOcean 2003-2019, MASTER:  Insider_Media.pestisracok.hu.Cikkek */
        ado.master({id: '5amXEj.aN20fZhEQB7viFqlZXkjA9PrnXxArun1bJsH.u7', server: 'gemhu.adocean.pl' });
    };
</script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGMRKF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: atmedia.hu.Insider_Media.pestisracok.hu.Rovatok */
ado.master({id: '4BIFbfwH7QcD_M8jsx3jINfjrhCIdhrwaIy7e2u1Rq..d7', server: 'gemhu.adocean.pl' });
</script>

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-554748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554748"><a href="https://pestisracok.hu/category/eco/">Eco</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/szijjarto-peter-eljott-a-gazdasagi-vedekezes-ideje-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/szijjarto-belgradban-fb-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/szijjarto-peter-eljott-a-gazdasagi-vedekezes-ideje-video/">Szijjártó Péter: eljött a gazdasági védekezés ideje (videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/egy-ujabb-konfoderacios-emlekmuvet-dontottek-le-a-virginiai-richmondban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/Minneapolis_gyújtogatás_K__AP20200529028-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/Minneapolis_gyújtogatás_K__AP20200529028-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/Minneapolis_gyújtogatás_K__AP20200529028-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/egy-ujabb-konfoderacios-emlekmuvet-dontottek-le-a-virginiai-richmondban/">Egy újabb konföderációs emlékművet döntöttek le a virginiai Richmondban</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/karpataljan-meg-kuzdenek-a-virussal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/karpatalja-koronavirus-mti-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/karpatalja-koronavirus-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/karpatalja-koronavirus-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/karpataljan-meg-kuzdenek-a-virussal/">Kárpátalján még küzdenek a vírussal</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/elkeszultek-a-modositott-natnak-megfelelo-uj-tankonyvek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/07/ofi-tankönyvek-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/elkeszultek-a-modositott-natnak-megfelelo-uj-tankonyvek/">Elkészültek a módosított Natnak megfelelő új tankönyvek</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/alkotmanybirosag-nem-alkotmanyellenesek-a-remhirterjesztesre-vonatkozo-szabalyok/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/Alkotmánybíróság-1-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/04/Alkotmánybíróság-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/04/Alkotmánybíróság-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/alkotmanybirosag-nem-alkotmanyellenesek-a-remhirterjesztesre-vonatkozo-szabalyok/">Alkotmánybíróság: nem alkotmányellenesek a rémhírterjesztésre vonatkozó szabályok</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/97-nap-celkeresztben-igy-gyalazta-a-veszelyhelyzet-idejen-muller-cecilia-tisztifoorvost-az-ellenzek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/MC_1-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/MC_1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/MC_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/97-nap-celkeresztben-igy-gyalazta-a-veszelyhelyzet-idejen-muller-cecilia-tisztifoorvost-az-ellenzek/">97 nap célkeresztben – Így gyalázta a veszélyhelyzet idején Müller Cecília tisztifőorvost az ellenzék</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-mori-verengzes-megvalaszolatlan-kerdesei-polbeat-extra-a-tomeggyilkossag-ugyeben-korabban-tevesen-elitelt-kaiser-edevel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/kaiser-polbeat-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-mori-verengzes-megvalaszolatlan-kerdesei-polbeat-extra-a-tomeggyilkossag-ugyeben-korabban-tevesen-elitelt-kaiser-edevel/">A móri vérengzés megválaszolatlan kérdései – Polbeat Extra a tömeggyilkosság ügyében korábban tévesen elítélt Kaiser Edével</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/gulyas-gergely-es-kocsis-mate-szerda-ejfelkor-erhet-veget-a-kulonleges-jogrend-ps-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/kocsis-gulyás-ps-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/kocsis-gulyás-ps-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/kocsis-gulyás-ps-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/gulyas-gergely-es-kocsis-mate-szerda-ejfelkor-erhet-veget-a-kulonleges-jogrend-ps-video/">Gulyás Gergely és Kocsis Máté: szerda éjfélkor érhet véget a különleges jogrend (PS-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/sorosek-akcioban-a-helsinki-bizottsag-azt-varja-hogy-strasbourg-felelossegre-vonja-kaslert-es-az-emmi-t/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/K_EPA20170608104-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/sorosek-akcioban-a-helsinki-bizottsag-azt-varja-hogy-strasbourg-felelossegre-vonja-kaslert-es-az-emmi-t/">Sorosék akcióban: a Helsinki Bizottság azt várja, hogy Strasbourg felelősségre vonja Káslert és az EMMI-t</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-nagy-amerikai-megorules-gulyas-virag-jeszenszky-kurtz-varga-ambrozy-a-polbeatben-elo-19-oratol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200614039-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200614039-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200614039-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-nagy-amerikai-megorules-gulyas-virag-jeszenszky-kurtz-varga-ambrozy-a-polbeatben-elo-19-oratol/">A Nagy Amerikai Megőrülés – Gulyás Virág, Jeszenszky, Kurtz, Varga, Ambrózy a Polbeatben (ÉLŐ az R56-ból 19 órától!)</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-szimbolumok-erejerol-avagy-mi-tortenik-ha-ledontenek-egy-szobrot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/ccfbc29d-6bf4-405b-8ed3-702f11e11cb8-400x240.jpeg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/ccfbc29d-6bf4-405b-8ed3-702f11e11cb8-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/ccfbc29d-6bf4-405b-8ed3-702f11e11cb8-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-szimbolumok-erejerol-avagy-mi-tortenik-ha-ledontenek-egy-szobrot/">A szimbólumok erejéről, avagy mi történik, ha ledöntenek egy szobrot&#8230;</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ujabb-felkavaro-kepsorok-a-nyugatrol-ilyen-ha-a-baloldal-megszagolja-a-hatalmat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200616143-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200616143-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200616143-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ujabb-felkavaro-kepsorok-a-nyugatrol-ilyen-ha-a-baloldal-megszagolja-a-hatalmat/">Újabb felkavaró képsorok a Nyugatról – ilyen, ha a baloldal megszagolja a hatalmat</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hamarosan-csak-az-a-film-nyerhet-oscar-dijat-amiben-eleg-szinesboru-szerepel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/frontpageartsblackpantherchange-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/hamarosan-csak-az-a-film-nyerhet-oscar-dijat-amiben-eleg-szinesboru-szerepel/">Hamarosan csak az a film nyerhet Oscar-díjat, amiben elég színesbőrű szerepel</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-new-yorki-polgarmester-greta-thunberg-rajongojakent-szennyezi-a-kornyezetet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/A-rasszizmus-áldozataira-emlékeztek-a-Szabadság-téren-5-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/A-rasszizmus-áldozataira-emlékeztek-a-Szabadság-téren-5-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/A-rasszizmus-áldozataira-emlékeztek-a-Szabadság-téren-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-new-yorki-polgarmester-greta-thunberg-rajongojakent-szennyezi-a-kornyezetet/">A New York-i polgármester Greta Thunberg rajongójaként szennyezi a környezetet</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-orulet-vonata-tovabbra-is-zakatol-dezse-balazs-videoblogja/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Képkivágás-2-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/az-orulet-vonata-tovabbra-is-zakatol-dezse-balazs-videoblogja/">Az őrület vonata továbbra is zakatol – Dezse Balázs videóblogja</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/meghalt-a-90-es-evek-alvilaganak-egyik-legismertebb-alakja-drobilich-gabor/"><img width="400" height="237" src="https://pestisracok.hu/wp-content/uploads/2013/11/drobilich1.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2013/11/drobilich1.jpg 721w, https://pestisracok.hu/wp-content/uploads/2013/11/drobilich1-300x178.jpg 300w, https://pestisracok.hu/wp-content/uploads/2013/11/drobilich1-600x356.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/meghalt-a-90-es-evek-alvilaganak-egyik-legismertebb-alakja-drobilich-gabor/">Meghalt a 90-es évek alvilágának egyik legismertebb alakja, Drobilich Gábor</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/gyurcsany-simonka-vizoviczki-politikusokra-es-maffiozokra-vadaszo-vezeto-hagyta-ott-az-ugyeszseget/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/vizo-ugyesz-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/gyurcsany-simonka-vizoviczki-politikusokra-es-maffiozokra-vadaszo-vezeto-hagyta-ott-az-ugyeszseget/">Gyurcsány, Simonka, Vizoviczki &#8211;  Politikusokra és maffiózókra vadászó vezető hagyta ott az ügyészséget</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-jobbik-volt-szakertojehez-es-afacsalo-bunbandajahoz-vezetnek-a-haromszazmillios-droglabor-szalai/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/02/jobbiktv-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-jobbik-volt-szakertojehez-es-afacsalo-bunbandajahoz-vezetnek-a-haromszazmillios-droglabor-szalai/">A Jobbik volt szakértőjéhez és áfacsaló bűnbandájához vezetnek a háromszázmilliós droglabor szálai</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/folytatodik-a-gyarfas-per-ahol-kuncze-gabor-is-magyarazkodhat-a-fenyo-ugy-eltuntetett-bizonyitekairol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/11/Gyárfás-Tamás-11-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/11/Gyárfás-Tamás-11-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/11/Gyárfás-Tamás-11-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/folytatodik-a-gyarfas-per-ahol-kuncze-gabor-is-magyarazkodhat-a-fenyo-ugy-eltuntetett-bizonyitekairol/">Folytatódik a Gyárfás-per, ahol Kuncze Gábor is magyarázkodhat a Fenyő-ügy eltüntetett bizonyítékairól</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/romagyilkossagok-a-gyurcsany-kormany-titkosszolgalatanak-erintettseget-is-vizsgaljak-az-uj-nyomozasban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/gyurcsanyMTIKoszticsakSzilard-e1569444752787-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/gyurcsanyMTIKoszticsakSzilard-e1569444752787-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/gyurcsanyMTIKoszticsakSzilard-e1569444752787-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/romagyilkossagok-a-gyurcsany-kormany-titkosszolgalatanak-erintettseget-is-vizsgaljak-az-uj-nyomozasban/">Romagyilkosságok: a Gyurcsány-kormány titkosszolgálatának érintettségét is vizsgálják az új nyomozásban</a></li></ul></div></div></div></li>
<li id="menu-item-450997" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450997"><a href="https://pestisracok.hu/category/eco/">Eco</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/jovore-eleri-a-jarvany-elotti-szintet-a-magyar-gdp-ertek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/02/bigstock-gdp-stand-for-gross-domestic-p-213327382-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/02/bigstock-gdp-stand-for-gross-domestic-p-213327382-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/02/bigstock-gdp-stand-for-gross-domestic-p-213327382-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/jovore-eleri-a-jarvany-elotti-szintet-a-magyar-gdp-ertek/">Jövőre eléri a járvány előtti szintet a magyar GDP-érték</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/jelentosen-nott-a-bankkartyakkal-lebonyolitott-forgalom-az-elso-negyedevben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/bankkártya_fizetés_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/jelentosen-nott-a-bankkartyakkal-lebonyolitott-forgalom-az-elso-negyedevben/">Jelentősen nőtt a bankkártyákkal lebonyolított forgalom az első negyedévben</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/elemzok-az-epitoipart-csak-enyhen-sujtottak-a-jarvanyugyi-korlatozasok/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/BNAGZ20200229017-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/BNAGZ20200229017-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/BNAGZ20200229017-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/elemzok-az-epitoipart-csak-enyhen-sujtottak-a-jarvanyugyi-korlatozasok/">Elemzők: az építőipart csak enyhén sújtották a járványügyi korlátozások</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/orban-viktor-ez-a-terv-nagyon-messze-all-attol-amit-a-magyarok-gondolnak-a-vilagrol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/v4-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/orban-viktor-ez-a-terv-nagyon-messze-all-attol-amit-a-magyarok-gondolnak-a-vilagrol/">Orbán Viktor: Ez a terv nagyon messze áll attól, amit a magyarok gondolnak a világról</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-elelmiszerellatas-biztonsaga-nemzetbiztonsagi-kerdes-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/tot-gergely-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/tot-gergely-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/tot-gergely-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-elelmiszerellatas-biztonsaga-nemzetbiztonsagi-kerdes-is/">Az élelmiszerellátás biztonsága nemzetbiztonsági kérdés is</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/ellenzek-nb2-bol-a-megye-3-ba/"><img width="360" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/01/ellenzek_egyutt_orszaghaz_mti_koszticsaksz.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/01/ellenzek_egyutt_orszaghaz_mti_koszticsaksz.jpg 1200w, https://pestisracok.hu/wp-content/uploads/2020/01/ellenzek_egyutt_orszaghaz_mti_koszticsaksz-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/01/ellenzek_egyutt_orszaghaz_mti_koszticsaksz-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><a href="https://pestisracok.hu/ellenzek-nb2-bol-a-megye-3-ba/">Ellenzék: NB2-ből a megye 3-ba</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/elpusztul-e-a-nyugati-civilizacio-avagy-miert-kajaljak-be-ennyien-a-bullsitet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200614039-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200614039-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200614039-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/elpusztul-e-a-nyugati-civilizacio-avagy-miert-kajaljak-be-ennyien-a-bullsitet/">Elpusztul-e a nyugati civilizáció? Avagy: miért kajálják be ennyien a bullshitet?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/haboru-a-feherek-ellen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/blm-london-mti-epa-neil-hall-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/blm-london-mti-epa-neil-hall-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/blm-london-mti-epa-neil-hall-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/haboru-a-feherek-ellen/">Háború a fehérek ellen</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/agyzapulas-hajlektalanokat-telepitene-a-turistakkal-teli-belvarosba-ez-a-jokepessegu/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/02/Karácsony-Gergely-10-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/02/Karácsony-Gergely-10-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/02/Karácsony-Gergely-10-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/agyzapulas-hajlektalanokat-telepitene-a-turistakkal-teli-belvarosba-ez-a-jokepessegu/">Agyzápulás: hajléktalanokat telepítene a turistákkal teli Belvárosba ez a jóképességű</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/gyaszol-a-nemzet/"><img width="262" height="240" src="https://pestisracok.hu/wp-content/uploads/2015/02/ujsagiro.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2015/02/ujsagiro.jpg 500w, https://pestisracok.hu/wp-content/uploads/2015/02/ujsagiro-218x200.jpg 218w, https://pestisracok.hu/wp-content/uploads/2015/02/ujsagiro-300x275.jpg 300w" sizes="(max-width: 262px) 100vw, 262px" /></a></div><a href="https://pestisracok.hu/gyaszol-a-nemzet/">Gyászol a nemzet</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/nem-volt-ellenfele-a-ferencvarosnak-kispesten-is-gyozott-igy-harmincegyedszer-is-magyar-bajnok/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/D__AS20200613035-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/D__AS20200613035-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/D__AS20200613035-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nem-volt-ellenfele-a-ferencvarosnak-kispesten-is-gyozott-igy-harmincegyedszer-is-magyar-bajnok/">Nem volt ellenfele a Ferencvárosnak – Kispesten is győzött, így harmincegyedszer magyar bajnok</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szoboszlai-dominik-is-jelolt-a-golden-boy-dijra/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/09/szoboszlai-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/szoboszlai-dominik-is-jelolt-a-golden-boy-dijra/">Szoboszlai Dominik is jelölt a Golden Boy-díjra</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/megint-szoboszlai-volt-a-salzburg-nyeroembere-az-osztrak-bajnoksagban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/11/wales-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/11/wales-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/11/wales-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/megint-szoboszlai-volt-a-salzburg-nyeroembere-az-osztrak-bajnoksagban/">Megint Szoboszlai volt a Salzburg nyerőembere az osztrák bajnokságban</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/svedorszagban-futballozhat-tovabb-ibrahimovic/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/zlatan-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/svedorszagban-futballozhat-tovabb-ibrahimovic/">Svédországban futballozhat tovább Ibrahimovic</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/boldogan-halt-meg-hiszen-a-forradalomert-adta-az-eletet-egy-magyar-sporthazaspar-felemelo-tortenete/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/Mária-és-József-esküvője-1954-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/Mária-és-József-esküvője-1954-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/Mária-és-József-esküvője-1954-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/boldogan-halt-meg-hiszen-a-forradalomert-adta-az-eletet-egy-magyar-sporthazaspar-felemelo-tortenete/">Boldogan halt meg, hiszen a forradalomért adta az életét – Egy magyar sportházaspár felemelő története</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/boros-lajos-az-erkolcsi-nulla-a-tegla-igy-lett-a-kisz-dalnokabol-a-hanglemezgyar-cenzora/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/borosVIT-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/boros-lajos-az-erkolcsi-nulla-a-tegla-igy-lett-a-kisz-dalnokabol-a-hanglemezgyar-cenzora/">Boros Lajos, az &#8220;erkölcsi nulla&#8221;, a &#8220;tégla&#8221; – Így lett a KISZ dalnokából a Hanglemezgyár cenzora</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-atmentett-avh-s-prototipusa-propagandistakent-mindszentyt-is-lejaratta-hogy-vegul-demszky-budapestjenek-dolgozzon/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/08/kanyoandras-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/az-atmentett-avh-s-prototipusa-propagandistakent-mindszentyt-is-lejaratta-hogy-vegul-demszky-budapestjenek-dolgozzon/">Az átmentett ÁVH-s sikertörténete: propagandistaként Mindszentyt is lejáratta, hogy végül Demszky Budapestjének dolgozzon</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/havas-megerositette-halozati-cikkunket-majd-amerikai-maffiozonak-nevezte-gyarfas-ex-uzlettarsat/"><img width="346" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/12/havasforro.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2017/12/havasforro.jpg 660w, https://pestisracok.hu/wp-content/uploads/2017/12/havasforro-600x416.jpg 600w, https://pestisracok.hu/wp-content/uploads/2017/12/havasforro-360x250.jpg 360w, https://pestisracok.hu/wp-content/uploads/2017/12/havasforro-110x75.jpg 110w" sizes="(max-width: 346px) 100vw, 346px" /></a></div><a href="https://pestisracok.hu/havas-megerositette-halozati-cikkunket-majd-amerikai-maffiozonak-nevezte-gyarfas-ex-uzlettarsat/">Havas megerősítette hálózati cikkünket, majd „amerikai maffiózónak” nevezte Gyárfás ex-üzlettársát</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kadar-a-halottak-elen-es-veres-hazug-majalisa-miert-nem-unneplem-majus-elsejet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/F__PP19570501046-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/04/F__PP19570501046-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/04/F__PP19570501046-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kadar-a-halottak-elen-es-veres-hazug-majalisa-miert-nem-unneplem-majus-elsejet/">Kádár a halottak élén és véres, hazug majálisa – Miért ne ünnepeljük május elsejét?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bochkor-gabor-es-kanyo-laszlo-hirszerzok-gyermekei-a-danubiusban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/F_MOR19870915006-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/04/F_MOR19870915006-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/04/F_MOR19870915006-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/bochkor-gabor-es-kanyo-laszlo-hirszerzok-gyermekei-a-danubiusban/">Bochkor Gábor és Kanyó László: hírszerzők gyermekei a Danubiusban, avagy így termelte ki az utánpótlását a hálózat</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/mi-lesz-velunk-a-jarvany-utan-szlavik-janos-infektologus-foorvossal-beszelgettunk-ps-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/szlávik-2-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/szlávik-2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/szlávik-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/mi-lesz-velunk-a-jarvany-utan-szlavik-janos-infektologus-foorvossal-beszelgettunk-ps-interju/">Szlávik János a PS-nek: Kialakult a koronafóbia, a vírusnak komoly társadalmi és pszichés következményei is vannak</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/blaskovics-david-ellentetben-mas-orszagokkal-itthon-jol-kezeltek-a-helyzetet-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/1-2-400x240.jpg" class="unlazy wp-post-image" alt="Blaskovics Dávid" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/1-2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/1-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/blaskovics-david-ellentetben-mas-orszagokkal-itthon-jol-kezeltek-a-helyzetet-interju/">Blaskovics Dávid: Ellentétben más országokkal, itthon jól kezelték a helyzetet (interjú!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bizom-benne-hogy-a-szeretet-es-megbecsules-olyan-dolog-amit-megorzunk-a-jarvany-utan-is-interju-dr-csato-gaborral-az-orszagos-mentoszolgalat-foigazgatojaval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/Dr.-Csató-Gábor-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/Dr.-Csató-Gábor-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/Dr.-Csató-Gábor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/bizom-benne-hogy-a-szeretet-es-megbecsules-olyan-dolog-amit-megorzunk-a-jarvany-utan-is-interju-dr-csato-gaborral-az-orszagos-mentoszolgalat-foigazgatojaval/">&#8220;Bízom benne, hogy a szeretet és megbecsülés olyan dolog, amit megőrzünk a járvány után is&#8221; &#8211; Interjú dr. Csató Gáborral az Országos Mentőszolgálat főigazgatójával</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nekunk-nem-kozonsegunk-hanem-kozossegunk-van-ps-interju-petras-janossal-a-karpatia-frontemberevel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/51018156_2064534986963756_1358158226243190784_o-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/nekunk-nem-kozonsegunk-hanem-kozossegunk-van-ps-interju-petras-janossal-a-karpatia-frontemberevel/">„Nekünk nem közönségünk, hanem közösségünk van” – PS-interjú Petrás Jánossal, a Kárpátia frontemberével</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/erdo-peter-biboros-mar-az-is-kegyelem-hogy-elhetunk-ps-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/398A4424_2-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/04/398A4424_2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/04/398A4424_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/erdo-peter-biboros-mar-az-is-kegyelem-hogy-elhetunk-ps-interju/">Erdő Péter bíboros: Már az is kegyelem, hogy élhetünk (PS-interjú!)</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-558813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558813"><a href="https://pestisracok.hu/category/koronavirus/">Koronavírus</a></li>
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="https://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-415029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415029"><a href="https://pestisracok.hu/category/exkluziv/modellvaltas/">Modellváltás</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
	<li id="menu-item-569331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569331"><a href="https://pestisracok.hu/category/vesztegzar/">Vesztegzár</a></li>
	<li id="menu-item-286166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286166"><a href="http://latte.pestisracok.hu">Latte</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div class='code-block code-block-19' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="pestisracok_cikk_wallpaper"><script type="text/javascript">activateBanner('pestisracok_cikk_wallpaper');</script></div></div>
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/&amp;t=Éppen meglesz Trumpnak az abszolút többség?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Éppen meglesz Trumpnak az abszolút többség?&amp;url=https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/&amp;media=https://pestisracok.hu/wp-content/uploads/2020/06/trump-biden.jpg&amp;description=Éppen meglesz Trumpnak az abszolút többség?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-603142 post type-post status-publish format-standard has-post-thumbnail hentry category-forro-drot tag-2020-as-amerikai-elnokvalasztas tag-amerikai-egyesult-allamok tag-donald-trump tag-joe-biden">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Éppen meglesz Trumpnak az abszolút többség?</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2020/06/trump-biden.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Éppen meglesz Trumpnak az abszolút többség?</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-17" pubdate>2020-06-17</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-standard" data-href="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/" data-colorscheme="dark" data-layout="standard" data-action="like"  data-width="450px" data-show-faces='true' data-size="small"></div></div><div class="fb-share-button  " data-href="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/" data-type="button_count" data-size="small"></div></div><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v7.0&appId=440704489331810&autoLogAppEvents=1" nonce="UrdWt2hp"></script><h5 class="en-article-lead" style="text-align: justify"><strong>Ez csak egy pillanatfelvétel, az egyik közvélemény-kutató intézet friss eredménye. A V4NA Hírügynökség megmutatta, hogy más intézetek milyen eredményekre jutottak az elmúlt héten.</strong></h5>
<div>
<p style="text-align: justify">Nem közvélemény-kutatást, hanem választásokat kell nyerni. Ez a bölcsesség fokozottan érvényes az Egyesült Államokban is. Az elmúlt héten a Zogby Analytics 1007 felnőtt állampolgárt kérdezett meg a novemberi elnökválasztás esélyeiről. Ennek alapján – szerintük – Trump elnök 51-43 arányban le fogja győzni Joe Bident, a Demokraták elnökjelöltjét. A kutatás hibahatára 3,1 százalék, tehát ez a nyolcszázalékos különbség ebbe bőven belefér. Ugyanez a közvélemény-kutató korábban fej-fej melletti eredményt várt. Megállapították, hogy a déli államokban Trump vezet 46-50 százalékkal, Biden azonban az Egyesült Államok keleti és nyugati partjain ezt behozhatja. A versenyt ismét az olyan államokban lehet megnyerni, mint Michigan, Wisconsin és Ohio – vélekedett a <a href="https://v4na.com/hu/trump-51-43-szazalekban-megveri-bident-a-novemberi-elnokvalasztason" target="_blank" rel="noopener noreferrer">V4NA Hírügynökség</a>.</p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="pestisracok_cikk_roadblock_1"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_1');</script></div>
</div>

<p style="text-align: justify">Szerintük a fiatalabb és a 65 évnél idősebb szavazók inkább Biden mellett állnak, Trump viszont jól teljesít a középkorú szavazóknál. A Zogby megjegyezte, hogy más közvélemény-kutatások eredményeként Biden is könnyen nyerhet, de a közvélemény-kutatások ugyanezt mondták Hillary Clintonról is, 2016-ban.</p>
<p style="text-align: justify">Szinte a Zogby eredményeivel egyidőben jelent meg a kanadai Abacus Data közleménye. Ők 1500 egyesült államokbeli állampolgárt kérdeztek meg, és úgy látják, hogy Joe Biden 14 százalékkal vezet Trump előtt. Szerintük is nehéz lesz Trump dolga a fiatalabb korosztállyal, valamint a fekete-afrikaiakkal és a spanyol ajkúakkal. A feketék “hagyományosan” a demokratákra szavaznak, a korábbi választásokon alig nyolc százalékot tudott tőlük elhódítani Trump elnök. Az Abacus szerint ez most csak hat százalék lesz.</p><div class='code-block code-block-17' data-ai='WzE3LDAsIkJsb2NrIDE3IiwiIl0=' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="pestisracok_cikk_roadblock_2"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_2');</script></div>
</div>

<p style="text-align: justify">Szintén az elmúlt héten jelent meg a Hendrix College előrejelzése, amely szerint Trump két százalékkal fog győzni. Ennél több esélyt adott neki a Remington Reasearch Group, amely nyolcszázalékos Trump-győzelmet vár a megkérdezettek visszajelzései alapján. A fentiek alapján úgy tűnik, hogy csak a bizonytalanság biztos a maradék kevesebb mint 150 nap alatt. Ha bármely fél hibázik, az számára végzetes lehet.</p>
<p style="text-align: justify">Azzal kapcsolatban, hogy megváltoztatja-e Trump választási esélyeit a Black Lives Matter mozgalom az nj.com megszólaltatta Omar Wasov-ot a Princeton Egyetem politikai tanszékének tanársegédjét. Ő azt mondta, hogy ez attól függ, hogy a választásokig a jelenlegi tiltakozások milyen mederben folynak tovább. Szerinte Trump elnök malmára hajtották a vizet az erőszakos fellépések és a róluk készült videók, mert az emberek nyugalomra vágynak és ez a republikánus szavazókat csak megerősítette. Azonban ha a tüntetések lecsendesednek, akkor Trump már nem léphet fel mint “béketeremtő”. Akkor ugyanis az utcai harcok helyett a közbeszéd megváltozhat és már inkább a civilek jogairól lesz szó.</p>
<p><em>Forrás: V4NA; Fotó:Abacus Data</em></p>
</div>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:17px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-standard" data-href="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/" data-colorscheme="dark" data-layout="standard" data-action="like"  data-width="450px" data-show-faces='true' data-size="small"></div></div><div class="fb-share-button  " data-href="https://pestisracok.hu/eppen-meglesz-trumpnak-az-abszolut-tobbseg/" data-type="button_count" data-size="small"></div></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/2020-as-amerikai-elnokvalasztas/" rel="tag">2020-as amerikai elnökválasztás</a><a href="https://pestisracok.hu/tag/amerikai-egyesult-allamok/" rel="tag">Amerikai Egyesült Államok</a><a href="https://pestisracok.hu/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://pestisracok.hu/tag/joe-biden/" rel="tag">Joe Biden</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 7 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			7 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-739235">
		<div class="comment-wrapper" id="comment-739235">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/8dcf958ec0d2ee4891327cee0d0dc19c?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8dcf958ec0d2ee4891327cee0d0dc19c?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Cake Olivio</cite> 					</p>
					<p class="comment-meta-2">
						2020-06-17 at 11:50											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ha Trump bukik, akkor Magyarországon fel kell fegyverezni a jobboldali szavazótábort, mielőtt megtörténne a budapesti majdan.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-739235' data-commentid="739235" data-postid="603142" data-belowelement="comment-739235" data-respondelement="respond" aria-label='Válasz Cake Olivio'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-739237">
		<div class="comment-wrapper" id="comment-739237">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/5bff4603cf473e618c2892c270b5929b?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/5bff4603cf473e618c2892c270b5929b?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Drazsen</cite> 					</p>
					<p class="comment-meta-2">
						2020-06-17 at 11:57											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Remélem a trampli Trump bukni fog !! Ilyen primitív bunkó elnöke még nem volt az USÁ-nak. Lincoln és a nagy elődök 2016 óta forognak a sírjukban. De hát Amerikában is egyre butábbak és populistábbak a választók</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-739237' data-commentid="739237" data-postid="603142" data-belowelement="comment-739237" data-respondelement="respond" aria-label='Válasz Drazsen'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	<ul class="children">
	<li class="comment even depth-3" id="li-comment-739246">
		<div class="comment-wrapper" id="comment-739246">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/4c6f6812bf684dfb6c80f046740786a0?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c6f6812bf684dfb6c80f046740786a0?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">1984</cite> 					</p>
					<p class="comment-meta-2">
						2020-06-17 at 12:10											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Mohamed, te vagy az?</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-3" id="li-comment-739260">
		<div class="comment-wrapper" id="comment-739260">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/36e5379b24859661d8a13b00641ce61e?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/36e5379b24859661d8a13b00641ce61e?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">gtz</cite> 					</p>
					<p class="comment-meta-2">
						2020-06-17 at 12:41											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A választók Amerikában is (akárcsak Mo-on) egyre jobban kiismerik a gyilkos, háborúsbűnös, liberálbolsevista és nemzetellenes baloldalt és ennek megfelelően fognak szavazni! Lehet sikítozni. 🙂</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-739245">
		<div class="comment-wrapper" id="comment-739245">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/7fe8d1be2710b71c62345ace3b86a018?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fe8d1be2710b71c62345ace3b86a018?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">dajkstra</cite> 					</p>
					<p class="comment-meta-2">
						2020-06-17 at 12:09											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Drazsen,a Draskovics fia!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-739245' data-commentid="739245" data-postid="603142" data-belowelement="comment-739245" data-respondelement="respond" aria-label='Válasz dajkstra'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-739255">
		<div class="comment-wrapper" id="comment-739255">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/f9110958a6624c9c6ab1166c7e164724?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f9110958a6624c9c6ab1166c7e164724?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Fehérlófia</cite> 					</p>
					<p class="comment-meta-2">
						2020-06-17 at 12:34											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ez a drazsé egy libsi troll!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-739255' data-commentid="739255" data-postid="603142" data-belowelement="comment-739255" data-respondelement="respond" aria-label='Válasz Fehérlófia'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-739261">
		<div class="comment-wrapper" id="comment-739261">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/36e5379b24859661d8a13b00641ce61e?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/36e5379b24859661d8a13b00641ce61e?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">gtz</cite> 					</p>
					<p class="comment-meta-2">
						2020-06-17 at 12:42											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Egy rohadt bolsevik, akárcsak az apja.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-739261' data-commentid="739261" data-postid="603142" data-belowelement="comment-739261" data-respondelement="respond" aria-label='Válasz gtz'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eppen-meglesz-trumpnak-az-abszolut-tobbseg/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="new-password"  id="fd767d7625"  name="fd767d7625"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a36ac153c83026523001752f3ca1483e" );document.getElementById("fd767d7625").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">A nevem, email címem, és weboldalcímem mentése a böngészőben a következő hozzászólásomhoz.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='603142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-17" pubdate>2020-06-17</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/2020-as-amerikai-elnokvalasztas/" rel="tag">2020-as amerikai elnökválasztás</a><a href="https://pestisracok.hu/tag/amerikai-egyesult-allamok/" rel="tag">Amerikai Egyesült Államok</a><a href="https://pestisracok.hu/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://pestisracok.hu/tag/joe-biden/" rel="tag">Joe Biden</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Forró drót</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szijjarto-peter-eljott-a-gazdasagi-vedekezes-ideje-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/szijjarto-belgradban-fb-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szijjártó Péter: eljött a gazdasági védekezés ideje (videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szijjarto-peter-eljott-a-gazdasagi-vedekezes-ideje-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szijjarto-peter-eljott-a-gazdasagi-vedekezes-ideje-video/&amp;t=Szijjártó Péter: eljött a gazdasági védekezés ideje (videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szijjártó Péter: eljött a gazdasági védekezés ideje (videó) -&amp;url=https://pestisracok.hu/szijjarto-peter-eljott-a-gazdasagi-vedekezes-ideje-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szijjarto-peter-eljott-a-gazdasagi-vedekezes-ideje-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egy-ujabb-konfoderacios-emlekmuvet-dontottek-le-a-virginiai-richmondban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/Minneapolis_gyújtogatás_K__AP20200529028-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/Minneapolis_gyújtogatás_K__AP20200529028-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/Minneapolis_gyújtogatás_K__AP20200529028-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egy újabb konföderációs emlékművet döntöttek le a virginiai Richmondban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egy-ujabb-konfoderacios-emlekmuvet-dontottek-le-a-virginiai-richmondban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egy-ujabb-konfoderacios-emlekmuvet-dontottek-le-a-virginiai-richmondban/&amp;t=Egy újabb konföderációs emlékművet döntöttek le a virginiai Richmondban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egy újabb konföderációs emlékművet döntöttek le a virginiai Richmondban -&amp;url=https://pestisracok.hu/egy-ujabb-konfoderacios-emlekmuvet-dontottek-le-a-virginiai-richmondban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egy-ujabb-konfoderacios-emlekmuvet-dontottek-le-a-virginiai-richmondban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/karpataljan-meg-kuzdenek-a-virussal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/karpatalja-koronavirus-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/karpatalja-koronavirus-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/karpatalja-koronavirus-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kárpátalján még küzdenek a vírussal</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/karpataljan-meg-kuzdenek-a-virussal/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/karpataljan-meg-kuzdenek-a-virussal/&amp;t=Kárpátalján még küzdenek a vírussal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kárpátalján még küzdenek a vírussal -&amp;url=https://pestisracok.hu/karpataljan-meg-kuzdenek-a-virussal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/karpataljan-meg-kuzdenek-a-virussal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/elkeszultek-a-modositott-natnak-megfelelo-uj-tankonyvek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/07/ofi-tankönyvek-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Elkészültek a módosított Natnak megfelelő új tankönyvek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/elkeszultek-a-modositott-natnak-megfelelo-uj-tankonyvek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/elkeszultek-a-modositott-natnak-megfelelo-uj-tankonyvek/&amp;t=Elkészültek a módosított Natnak megfelelő új tankönyvek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Elkészültek a módosított Natnak megfelelő új tankönyvek -&amp;url=https://pestisracok.hu/elkeszultek-a-modositott-natnak-megfelelo-uj-tankonyvek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/elkeszultek-a-modositott-natnak-megfelelo-uj-tankonyvek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/alkotmanybirosag-nem-alkotmanyellenesek-a-remhirterjesztesre-vonatkozo-szabalyok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/Alkotmánybíróság-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/04/Alkotmánybíróság-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/04/Alkotmánybíróság-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Alkotmánybíróság: nem alkotmányellenesek a rémhírterjesztésre vonatkozó szabályok</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/alkotmanybirosag-nem-alkotmanyellenesek-a-remhirterjesztesre-vonatkozo-szabalyok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/alkotmanybirosag-nem-alkotmanyellenesek-a-remhirterjesztesre-vonatkozo-szabalyok/&amp;t=Alkotmánybíróság: nem alkotmányellenesek a rémhírterjesztésre vonatkozó szabályok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Alkotmánybíróság: nem alkotmányellenesek a rémhírterjesztésre vonatkozó szabályok -&amp;url=https://pestisracok.hu/alkotmanybirosag-nem-alkotmanyellenesek-a-remhirterjesztesre-vonatkozo-szabalyok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/alkotmanybirosag-nem-alkotmanyellenesek-a-remhirterjesztesre-vonatkozo-szabalyok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/fertotlenito-alaguttal-vedik-putyin-rezidenciajat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/putyin-mti2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/putyin-mti2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/putyin-mti2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Fertőtlenítő alagúttal védik Putyin rezidenciáját</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/fertotlenito-alaguttal-vedik-putyin-rezidenciajat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/fertotlenito-alaguttal-vedik-putyin-rezidenciajat/&amp;t=Fertőtlenítő alagúttal védik Putyin rezidenciáját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Fertőtlenítő alagúttal védik Putyin rezidenciáját -&amp;url=https://pestisracok.hu/fertotlenito-alaguttal-vedik-putyin-rezidenciajat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/fertotlenito-alaguttal-vedik-putyin-rezidenciajat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szijjarto-a-magyar-gazdasag-lelket-a-magyar-tulajdonu-vallalatok-adjak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/szijjártó_MTI-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szijjártó: a magyar gazdáság lelkét a magyar tulajdonú vállalatok adják</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szijjarto-a-magyar-gazdasag-lelket-a-magyar-tulajdonu-vallalatok-adjak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szijjarto-a-magyar-gazdasag-lelket-a-magyar-tulajdonu-vallalatok-adjak/&amp;t=Szijjártó: a magyar gazdáság lelkét a magyar tulajdonú vállalatok adják', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szijjártó: a magyar gazdáság lelkét a magyar tulajdonú vállalatok adják -&amp;url=https://pestisracok.hu/szijjarto-a-magyar-gazdasag-lelket-a-magyar-tulajdonu-vallalatok-adjak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szijjarto-a-magyar-gazdasag-lelket-a-magyar-tulajdonu-vallalatok-adjak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/helyettes-allamtitkar-budapest-nem-a-nagykorutnal-er-veget/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/schneller_domonkos_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Helyettes államtitkár: Budapest nem a nagykörútnál ér véget</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/helyettes-allamtitkar-budapest-nem-a-nagykorutnal-er-veget/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/helyettes-allamtitkar-budapest-nem-a-nagykorutnal-er-veget/&amp;t=Helyettes államtitkár: Budapest nem a nagykörútnál ér véget', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Helyettes államtitkár: Budapest nem a nagykörútnál ér véget -&amp;url=https://pestisracok.hu/helyettes-allamtitkar-budapest-nem-a-nagykorutnal-er-veget/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/helyettes-allamtitkar-budapest-nem-a-nagykorutnal-er-veget//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/koronavirus-megkegyelmez-a-szarajevoi-birosag-a-szabalyszegoknek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/bosznia-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/bosznia-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/bosznia-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Koronavírus: megkegyelmez a szarajevói bíróság a szabályszegőknek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/koronavirus-megkegyelmez-a-szarajevoi-birosag-a-szabalyszegoknek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/koronavirus-megkegyelmez-a-szarajevoi-birosag-a-szabalyszegoknek/&amp;t=Koronavírus: megkegyelmez a szarajevói bíróság a szabályszegőknek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Koronavírus: megkegyelmez a szarajevói bíróság a szabályszegőknek -&amp;url=https://pestisracok.hu/koronavirus-megkegyelmez-a-szarajevoi-birosag-a-szabalyszegoknek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/koronavirus-megkegyelmez-a-szarajevoi-birosag-a-szabalyszegoknek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gyurk-a-momentum-a-rezsicsokkentest-tamadja-brusszelben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/03/Gyurk_europai_parlament-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2016/03/Gyurk_europai_parlament-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2016/03/Gyurk_europai_parlament-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gyürk: a Momentum a rezsicsökkentést támadja Brüsszelben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gyurk-a-momentum-a-rezsicsokkentest-tamadja-brusszelben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/gyurk-a-momentum-a-rezsicsokkentest-tamadja-brusszelben/&amp;t=Gyürk: a Momentum a rezsicsökkentést támadja Brüsszelben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gyürk: a Momentum a rezsicsökkentést támadja Brüsszelben -&amp;url=https://pestisracok.hu/gyurk-a-momentum-a-rezsicsokkentest-tamadja-brusszelben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gyurk-a-momentum-a-rezsicsokkentest-tamadja-brusszelben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kovesse-eloben-nalunk-az-operativ-torzs-utolso-online-tajekoztatojat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/D_MTI20200508005-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/D_MTI20200508005-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/D_MTI20200508005-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Utolsó Operatív Törzs: Magyarországon a védekezésnek köszönhetően nem robbant be a koronavírus járvány (VISSZANÉZHETŐ)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kovesse-eloben-nalunk-az-operativ-torzs-utolso-online-tajekoztatojat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kovesse-eloben-nalunk-az-operativ-torzs-utolso-online-tajekoztatojat/&amp;t=Utolsó Operatív Törzs: Magyarországon a védekezésnek köszönhetően nem robbant be a koronavírus járvány (VISSZANÉZHETŐ)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Utolsó Operatív Törzs: Magyarországon a védekezésnek köszönhetően nem robbant be a koronavírus járvány (VISSZANÉZHETŐ) -&amp;url=https://pestisracok.hu/kovesse-eloben-nalunk-az-operativ-torzs-utolso-online-tajekoztatojat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kovesse-eloben-nalunk-az-operativ-torzs-utolso-online-tajekoztatojat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/emberkiserlettel-akartak-bizonyitani-nemet-tudosok-hogy-a-pedofilok-jo-neveloszulok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="364" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/12/pedofil-alfahir.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2014/12/pedofil-alfahir.jpg 600w, https://pestisracok.hu/wp-content/uploads/2014/12/pedofil-alfahir-300x198.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Emberkísérlettel akarták bizonyítani német tudósok, hogy a pedofilok jó nevelőszülők</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/emberkiserlettel-akartak-bizonyitani-nemet-tudosok-hogy-a-pedofilok-jo-neveloszulok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/emberkiserlettel-akartak-bizonyitani-nemet-tudosok-hogy-a-pedofilok-jo-neveloszulok/&amp;t=Emberkísérlettel akarták bizonyítani német tudósok, hogy a pedofilok jó nevelőszülők', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Emberkísérlettel akarták bizonyítani német tudósok, hogy a pedofilok jó nevelőszülők -&amp;url=https://pestisracok.hu/emberkiserlettel-akartak-bizonyitani-nemet-tudosok-hogy-a-pedofilok-jo-neveloszulok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/emberkiserlettel-akartak-bizonyitani-nemet-tudosok-hogy-a-pedofilok-jo-neveloszulok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szakerto-az-emberek-folyamatosan-a-kormany-mellett-alltak-a-veszelyhelyzetben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/orban-v-veszelyhelyzet-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/orban-v-veszelyhelyzet-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/orban-v-veszelyhelyzet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szakértő: az emberek folyamatosan a kormány mellett álltak a veszélyhelyzetben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szakerto-az-emberek-folyamatosan-a-kormany-mellett-alltak-a-veszelyhelyzetben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szakerto-az-emberek-folyamatosan-a-kormany-mellett-alltak-a-veszelyhelyzetben/&amp;t=Szakértő: az emberek folyamatosan a kormány mellett álltak a veszélyhelyzetben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szakértő: az emberek folyamatosan a kormány mellett álltak a veszélyhelyzetben -&amp;url=https://pestisracok.hu/szakerto-az-emberek-folyamatosan-a-kormany-mellett-alltak-a-veszelyhelyzetben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szakerto-az-emberek-folyamatosan-a-kormany-mellett-alltak-a-veszelyhelyzetben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/lang-zsolt-van-penz-a-lanchid-felujitasara/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/09/lang_zsolt_-_demokrata-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/09/lang_zsolt_-_demokrata-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/09/lang_zsolt_-_demokrata-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Láng Zsolt: Van pénz a Lánchíd felújítására</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/lang-zsolt-van-penz-a-lanchid-felujitasara/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/lang-zsolt-van-penz-a-lanchid-felujitasara/&amp;t=Láng Zsolt: Van pénz a Lánchíd felújítására', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Láng Zsolt: Van pénz a Lánchíd felújítására -&amp;url=https://pestisracok.hu/lang-zsolt-van-penz-a-lanchid-felujitasara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/lang-zsolt-van-penz-a-lanchid-felujitasara//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/lecsengoben-a-virus-igy-egyre-tobb-szervatulteto-mutetet-vegezhetnek-hazankban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/09/donor-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lecsengőben a vírus, így egyre több szervátültető műtétet végezhetnek hazánkban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/lecsengoben-a-virus-igy-egyre-tobb-szervatulteto-mutetet-vegezhetnek-hazankban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/lecsengoben-a-virus-igy-egyre-tobb-szervatulteto-mutetet-vegezhetnek-hazankban/&amp;t=Lecsengőben a vírus, így egyre több szervátültető műtétet végezhetnek hazánkban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lecsengőben a vírus, így egyre több szervátültető műtétet végezhetnek hazánkban -&amp;url=https://pestisracok.hu/lecsengoben-a-virus-igy-egyre-tobb-szervatulteto-mutetet-vegezhetnek-hazankban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/lecsengoben-a-virus-igy-egyre-tobb-szervatulteto-mutetet-vegezhetnek-hazankban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egy-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-ket-idos-kronikus-beteg/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/korona-adatok-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egy fővel emelkedett a beazonosított fertőzöttek száma és elhunyt két idős, krónikus beteg</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egy-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-ket-idos-kronikus-beteg/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egy-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-ket-idos-kronikus-beteg/&amp;t=Egy fővel emelkedett a beazonosított fertőzöttek száma és elhunyt két idős, krónikus beteg', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egy fővel emelkedett a beazonosított fertőzöttek száma és elhunyt két idős, krónikus beteg -&amp;url=https://pestisracok.hu/egy-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-ket-idos-kronikus-beteg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egy-fovel-emelkedett-a-beazonositott-fertozottek-szama-es-elhunyt-ket-idos-kronikus-beteg//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/eljarast-inditott-a-rendorseg-korozs-almentose-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/nemeth-athina-hamis-mentos-keperynof-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/nemeth-athina-hamis-mentos-keperynof-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/nemeth-athina-hamis-mentos-keperynof-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Eljárást indított a rendőrség Korózs álmentőse ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/eljarast-inditott-a-rendorseg-korozs-almentose-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/eljarast-inditott-a-rendorseg-korozs-almentose-ellen/&amp;t=Eljárást indított a rendőrség Korózs álmentőse ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Eljárást indított a rendőrség Korózs álmentőse ellen -&amp;url=https://pestisracok.hu/eljarast-inditott-a-rendorseg-korozs-almentose-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/eljarast-inditott-a-rendorseg-korozs-almentose-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kina-ismet-a-koronavirussal-kuzd-tobb-millio-embert-erintenek-a-friss-korlatozasok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/kina-koronavirus-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/kina-koronavirus-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/kina-koronavirus-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kína ismét a koronavírussal küzd, több millió embert érintenek a friss korlátozások</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kina-ismet-a-koronavirussal-kuzd-tobb-millio-embert-erintenek-a-friss-korlatozasok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kina-ismet-a-koronavirussal-kuzd-tobb-millio-embert-erintenek-a-friss-korlatozasok/&amp;t=Kína ismét a koronavírussal küzd, több millió embert érintenek a friss korlátozások', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kína ismét a koronavírussal küzd, több millió embert érintenek a friss korlátozások -&amp;url=https://pestisracok.hu/kina-ismet-a-koronavirussal-kuzd-tobb-millio-embert-erintenek-a-friss-korlatozasok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kina-ismet-a-koronavirussal-kuzd-tobb-millio-embert-erintenek-a-friss-korlatozasok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/koronavirus-mar-kozel-negymillioan-meggyogyultak-vilagszerte-2/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/terkep-koronavirus-koronavirus.gov.hu-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Koronavírus: Már közel négymillióan meggyógyultak világszerte</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/koronavirus-mar-kozel-negymillioan-meggyogyultak-vilagszerte-2/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/koronavirus-mar-kozel-negymillioan-meggyogyultak-vilagszerte-2/&amp;t=Koronavírus: Már közel négymillióan meggyógyultak világszerte', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Koronavírus: Már közel négymillióan meggyógyultak világszerte -&amp;url=https://pestisracok.hu/koronavirus-mar-kozel-negymillioan-meggyogyultak-vilagszerte-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/koronavirus-mar-kozel-negymillioan-meggyogyultak-vilagszerte-2//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/rendszervaltas-utan-korszakvaltas-a-xxi-szazad-intezet-videoelemzese/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/mozgasban-1118x629-1-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/mozgasban-1118x629-1-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2020/06/mozgasban-1118x629-1-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Rendszerváltás után korszakváltás &#8211; a XXI. Század Intézet videoelemzése</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/rendszervaltas-utan-korszakvaltas-a-xxi-szazad-intezet-videoelemzese/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/rendszervaltas-utan-korszakvaltas-a-xxi-szazad-intezet-videoelemzese/&amp;t=Rendszerváltás után korszakváltás &#8211; a XXI. Század Intézet videoelemzése', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Rendszerváltás után korszakváltás &#8211; a XXI. Század Intézet videoelemzése -&amp;url=https://pestisracok.hu/rendszervaltas-utan-korszakvaltas-a-xxi-szazad-intezet-videoelemzese/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/rendszervaltas-utan-korszakvaltas-a-xxi-szazad-intezet-videoelemzese//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nagyszabasu-hadmuveletet-inditott-torokorszag-a-kurdok-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/02/Sziria20200215MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nagyszabású hadműveletet indított Törökország a kurdok ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nagyszabasu-hadmuveletet-inditott-torokorszag-a-kurdok-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nagyszabasu-hadmuveletet-inditott-torokorszag-a-kurdok-ellen/&amp;t=Nagyszabású hadműveletet indított Törökország a kurdok ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nagyszabású hadműveletet indított Törökország a kurdok ellen -&amp;url=https://pestisracok.hu/nagyszabasu-hadmuveletet-inditott-torokorszag-a-kurdok-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nagyszabasu-hadmuveletet-inditott-torokorszag-a-kurdok-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/minden-otodik-emberre-fokozottan-veszelyes-a-koronavirus-az-egyik-friss-tanulmany-szerint/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/Koronavírus-Szent-László-Kórház-35-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/Koronavírus-Szent-László-Kórház-35-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/Koronavírus-Szent-László-Kórház-35-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Minden ötödik emberre fokozottan veszélyes a koronavírus a friss tanulmány szerint</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/minden-otodik-emberre-fokozottan-veszelyes-a-koronavirus-az-egyik-friss-tanulmany-szerint/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/minden-otodik-emberre-fokozottan-veszelyes-a-koronavirus-az-egyik-friss-tanulmany-szerint/&amp;t=Minden ötödik emberre fokozottan veszélyes a koronavírus a friss tanulmány szerint', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Minden ötödik emberre fokozottan veszélyes a koronavírus a friss tanulmány szerint -&amp;url=https://pestisracok.hu/minden-otodik-emberre-fokozottan-veszelyes-a-koronavirus-az-egyik-friss-tanulmany-szerint/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/minden-otodik-emberre-fokozottan-veszelyes-a-koronavirus-az-egyik-friss-tanulmany-szerint//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/miskolc-kornyeki-drogbandakat-szamolt-fel-a-rendorseg/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/06/tn4-drog-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Miskolc környéki drogbandákat számolt fel a rendőrség</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/miskolc-kornyeki-drogbandakat-szamolt-fel-a-rendorseg/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/miskolc-kornyeki-drogbandakat-szamolt-fel-a-rendorseg/&amp;t=Miskolc környéki drogbandákat számolt fel a rendőrség', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Miskolc környéki drogbandákat számolt fel a rendőrség -&amp;url=https://pestisracok.hu/miskolc-kornyeki-drogbandakat-szamolt-fel-a-rendorseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/miskolc-kornyeki-drogbandakat-szamolt-fel-a-rendorseg//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/pecsi-professzor-megjosolni-sem-lehet-lesz-e-masodik-hullama-a-koronavirus-jarvanynak-hazankban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/A-pécsi-Szentágothai-János-Kutatóközpontban-folyó-virológiai-kutatómunka-6-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Pécsi professzor: Megjósolni sem lehet, lesz-e második hulláma a járványnak hazánkban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/pecsi-professzor-megjosolni-sem-lehet-lesz-e-masodik-hullama-a-koronavirus-jarvanynak-hazankban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/pecsi-professzor-megjosolni-sem-lehet-lesz-e-masodik-hullama-a-koronavirus-jarvanynak-hazankban/&amp;t=Pécsi professzor: Megjósolni sem lehet, lesz-e második hulláma a járványnak hazánkban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Pécsi professzor: Megjósolni sem lehet, lesz-e második hulláma a járványnak hazánkban -&amp;url=https://pestisracok.hu/pecsi-professzor-megjosolni-sem-lehet-lesz-e-masodik-hullama-a-koronavirus-jarvanynak-hazankban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/pecsi-professzor-megjosolni-sem-lehet-lesz-e-masodik-hullama-a-koronavirus-jarvanynak-hazankban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-amerikai-szisztematikus-rasszizmust-vizsgalnak-afrikai-orszagok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/K_EPA20191217091-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/K_EPA20191217091-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/K_EPA20191217091-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az amerikai &#8220;szisztematikus rasszizmust&#8221; vizsgálnák afrikai országok</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-amerikai-szisztematikus-rasszizmust-vizsgalnak-afrikai-orszagok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-amerikai-szisztematikus-rasszizmust-vizsgalnak-afrikai-orszagok/&amp;t=Az amerikai &#8220;szisztematikus rasszizmust&#8221; vizsgálnák afrikai országok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az amerikai &#8220;szisztematikus rasszizmust&#8221; vizsgálnák afrikai országok -&amp;url=https://pestisracok.hu/az-amerikai-szisztematikus-rasszizmust-vizsgalnak-afrikai-orszagok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-amerikai-szisztematikus-rasszizmust-vizsgalnak-afrikai-orszagok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/magyarorszagra-is-elert-a-szoborrongalasi-hullam/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Churchill-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Churchill-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/Churchill-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Magyarországra is elért a szoborrongálási hullám</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/magyarorszagra-is-elert-a-szoborrongalasi-hullam/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/magyarorszagra-is-elert-a-szoborrongalasi-hullam/&amp;t=Magyarországra is elért a szoborrongálási hullám', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Magyarországra is elért a szoborrongálási hullám -&amp;url=https://pestisracok.hu/magyarorszagra-is-elert-a-szoborrongalasi-hullam/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/magyarorszagra-is-elert-a-szoborrongalasi-hullam//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/koronavirus-a-who-bizik-a-szteroidban-az-amerikai-orvosok-sulyos-mellekhatasokra-figyelmeztetnek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/Gebrejeszusz_WHO_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Koronavírus: a WHO bízik a szteroidban, az amerikai orvosok viszont súlyos mellékhatásokra figyelmeztetnek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/koronavirus-a-who-bizik-a-szteroidban-az-amerikai-orvosok-sulyos-mellekhatasokra-figyelmeztetnek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/koronavirus-a-who-bizik-a-szteroidban-az-amerikai-orvosok-sulyos-mellekhatasokra-figyelmeztetnek/&amp;t=Koronavírus: a WHO bízik a szteroidban, az amerikai orvosok viszont súlyos mellékhatásokra figyelmeztetnek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Koronavírus: a WHO bízik a szteroidban, az amerikai orvosok viszont súlyos mellékhatásokra figyelmeztetnek -&amp;url=https://pestisracok.hu/koronavirus-a-who-bizik-a-szteroidban-az-amerikai-orvosok-sulyos-mellekhatasokra-figyelmeztetnek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/koronavirus-a-who-bizik-a-szteroidban-az-amerikai-orvosok-sulyos-mellekhatasokra-figyelmeztetnek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/csak-a-rendkivuli-jogrend-ert-veget-a-magyarorszag-elleni-vizsgalat-nem/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/02/jourová_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Csak a rendkívüli jogrend ért véget, a Magyarország elleni vizsgálat nem</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/csak-a-rendkivuli-jogrend-ert-veget-a-magyarorszag-elleni-vizsgalat-nem/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/csak-a-rendkivuli-jogrend-ert-veget-a-magyarorszag-elleni-vizsgalat-nem/&amp;t=Csak a rendkívüli jogrend ért véget, a Magyarország elleni vizsgálat nem', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Csak a rendkívüli jogrend ért véget, a Magyarország elleni vizsgálat nem -&amp;url=https://pestisracok.hu/csak-a-rendkivuli-jogrend-ert-veget-a-magyarorszag-elleni-vizsgalat-nem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/csak-a-rendkivuli-jogrend-ert-veget-a-magyarorszag-elleni-vizsgalat-nem//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-balazs-a-baloldal-alhirek-terjesztesevel-kamuvideoval-jarult-hozza-a-vedekezeshez/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/Orbán-Balázs-5-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/04/Orbán-Balázs-5-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/04/Orbán-Balázs-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Balázs: A baloldal álhírek terjesztésével, kamuvideóval járult hozzá a védekezéshez</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-balazs-a-baloldal-alhirek-terjesztesevel-kamuvideoval-jarult-hozza-a-vedekezeshez/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/orban-balazs-a-baloldal-alhirek-terjesztesevel-kamuvideoval-jarult-hozza-a-vedekezeshez/&amp;t=Orbán Balázs: A baloldal álhírek terjesztésével, kamuvideóval járult hozzá a védekezéshez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Balázs: A baloldal álhírek terjesztésével, kamuvideóval járult hozzá a védekezéshez -&amp;url=https://pestisracok.hu/orban-balazs-a-baloldal-alhirek-terjesztesevel-kamuvideoval-jarult-hozza-a-vedekezeshez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-balazs-a-baloldal-alhirek-terjesztesevel-kamuvideoval-jarult-hozza-a-vedekezeshez//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/lecsapna-a-szabalytalanul-mukodo-kisvallalkozasokra-az-iparkamara/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/06/pénz_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lecsapna a szabálytalanul működő kisvállalkozásokra az iparkamara</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/lecsapna-a-szabalytalanul-mukodo-kisvallalkozasokra-az-iparkamara/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/lecsapna-a-szabalytalanul-mukodo-kisvallalkozasokra-az-iparkamara/&amp;t=Lecsapna a szabálytalanul működő kisvállalkozásokra az iparkamara', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lecsapna a szabálytalanul működő kisvállalkozásokra az iparkamara -&amp;url=https://pestisracok.hu/lecsapna-a-szabalytalanul-mukodo-kisvallalkozasokra-az-iparkamara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/lecsapna-a-szabalytalanul-mukodo-kisvallalkozasokra-az-iparkamara//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/trump-fojtofogast-csak-eletveszely-eseten-alkalmazhatnak-a-rendorok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/donald-trump-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/donald-trump-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/donald-trump-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Trump: Fojtófogást csak életveszély esetén alkalmazhatnak a rendőrök</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/trump-fojtofogast-csak-eletveszely-eseten-alkalmazhatnak-a-rendorok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/trump-fojtofogast-csak-eletveszely-eseten-alkalmazhatnak-a-rendorok/&amp;t=Trump: Fojtófogást csak életveszély esetén alkalmazhatnak a rendőrök', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Trump: Fojtófogást csak életveszély esetén alkalmazhatnak a rendőrök -&amp;url=https://pestisracok.hu/trump-fojtofogast-csak-eletveszely-eseten-alkalmazhatnak-a-rendorok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/trump-fojtofogast-csak-eletveszely-eseten-alkalmazhatnak-a-rendorok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bojte-csaba-es-akos-is-megosztja-gondolatait-az-apasagrol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/bojte-cs-akos-magyar-kurir-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Böjte Csaba és Ákos is megosztja gondolatait az apaságról</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bojte-csaba-es-akos-is-megosztja-gondolatait-az-apasagrol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bojte-csaba-es-akos-is-megosztja-gondolatait-az-apasagrol/&amp;t=Böjte Csaba és Ákos is megosztja gondolatait az apaságról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Böjte Csaba és Ákos is megosztja gondolatait az apaságról -&amp;url=https://pestisracok.hu/bojte-csaba-es-akos-is-megosztja-gondolatait-az-apasagrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bojte-csaba-es-akos-is-megosztja-gondolatait-az-apasagrol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/torokorszagban-nemileg-merseklodott-a-fertozodes-uteme/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/Önkormányzati-dolgozók-fertőtlenítenek-egy-metrószerelvényt-Isztambulban-MTI-EPA-Erdem-Sahin-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/Önkormányzati-dolgozók-fertőtlenítenek-egy-metrószerelvényt-Isztambulban-MTI-EPA-Erdem-Sahin-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/Önkormányzati-dolgozók-fertőtlenítenek-egy-metrószerelvényt-Isztambulban-MTI-EPA-Erdem-Sahin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Törökországban kissé mérséklődött a fertőződés üteme</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/torokorszagban-nemileg-merseklodott-a-fertozodes-uteme/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/torokorszagban-nemileg-merseklodott-a-fertozodes-uteme/&amp;t=Törökországban kissé mérséklődött a fertőződés üteme', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Törökországban kissé mérséklődött a fertőződés üteme -&amp;url=https://pestisracok.hu/torokorszagban-nemileg-merseklodott-a-fertozodes-uteme/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/torokorszagban-nemileg-merseklodott-a-fertozodes-uteme//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/afgan-algeriai-bangladesi-szudani-es-elefantcsontparti-allampolgarok-ozonlenek-europaba/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/migransok-vn4-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/migransok-vn4-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/migransok-vn4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Afgán, algériai, bangladesi, szudáni és elefántcsontparti állampolgárok özönlenek Európába</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/afgan-algeriai-bangladesi-szudani-es-elefantcsontparti-allampolgarok-ozonlenek-europaba/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/afgan-algeriai-bangladesi-szudani-es-elefantcsontparti-allampolgarok-ozonlenek-europaba/&amp;t=Afgán, algériai, bangladesi, szudáni és elefántcsontparti állampolgárok özönlenek Európába', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Afgán, algériai, bangladesi, szudáni és elefántcsontparti állampolgárok özönlenek Európába -&amp;url=https://pestisracok.hu/afgan-algeriai-bangladesi-szudani-es-elefantcsontparti-allampolgarok-ozonlenek-europaba/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/afgan-algeriai-bangladesi-szudani-es-elefantcsontparti-allampolgarok-ozonlenek-europaba//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-osztrak-kormany-50-milliard-eurora-noveli-a-segelycsomag-osszeget/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/07/Sebastian-Kurz-diepresse.com_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2016/07/Sebastian-Kurz-diepresse.com_-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2016/07/Sebastian-Kurz-diepresse.com_-300x180.jpg 300w, https://pestisracok.hu/wp-content/uploads/2016/07/Sebastian-Kurz-diepresse.com_.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2016/07/Sebastian-Kurz-diepresse.com_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az osztrák kormány 50 milliárd euróra növeli a segélycsomag összegét</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-osztrak-kormany-50-milliard-eurora-noveli-a-segelycsomag-osszeget/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-osztrak-kormany-50-milliard-eurora-noveli-a-segelycsomag-osszeget/&amp;t=Az osztrák kormány 50 milliárd euróra növeli a segélycsomag összegét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az osztrák kormány 50 milliárd euróra növeli a segélycsomag összegét -&amp;url=https://pestisracok.hu/az-osztrak-kormany-50-milliard-eurora-noveli-a-segelycsomag-osszeget/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-osztrak-kormany-50-milliard-eurora-noveli-a-segelycsomag-osszeget//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/mit-csinaltak-karacsony-gergelyek-oktober-ota/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Karácsony-Gergely-4-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Karácsony-Gergely-4-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/Karácsony-Gergely-4-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mit csináltak Karácsony Gergelyék október óta?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/mit-csinaltak-karacsony-gergelyek-oktober-ota/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/mit-csinaltak-karacsony-gergelyek-oktober-ota/&amp;t=Mit csináltak Karácsony Gergelyék október óta?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mit csináltak Karácsony Gergelyék október óta? -&amp;url=https://pestisracok.hu/mit-csinaltak-karacsony-gergelyek-oktober-ota/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/mit-csinaltak-karacsony-gergelyek-oktober-ota//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kinaban-jon-a-jarvany-masodik-hullama-pekingben-bezarjak-az-iskolakat-es-az-ovodakat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200301018-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200301018-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200301018-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kínában jön a járvány második hulláma: Pekingben bezárják az iskolákat és az óvodákat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kinaban-jon-a-jarvany-masodik-hullama-pekingben-bezarjak-az-iskolakat-es-az-ovodakat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kinaban-jon-a-jarvany-masodik-hullama-pekingben-bezarjak-az-iskolakat-es-az-ovodakat/&amp;t=Kínában jön a járvány második hulláma: Pekingben bezárják az iskolákat és az óvodákat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kínában jön a járvány második hulláma: Pekingben bezárják az iskolákat és az óvodákat -&amp;url=https://pestisracok.hu/kinaban-jon-a-jarvany-masodik-hullama-pekingben-bezarjak-az-iskolakat-es-az-ovodakat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kinaban-jon-a-jarvany-masodik-hullama-pekingben-bezarjak-az-iskolakat-es-az-ovodakat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/elfogadhatatlan-eszak-korea-lepese-az-europai-unio-szerint/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/eszak-del-korea-konflikus-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/eszak-del-korea-konflikus-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/eszak-del-korea-konflikus-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Elfogadhatatlan Észak-Korea lépése az Európai Unió szerint</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/elfogadhatatlan-eszak-korea-lepese-az-europai-unio-szerint/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/elfogadhatatlan-eszak-korea-lepese-az-europai-unio-szerint/&amp;t=Elfogadhatatlan Észak-Korea lépése az Európai Unió szerint', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Elfogadhatatlan Észak-Korea lépése az Európai Unió szerint -&amp;url=https://pestisracok.hu/elfogadhatatlan-eszak-korea-lepese-az-europai-unio-szerint/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/elfogadhatatlan-eszak-korea-lepese-az-europai-unio-szerint//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/who-a-jarvany-terjedese-meg-mindig-gyorsul-az-amerikai-kontinensen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/02/DEBRE20200225014-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/02/DEBRE20200225014-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/02/DEBRE20200225014-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>WHO: a járvány terjedése még mindig gyorsul az amerikai kontinensen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/who-a-jarvany-terjedese-meg-mindig-gyorsul-az-amerikai-kontinensen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/who-a-jarvany-terjedese-meg-mindig-gyorsul-az-amerikai-kontinensen/&amp;t=WHO: a járvány terjedése még mindig gyorsul az amerikai kontinensen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=WHO: a járvány terjedése még mindig gyorsul az amerikai kontinensen -&amp;url=https://pestisracok.hu/who-a-jarvany-terjedese-meg-mindig-gyorsul-az-amerikai-kontinensen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/who-a-jarvany-terjedese-meg-mindig-gyorsul-az-amerikai-kontinensen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-roman-szenatus-megtiltotta-a-genderelmelet-iskolai-oktatasat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/roman-szenatus-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A román szenátus megtiltotta a genderelmélet iskolai oktatását</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-roman-szenatus-megtiltotta-a-genderelmelet-iskolai-oktatasat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-roman-szenatus-megtiltotta-a-genderelmelet-iskolai-oktatasat/&amp;t=A román szenátus megtiltotta a genderelmélet iskolai oktatását', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A román szenátus megtiltotta a genderelmélet iskolai oktatását -&amp;url=https://pestisracok.hu/a-roman-szenatus-megtiltotta-a-genderelmelet-iskolai-oktatasat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-roman-szenatus-megtiltotta-a-genderelmelet-iskolai-oktatasat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-spanyol-kormany-16-milliard-euros-karenyhitesi-alaprol-dontott-a-tartomanyok-szamara/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/K_EPA20200609314-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A spanyol kormány 16 milliárd eurós kárenyhítési alapról döntött a tartományok számára</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-spanyol-kormany-16-milliard-euros-karenyhitesi-alaprol-dontott-a-tartomanyok-szamara/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-spanyol-kormany-16-milliard-euros-karenyhitesi-alaprol-dontott-a-tartomanyok-szamara/&amp;t=A spanyol kormány 16 milliárd eurós kárenyhítési alapról döntött a tartományok számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A spanyol kormány 16 milliárd eurós kárenyhítési alapról döntött a tartományok számára -&amp;url=https://pestisracok.hu/a-spanyol-kormany-16-milliard-euros-karenyhitesi-alaprol-dontott-a-tartomanyok-szamara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-spanyol-kormany-16-milliard-euros-karenyhitesi-alaprol-dontott-a-tartomanyok-szamara//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nemet-allamfo-nem-eleg-nem-rasszistanak-lenni-antirasszistanak-kell-lenni/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/02/K_EPA20200214134-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/02/K_EPA20200214134-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/02/K_EPA20200214134-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Német államfő: Nem elég nem rasszistának lenni, antirasszistának kell lenni!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nemet-allamfo-nem-eleg-nem-rasszistanak-lenni-antirasszistanak-kell-lenni/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nemet-allamfo-nem-eleg-nem-rasszistanak-lenni-antirasszistanak-kell-lenni/&amp;t=Német államfő: Nem elég nem rasszistának lenni, antirasszistának kell lenni!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Német államfő: Nem elég nem rasszistának lenni, antirasszistának kell lenni! -&amp;url=https://pestisracok.hu/nemet-allamfo-nem-eleg-nem-rasszistanak-lenni-antirasszistanak-kell-lenni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nemet-allamfo-nem-eleg-nem-rasszistanak-lenni-antirasszistanak-kell-lenni//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/mindekozben-bezzegromaniaban-30-nappal-meghosszabbodott-a-veszelyhelyzet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/K__AP20190730024-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/K__AP20190730024-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/K__AP20190730024-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mindeközben Bezzegromániában 30 nappal meghosszabbodott a veszélyhelyzet</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/mindekozben-bezzegromaniaban-30-nappal-meghosszabbodott-a-veszelyhelyzet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/mindekozben-bezzegromaniaban-30-nappal-meghosszabbodott-a-veszelyhelyzet/&amp;t=Mindeközben Bezzegromániában 30 nappal meghosszabbodott a veszélyhelyzet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mindeközben Bezzegromániában 30 nappal meghosszabbodott a veszélyhelyzet -&amp;url=https://pestisracok.hu/mindekozben-bezzegromaniaban-30-nappal-meghosszabbodott-a-veszelyhelyzet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/mindekozben-bezzegromaniaban-30-nappal-meghosszabbodott-a-veszelyhelyzet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-fidesz-a-vmsz-jeloltjeinek-tamogatasara-buzdit-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/04/Novák-Katalin-2-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/04/Novák-Katalin-2-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/04/Novák-Katalin-2-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Fidesz a VMSZ jelöltjeinek támogatására buzdít (videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-fidesz-a-vmsz-jeloltjeinek-tamogatasara-buzdit-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-fidesz-a-vmsz-jeloltjeinek-tamogatasara-buzdit-video/&amp;t=A Fidesz a VMSZ jelöltjeinek támogatására buzdít (videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Fidesz a VMSZ jelöltjeinek támogatására buzdít (videó) -&amp;url=https://pestisracok.hu/a-fidesz-a-vmsz-jeloltjeinek-tamogatasara-buzdit-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-fidesz-a-vmsz-jeloltjeinek-tamogatasara-buzdit-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/varga-judit-igazsagos-unios-helyreallitasi-csomag-letrehozasaban-partnerek-leszunk/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/12/varga_judit_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Varga Judit: igazságos uniós helyreállítási csomag létrehozásában partnerek leszünk</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-06-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/varga-judit-igazsagos-unios-helyreallitasi-csomag-letrehozasaban-partnerek-leszunk/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/varga-judit-igazsagos-unios-helyreallitasi-csomag-letrehozasaban-partnerek-leszunk/&amp;t=Varga Judit: igazságos uniós helyreállítási csomag létrehozásában partnerek leszünk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Varga Judit: igazságos uniós helyreállítási csomag létrehozásában partnerek leszünk -&amp;url=https://pestisracok.hu/varga-judit-igazsagos-unios-helyreallitasi-csomag-letrehozasaban-partnerek-leszunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/varga-judit-igazsagos-unios-helyreallitasi-csomag-letrehozasaban-partnerek-leszunk//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_1"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_1');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>061</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/elhunyt-csurka-laszlo-szinmuvesz/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2020/06/csurka.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/csurka.jpg 696w, https://pestisracok.hu/wp-content/uploads/2020/06/csurka-600x337.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/06/csurka-200x112.jpg 200w, https://pestisracok.hu/wp-content/uploads/2020/06/csurka-400x225.jpg 400w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/elhunyt-csurka-laszlo-szinmuvesz/">Elhunyt Csurka László színművész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2020-06-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/tortenelmi-kavehazak-ismerje-meg-budapest-legszebb-kavehazait-galeriaval/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled.jpg 2560w, https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled-600x399.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled-1024x682.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled-1536x1022.jpg 1536w, https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled-2048x1363.jpg 2048w, https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled-400x266.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled-800x533.jpg 800w, https://pestisracok.hu/wp-content/uploads/2020/06/D__CC20200529043-scaled-1200x799.jpg 1200w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/tortenelmi-kavehazak-ismerje-meg-budapest-legszebb-kavehazait-galeriaval/">Történelmi kávéházak – Ismerje meg Budapest legszebb kávéházait (GALÉRIÁVAL)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2020-06-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_2"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_2');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Tutiblog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/liberalis-magyarazatok-a-regmult-rasszista-sorozataihoz/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/06/hqdefault-1-e1592016311304-640x400-1.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/hqdefault-1-e1592016311304-640x400-1.jpg 640w, https://pestisracok.hu/wp-content/uploads/2020/06/hqdefault-1-e1592016311304-640x400-1-600x375.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/liberalis-magyarazatok-a-regmult-rasszista-sorozataihoz/">Liberális magyarázatok a régmúlt rasszista sorozataihoz</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Eközben a fejlett nyugaton</span><span class="widget-post-date">2020-06-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/athina-for-president/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2020/06/Screen-Shot-2020-06-10-at-17.51.26-1000x600-1.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Screen-Shot-2020-06-10-at-17.51.26-1000x600-1.png 1000w, https://pestisracok.hu/wp-content/uploads/2020/06/Screen-Shot-2020-06-10-at-17.51.26-1000x600-1-600x360.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/athina-for-president/">Athina for president!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2020-06-11</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_3"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_3');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Az Öreg</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/jon-a-stefka-radio-igy-rettegett-a-soros-penzelte-uj-folyoso-1991-ben-mediahaboru-11-resz/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/06/stefkakosa-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/jon-a-stefka-radio-igy-rettegett-a-soros-penzelte-uj-folyoso-1991-ben-mediahaboru-11-resz/">Jön a Stefka-rádió? – Így rettegett a Soros pénzelte Új Folyosó 1991-ben (Médiaháború, 11. rész)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-06-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/keson-tudtuk-meg-hogy-szekus-volt-bodor-diurnus-pal-a-beepitett-alkonzervativok-mestere/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/06/D__YT20100726021-95x60.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/D__YT20100726021-95x60.jpg 95w, https://pestisracok.hu/wp-content/uploads/2020/06/D__YT20100726021-600x385.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/06/D__YT20100726021-1024x656.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/06/D__YT20100726021-1536x985.jpg 1536w, https://pestisracok.hu/wp-content/uploads/2020/06/D__YT20100726021-2048x1313.jpg 2048w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/keson-tudtuk-meg-hogy-szekus-volt-bodor-diurnus-pal-a-beepitett-alkonzervativok-mestere/">Későn tudtuk meg, hogy szekus volt: Bodor &#8220;Diurnus&#8221; Pál, a beépített álkonzervatívok mestere</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-06-09</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/az-egyikbe-az-en-nevemet-vessetek-tizenot-eve-hunyt-el-pongratz-gergely-a-corvin-koz-foparancsnoka/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/05/D_SAK20011023012-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/az-egyikbe-az-en-nevemet-vessetek-tizenot-eve-hunyt-el-pongratz-gergely-a-corvin-koz-foparancsnoka/">„Az egyikbe az én nevemet véssétek!” – Tizenöt éve hunyt el Pongrátz Gergely, a Corvin-köz főparancsnoka</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-05-18</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/tegy-a-gyulolet-ellen-demokratikus-charta-amikor-egy-agresszor-csoport-vadolta-fasizmussal-a-nemzeti-oldalt/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/03/C__FO19940314031-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/tegy-a-gyulolet-ellen-demokratikus-charta-amikor-egy-agresszor-csoport-vadolta-fasizmussal-a-nemzeti-oldalt/">Tégy a gyűlölet ellen, Demokratikus Charta – Amikor egy agresszor csoport vádolta fasizmussal a nemzeti oldalt (8. rész)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-05-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_4"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_4');</script></div>			</div><!--widget-ad-->

		<div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Aristo</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mi-a-teendo/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/06/13Vendémiaire-e1592212564986.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/13Vendémiaire-e1592212564986.jpg 700w, https://pestisracok.hu/wp-content/uploads/2020/06/13Vendémiaire-e1592212564986-600x370.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mi-a-teendo/">Mi a teendő?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2020-06-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/gyaravatas/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2020/06/korózs_németh_moszfilm-e1592042445887.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/korózs_németh_moszfilm-e1592042445887.jpg 700w, https://pestisracok.hu/wp-content/uploads/2020/06/korózs_németh_moszfilm-e1592042445887-600x338.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/gyaravatas/">Gyáravatás </a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2020-06-13</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_5"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_5');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Ki ette meg a misszionáriust?</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-tudatlansag-es-alkalmatlansag-amokfutasa-avagy-a-xxi-szazadi-forradalmar-kortortenete-altudomanyos-elemzes/">
											<img width="95" height="50" src="https://pestisracok.hu/wp-content/uploads/2016/09/humongous.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2016/09/humongous.jpg 600w, https://pestisracok.hu/wp-content/uploads/2016/09/humongous-300x159.jpg 300w, https://pestisracok.hu/wp-content/uploads/2016/09/humongous-310x165.jpg 310w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-tudatlansag-es-alkalmatlansag-amokfutasa-avagy-a-xxi-szazadi-forradalmar-kortortenete-altudomanyos-elemzes/">A tudatlanság és alkalmatlanság ámokfutása, avagy a XXI. századi forradalmár kórtörténete (áltudományos elemzés)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2020-06-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/miert-gyuloli-az-ellenzek-a-nemzeti-konzultaciot/">
											<img width="78" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/05/DVmjUSlWsAExsYL-e1527603916749.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/05/DVmjUSlWsAExsYL-e1527603916749.jpg 700w, https://pestisracok.hu/wp-content/uploads/2018/05/DVmjUSlWsAExsYL-e1527603916749-600x459.jpg 600w" sizes="(max-width: 78px) 100vw, 78px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/miert-gyuloli-az-ellenzek-a-nemzeti-konzultaciot/">Miért gyűlöli az ellenzék a Nemzeti Konzultációt?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2020-06-14</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/miert-nem-ertik-meg-hogy-a-tomeges-teszteles-nem-vezet-sehova/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/04/manwithcorona_20020.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/04/manwithcorona_20020.jpg 615w, https://pestisracok.hu/wp-content/uploads/2020/04/manwithcorona_20020-600x399.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/04/manwithcorona_20020-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/04/manwithcorona_20020-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/miert-nem-ertik-meg-hogy-a-tomeges-teszteles-nem-vezet-sehova/">Miért nem értik meg, hogy a tömeges tesztelés nem vezet sehová?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2020-04-03</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_6"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_6');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Erdélyi levelek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyargyulolet-okes/">
											<img width="95" height="46" src="https://pestisracok.hu/wp-content/uploads/2019/03/iok-300x144.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyargyulolet-okes/">A magyargyűlölet okés?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2020-06-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/kemeny-sors/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/06/1024px-Brancovenesti_Castelul_4.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/1024px-Brancovenesti_Castelul_4.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/06/1024px-Brancovenesti_Castelul_4-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/kemeny-sors/">Kemény sors</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2020-06-09</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_7"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_7');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>VBT blog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/gorbe-beszed-az-atv-n/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/06/atv02.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/atv02.png 1213w, https://pestisracok.hu/wp-content/uploads/2020/06/atv02-600x374.png 600w, https://pestisracok.hu/wp-content/uploads/2020/06/atv02-1024x639.png 1024w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/gorbe-beszed-az-atv-n/">Görbe beszéd az ATV-n</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2020-06-09</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/antiszemita-tuntetok-antiszemita-szimpatizansok/">
											<img width="83" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/06/378459_zsinagoga_vandalizmus.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/378459_zsinagoga_vandalizmus.jpg 937w, https://pestisracok.hu/wp-content/uploads/2020/06/378459_zsinagoga_vandalizmus-600x434.jpg 600w" sizes="(max-width: 83px) 100vw, 83px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/antiszemita-tuntetok-antiszemita-szimpatizansok/">Antiszemita tüntetők – Antiszemita szimpatizánsok</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2020-06-07</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_8"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_8');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Bezzegnemzetek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">Nem adhatok mást, csak mi lényegem – Így kezeli Európa a járványt</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2020-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png 1000w, https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito-600x360.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">A magyar sporttörténelem kisantant dézsmálói &#8211; II.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2019-09-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Máté T. - kávé mellé</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/09/MateTGyuszi1eve-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">Egy év múltán…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2019-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="/cdn-cgi/l/email-protection#ddaea7b8b3abb8b9b4f3a7b2b1a9bcb39dadb8aea9b4aeafbcbeb2b6f3b5a8">Szenvedi Zoltán</a> Ügyvezető</div>
<div>Főszerkesztő: <a href="/cdn-cgi/l/email-protection#c2aab7b6aaeca5a7b0a5a7aebb82b2a7b1b6abb1b0a3a1ada9ecaab7">Huth Gergely</a></div>
<div>Lapigazgató: <a href="/cdn-cgi/l/email-protection#acdfd8c9cac7cd82c5dfd8dacdc2ecdcc9dfd8c5dfdecdcfc3c782c4d9">Stefka István</a></div>
<div>Hírigazgató:
<a href="/cdn-cgi/l/email-protection#99eae3f8ebeff8eab7eae3f0f5effceae3edfcebd9e9fceaedf0eaebf8faf6f2b7f1ec">Szarvas Szilveszter</a></div>
<div>Főszerkesztő-helyettes: <a href="/cdn-cgi/l/email-protection#0664676a6f68722864697269686246766375726f75746765696d286e73">Bálint Botond</a></div>

<div>Lapszerkesztők: <a href="/cdn-cgi/l/email-protection#d0baa5a2b1bbfebbb1a4b190a0b5a3a4b9a3a2b1b3bfbbfeb8a5">Jurak Kata</a>,  <a href="/cdn-cgi/l/email-protection#483829252d3a662c293e212c08382d3b3c213b3a292b272366203d">Pámer Dávid</a>, <a href="/cdn-cgi/l/email-protection#e99a938c879d82809b88859080c788878d9b889aa9998c9a9d809a9b888a8682c7819c">Szentkirályi András</a> </div><div>Főmunkatársak:  <a href="/cdn-cgi/l/email-protection#59793f3c2b3236773d3837303c3519293c2a2d302a2b383a363277312c">Ferkó Dániel </a> , <a href="/cdn-cgi/l/email-protection#abcdded8d8d285cac5cccec7caebdbced8dfc2d8d9cac8c4c085c3de">Füssy Angéla</a>, 
<a href="/cdn-cgi/l/email-protection#1578706f7a3b7274777a6755657066617c666774767a7e3b7d60">Mező Gábor</a>,<a href="/cdn-cgi/l/email-protection#4b3b2227232a27653f2a262a380b3b2e383f2238392a28242065233e">Pilhál Tamás</a>, <a href="/cdn-cgi/l/email-protection#8ffcf5eeede0a1e9fdfaf5fce6e1eecfffeafcfbe6fcfdeeece0e4a1e7fa">Lakatos-Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="/cdn-cgi/l/email-protection#ee8f838c9c819497c08f9c8180ae9e8b9d9a879d9c8f8d8185c0869b">Ambrózy Áron</a>,     <a href="/cdn-cgi/l/email-protection#5d3f3236322f733a3c3f322f1d2d382e29342e2f3c3e3236733528">Bokor Gábor</a>,<a href="/cdn-cgi/l/email-protection#0566766c6777642b716c676a7745756076716c767764666a6e2b6d70">Csibra Tibor</a>, <a href="/cdn-cgi/l/email-protection#5c3839262f39723e3d303d262f1c2c392f28352f2e3d3f3337723429">Dezse Balázs</a>, <a href="/cdn-cgi/l/email-protection#7319061b12011a5d121d1701161233031600071a000112101c185d1b06">Juhári Andrea </a>,  <a href="/cdn-cgi/l/email-protection#770402041619040d1c0e591a16030e160437071204031e04051614181c591f02">Susánszky Mátyás</a>,  <a href="/cdn-cgi/l/email-protection#15666f74777a3b727067727a55657066617c666774767a7e3b7d60">Szabó Gergő</a>,  <a href="/cdn-cgi/l/email-protection#71020b101d10185f020b181d100315310114020518020310121e1a5f1904">Szalai Szilárd</a>, <a href="/cdn-cgi/l/email-protection#bbcddec8dec295d7dac8c1d7d4fbcbdec8cfd2c8c9dad8d4d095d3ce">Vésey Kovács László</a>, <a href="/cdn-cgi/l/email-protection#17617e79746d7239727a7e7b7e7657677264637e64657674787c397f62">Vincze Emília </a> </div>
<div>Fotóriporter: <a href="/cdn-cgi/l/email-protection#553d3a272334213d7b25302130277b322c20393415253026213c262734363a3e7b3d20">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="/cdn-cgi/l/email-protection#f29e9381889e9ddc8297868093b2829781869b818093919d99dc9a87">László Petra</a>, <a href="/cdn-cgi/l/email-protection#097b686e686a7a2768676d7b687a496e64686065276a6664">Ragács András</a>, <a href="/cdn-cgi/l/email-protection#0e7a67666f607767207c677a6f4e7e6b7d7a677d7c6f6d616520667b">Tihanyi Rita</a> </div>
<div>Szerkesztőségvezető <a href="/cdn-cgi/l/email-protection#dab7bfa0bfa9f4bdbbb8a8b3bfb6b6bb9ab3b4a9b3bebfa8f4b2af">Mézes Gabriella</a></div>
<div>Szerkesztőségi titkár: <a href="/cdn-cgi/l/email-protection#56203338352c333a7833252c223324163f38253f323324783e23">Venczel Eszter</a></div>
<div>Informatikai vezető: <a href="/cdn-cgi/l/email-protection#690b061b0047131a1c131a0807070829190c1a1d001a1b080a060247011c">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="/cdn-cgi/l/email-protection#eb98918e99808e98919f84ab9b8e989f8298998a888480c5839e"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-caption-desc="psfejgrof" data-attachment-id="188002" rel="lightbox[208237]" class="fg-thumb"><span class="fg-image-wrap"><img title="psfejgrof" width="270" height="60" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/3312492647.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/adatkezelesi-tajekoztato">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-caption-desc="insider_media_logo1047" data-attachment-id="208243" rel="lightbox[208232]" class="fg-thumb"><span class="fg-image-wrap"><img title="insider_media_logo1047" width="260" height="67" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/669667451.png" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<br>
<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://www.gemius.hu/"><b>Gemius Hungary Kft.</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#335b5a41575647564073435640475a404152505c581d5b46"><span class="__cf_email__" data-cfemail="2b4342594f4e5f4e586b5b4e585f4258594a48444005435e">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#97e7e2e4fcf6e4b9f5f2f9f4f2d7e7f2e4e3fee4e5f6f4f8fcb9ffe2">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#ccbfada2b8ade2ada2a2ada1adbea5ad8cbca9bfb8a5bfbeadafa3a7e2a4b9">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/fertotlenito-alaguttal-vedik-putyin-rezidenciajat/" rel="prev">Fertőtlenítő alagúttal védik Putyin rezidenciáját</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/alkotmanybirosag-nem-alkotmanyellenesek-a-remhirterjesztesre-vonatkozo-szabalyok/" rel="next">Alkotmánybíróság: nem alkotmányellenesek a rémhírterjesztésre vonatkozó szabályok</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>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</script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="adoceangemhuybqeekgioa"></div>
<div id="adoceangemhuspoiethsse"></div>
<script type="text/javascript">
if (location.pathname=="/") 
	{
 ado.slave('adoceangemhuspoiethsse', {myMaster: 'V3A2EduPgpA0Hn.lOphiVhDQ7LcX0FADJmwfgPigPqD.y7'});
//ado.slave('adoceangemhuybqeekgioa', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });      
    
}
</script> 

			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0]; 

				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.12";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/twitter-loading.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"1f9a2ec4b6","ajaxUrl":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"\u00dcres hozz\u00e1sz\u00f3l\u00e1s mez\u0151","commentMessageUnderModerationText":"Moder\u00e1ci\u00f3 alatt","commentCommentLimitText":"T\u00fal sok hozz\u00e1sz\u00f3l\u00e1s!","commentNumberOfCommentsSingleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentNumberOfCommentsMultipleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentSubmitCommentText":"K\u00fcld\u00e9s","commentSignInText":"Jelentkezz be a hozz\u00e1sz\u00f3l\u00e1shoz!","advancedUpdateTime":"10","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Feppen-meglesz-trumpnak-az-abszolut-tobbseg%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/utility.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/timeline.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/stat.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/comment.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/general.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.min.js?ver=1.9.25'></script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5a4c379ecb2cea20',m:'7ebaa91668d36404196e55ffaba80d8e174a2dd5-1592391106-1800-AaoaKu2Ko4+Xv4P2f1TTIWs2CkLHFELGjtiKefzIeifcNptZbPSLNRm6NCbmb20Bl3r12oiZ+gQwOPT+evkedSFgcKDRfb4Q3Oq9zUEmTdLa72e5hcTcOshytF3QO37MHkfBLwovHKVkCBG0nbxqgn3y/v5SPey5dCj0tvnbkp/y',s:[0x48e4749e01,0x554c631497],}})();</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592390559 -->