<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2019/08/D_SOS20190826001-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Nyelvtanulásra is igényelhető lesz a diákhitel októbertől &#8211; hangzott el az M1 aktuális csatorna szerda reggeli műsorában. Magyar Péter, a Diákhitel Központ Zrt. vezérigazgatója a műsorban elmondta, a Diákhitel 2-t, amely kamatmentes, képzési díjakra lehet felhasználni. Idén körülbelül 24 ezer olyan diák van Magyarországon, akit önköltséges szakra vettek fel, és a 25 százalékuk igénybe veszi [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/">
<meta name="twitter:title" content="Nyelvtanulásra is igényelhető lesz a diákhitel">
<meta name="twitter:description" content="Nyelvtanulásra is igényelhető lesz a diákhitel októbertől &#8211; hangzott el az M1 aktuális csatorna szerda reggeli műsorában. Magyar Péter, a Diákhitel Központ Zrt. vezérigazgatója a műsorban elmondta, a Diákhitel 2-t, amely kamatmentes, képzési díjakra lehet felhasználni. Idén körülbelül 24 ezer olyan diák van Magyarországon, akit önköltséges szakra vettek fel, és a 25 százalékuk igénybe veszi [&hellip;]">

<title>Nyelvtanulásra is igényelhető lesz a diákhitel &#8211; PestiSrácok</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Serif%3A%20400%2C400i%2C700%2C700i%7COpen%20Sans%3A400%2C600&subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&display=swap" />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; Nyelvtanulásra is igényelhető lesz a diákhitel hozzászólás hírcsatorna" href="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://pestisracok.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.2' type='text/css' media='all' />

<link rel='stylesheet' id='wp-block-editor-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://pestisracok.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://pestisracok.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://pestisracok.hu/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.min.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_icon-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/icon.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dale-general-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/general.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-timeline-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/timeline.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-stat-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/stat.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-comment-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/comment.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/custom-1.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.2.2'></script>
<script type='text/javascript'>
/*
 http://www.gnu.org/licenses/gpl.html [GNU General Public License]
 @param {jQuery} {base64Encode:function(input))
 @param {jQuery} {base64Decode:function(input))
 @return string
*/
function ai_insert(insertion,selector,insertion_code){jQuery(selector).each(function(index,element){var ai_debug=typeof ai_debugging!=="undefined";if(typeof jQuery(this).attr("id")!="undefined")selector_string="#"+jQuery(this).attr("id");else if(typeof jQuery(this).attr("class")!="undefined")selector_string="."+jQuery(this).attr("class").replace(" ",".");else selector_string="";var insertion_function=insertion;var ai_code=jQuery(insertion_code);jQuery(".ai-selector-counter",ai_code).text(index+1);
jQuery(".ai-debug-name.ai-main",ai_code).text(insertion.toUpperCase()+" "+jQuery(this).prop("tagName").toLowerCase()+selector_string);jQuery(this)[insertion_function](ai_code);if(ai_debug)console.log("AI INSERT",insertion,selector)})}
function ai_insert_viewport(element){var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION: class",element.attr("class"));var visible=element.is(":visible");var block=element.data("block");if(visible){var insertion_code=element.data("code");var insertion_type=element.data("insertion");var selector=element.data("selector");if(typeof insertion_code!="undefined")if(typeof insertion_type!="undefined"&&typeof selector!="undefined"){var selector_exists=jQuery(selector).length;
if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");ai_insert(insertion_type,selector,jQuery.base64Decode(insertion_code));if(selector_exists)element.removeClass("ai-viewports")}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var ai_code=jQuery(jQuery.base64Decode(insertion_code));element.after(ai_code);element.removeClass("ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=
element.prev();if(debug_bar.hasClass("ai-debug-bar")&&debug_bar.hasClass("ai-debug-script")){debug_bar.removeClass("ai-debug-script");debug_bar.addClass("ai-debug-viewport-invisible")}}}(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);
(function($){var keyString="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";var uTF8Encode=function(string){string=string.replace(/\x0d\x0a/g,"\n");var output="";for(var n=0;n<string.length;n++){var c=string.charCodeAt(n);if(c<128)output+=String.fromCharCode(c);else if(c>127&&c<2048){output+=String.fromCharCode(c>>6|192);output+=String.fromCharCode(c&63|128)}else{output+=String.fromCharCode(c>>12|224);output+=String.fromCharCode(c>>6&63|128);output+=String.fromCharCode(c&63|128)}}return output};
var uTF8Decode=function(input){var string="";var i=0;var c=c1=c2=0;while(i<input.length){c=input.charCodeAt(i);if(c<128){string+=String.fromCharCode(c);i++}else if(c>191&&c<224){c2=input.charCodeAt(i+1);string+=String.fromCharCode((c&31)<<6|c2&63);i+=2}else{c2=input.charCodeAt(i+1);c3=input.charCodeAt(i+2);string+=String.fromCharCode((c&15)<<12|(c2&63)<<6|c3&63);i+=3}}return string};$.extend({base64Encode:function(input){var output="";var chr1,chr2,chr3,enc1,enc2,enc3,enc4;var i=0;input=uTF8Encode(input);
while(i<input.length){chr1=input.charCodeAt(i++);chr2=input.charCodeAt(i++);chr3=input.charCodeAt(i++);enc1=chr1>>2;enc2=(chr1&3)<<4|chr2>>4;enc3=(chr2&15)<<2|chr3>>6;enc4=chr3&63;if(isNaN(chr2))enc3=enc4=64;else if(isNaN(chr3))enc4=64;output=output+keyString.charAt(enc1)+keyString.charAt(enc2)+keyString.charAt(enc3)+keyString.charAt(enc4)}return output},base64Decode:function(input){var output="";var chr1,chr2,chr3;var enc1,enc2,enc3,enc4;var i=0;input=input.replace(/[^A-Za-z0-9\+\/=]/g,"");while(i<
input.length){enc1=keyString.indexOf(input.charAt(i++));enc2=keyString.indexOf(input.charAt(i++));enc3=keyString.indexOf(input.charAt(i++));enc4=keyString.indexOf(input.charAt(i++));chr1=enc1<<2|enc2>>4;chr2=(enc2&15)<<4|enc3>>2;chr3=(enc3&3)<<6|enc4;output=output+String.fromCharCode(chr1);if(enc3!=64)output=output+String.fromCharCode(chr2);if(enc4!=64)output=output+String.fromCharCode(chr3)}output=uTF8Decode(output);return output}})})(jQuery);
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/js/script.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"499924","token":"04a5a7baf6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.3) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='https://pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/" />
<link rel='shortlink' href='https://pestisracok.hu/?p=499924' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>
<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/"/>
<meta property="og:title" content="Nyelvtanulásra is igényelhető lesz a diákhitel"/>
<meta property="og:site_name" content="PestiSrácok"/>
<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2019/08/D_SOS20190826001-600x399.jpg"/>
<meta property="og:description" content="Nyelvtanulásra is igényelhető lesz a diákhitel októbertől - hangzott el az M1 aktuális csatorna szerda reggeli műsorában.
"/>
<!-- fcbkbttn meta end -->		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-save="true" data-pin-lang="en" data-pin-count="none"></script>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47496925-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1', {
  'linker': {
    'accept_incoming': true
  }
});
</script>

<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
 if (location.pathname=="/category/sport/"){ 	
  ado.config({mode: "new", xml: false, characterEncoding: true});
 }
  else{
  ado.config({mode: "new", xml: false, characterEncoding: true});
  }
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<link rel="manifest" href="/manifest.json" />
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGMRKF4');</script>
<!-- End Google Tag Manager -->

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://pestisracok.hu/wp-content/cache/busting/google-tracking/ga-a477b40dcc869e74d6414e8e42e36844.js','ga');
  ga('create', 'UA-47496925-1', 'auto');
  ga('set', 'dimension1', 'PestiSrácok.hu');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-499924 single-format-standard custom-background mvpthemes">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<script type="text/javascript">
  if (location.pathname=="/") 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.C_mlap */
		ado.master({id: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7', server: 'gemhu.adocean.pl' });
	} 
else 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.Cikkek */
		ado.master({id: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7', server: 'gemhu.adocean.pl' });
	};
</script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGMRKF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/orban-viktor-matteo-salvininek-harcostarskent-tekintunk-onre-fuggetlenul-a-politikai-folyamatok-alakulasatol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/Salvini-Orbán-2-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/Salvini-Orbán-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/Salvini-Orbán-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/orban-viktor-matteo-salvininek-harcostarskent-tekintunk-onre-fuggetlenul-a-politikai-folyamatok-alakulasatol/">Orbán Viktor Matteo Salvininek: Harcostársként tekintünk önre, függetlenül a politikai folyamatok alakulásától</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/sajat-szovetsegeseitol-lophatott-az-enyveskezu-szocialista-partaktivista/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/hazafi-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/hazafi-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/hazafi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/sajat-szovetsegeseitol-lophatott-az-enyveskezu-szocialista-partaktivista/">Saját szövetségeseitől lophatott az enyveskezű szocialista pártaktivista</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/vadat-emelnek-a-muzeumbol-mutargyakat-sikkaszto-volt-fomuzeologus-ellen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/muzeum-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/muzeum-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/muzeum-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/vadat-emelnek-a-muzeumbol-mutargyakat-sikkaszto-volt-fomuzeologus-ellen/">Vádat emelnek a múzeumból műtárgyakat sikkasztó volt főmuzeológus ellen</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ismet-nyeregben-a-baloldal-olaszorszagban-az-allamfo-kormanyalakitasi-megbizast-adott-contenak/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/conte_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/ismet-nyeregben-a-baloldal-olaszorszagban-az-allamfo-kormanyalakitasi-megbizast-adott-contenak/">Ismét nyeregben a baloldal Olaszországban: Az államfő kormányalakítási megbízást adott Conténak</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/levelek-zurichbol-egy-magyar-tortenet-svajcbol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Levelek-Zürich-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/Levelek-Zürich-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/Levelek-Zürich-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/levelek-zurichbol-egy-magyar-tortenet-svajcbol/">Levelek Zürichből: Egy magyar történet Svájcból</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/tallai-gabor-a-ps-nek-lancziek-tavozasanak-nincs-kozeleti-oka-de-intellektualisan-es-munkabirasban-is-tobbet-vartunk-toluk/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/06/TallaiGaborFotoTerrorH-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/tallai-gabor-a-ps-nek-lancziek-tavozasanak-nincs-kozeleti-oka-de-intellektualisan-es-munkabirasban-is-tobbet-vartunk-toluk/">Tallai Gábor a PS-nek: Láncziék távozásának nincs közéleti oka, de  intellektuálisan és munkabírásban is többet vártunk tőlük</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/printernet-avagy-az-index-megint-mucsai-magyarozik/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/01/Nyomtas-te-is-8-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/01/Nyomtas-te-is-8-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/01/Nyomtas-te-is-8-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/printernet-avagy-az-index-megint-mucsai-magyarozik/">Printernet, avagy az Index megint mucsaimagyarozik</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-ellenzeki-es-hajlektalanbarat-piko-andras-nem-erti-miert-baj-hogy-politikai-cikkeket-rendelt-a-hvg-tol-ps-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/HPGY9721-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/HPGY9721-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/HPGY9721-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-ellenzeki-es-hajlektalanbarat-piko-andras-nem-erti-miert-baj-hogy-politikai-cikkeket-rendelt-a-hvg-tol-ps-video/">Az ellenzéki és hajléktalanbarát Pikó András nem érti, miért baj, hogy politikai cikkeket rendelt a HVG-től (PS-videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/fideszesek-folakasztasarol-deliral-az-egyik-legelborultabb-ellenzeki-ujsagiro/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/perjés-6-fb-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/fideszesek-folakasztasarol-deliral-az-egyik-legelborultabb-ellenzeki-ujsagiro/">Fideszesek fölakasztásáról delirál az egyik legelborultabb ellenzéki újságíró</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/orban-viktort-es-portalunkat-ekezte-dobrev-klara-aki-a-kerdeseink-elol-is-megfutamodott-ps-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/02/Dobrev-Klára-9-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/02/Dobrev-Klára-9-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/02/Dobrev-Klára-9-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/orban-viktort-es-portalunkat-ekezte-dobrev-klara-aki-a-kerdeseink-elol-is-megfutamodott-ps-video/">Orbán Viktort és portálunkat ekézte Dobrev Klára, aki a kérdéseink elől is megfutamodott (PS-videó!)</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/durvan-nekiment-a-jobboldalt-cenzurazo-techcegeknek-laura-loomer/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/loomer-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/durvan-nekiment-a-jobboldalt-cenzurazo-techcegeknek-laura-loomer/">Durván nekiment a jobboldalt cenzúrázó techcégeknek Laura Loomer</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ahogy-az-esoerdo-nem-a-fold-tudeje-ugy-a-kozossegi-media-nem-a-vilag-esze/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Doomsday_Clock_graph-svg_transZyr7RvqrFlHdIeGHHfdSfuwhgrqohJ2qoOqdjJn0-W0-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/ahogy-az-esoerdo-nem-a-fold-tudeje-ugy-a-kozossegi-media-nem-a-vilag-esze/">Ahogy az esőerdő nem a Föld tüdeje, úgy a közösségi média nem a világ esze</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/noket-bantalmazo-szexorgiakon-vett-reszt-martin-luther-king-a-fekete-polgarjogi-harcos/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/king-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/king-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/king-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/noket-bantalmazo-szexorgiakon-vett-reszt-martin-luther-king-a-fekete-polgarjogi-harcos/">Nőket bántalmazó szexorgiákon vett részt Martin Luther King, a fekete polgárjogi harcos</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/brit-ujsagiro-egyfajta-fasizmus-amit-a-liberalisok-muvelnek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Képernyőfotó-2019-08-26-16.10.34-400x240.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/Képernyőfotó-2019-08-26-16.10.34-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2019/08/Képernyőfotó-2019-08-26-16.10.34-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/brit-ujsagiro-egyfajta-fasizmus-amit-a-liberalisok-muvelnek/">Brit újságíró: egyfajta fasizmus, amit a liberálisok művelnek</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-meleglobbis-kola-utan-megtalatuk-a-leghaladobb-lgbtq-csokimarkat-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/DgDkbhFVQAAkF1G-400x240.jpeg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/DgDkbhFVQAAkF1G-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/DgDkbhFVQAAkF1G-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-meleglobbis-kola-utan-megtalatuk-a-leghaladobb-lgbtq-csokimarkat-is/">A meleglobbis kóla után megtaláltuk a leghaladóbb LGBTQ-csokimárkát is</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/vegleg-elbukta-a-szabadsagat-vizoviczki-a-diszkocsaszarnak-a-kuria-szerint-is-bortonben-a-helye/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/04/Vizoviczki-itélet-7-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2017/04/Vizoviczki-itélet-7-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2017/04/Vizoviczki-itélet-7-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/vegleg-elbukta-a-szabadsagat-vizoviczki-a-diszkocsaszarnak-a-kuria-szerint-is-bortonben-a-helye/">Végleg elbukta a szabadságát Vizoviczki &#8211; A diszkócsászárnak a Kúria szerint is börtönben a helye</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nem-vonult-be-a-bortonbe-elfogatoparancsot-adtak-ki-a-brfk-egykori-sztarzsaruja-ellen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/09/Labanc-Ferenc-06-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2016/09/Labanc-Ferenc-06-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2016/09/Labanc-Ferenc-06-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nem-vonult-be-a-bortonbe-elfogatoparancsot-adtak-ki-a-brfk-egykori-sztarzsaruja-ellen/">Nem vonult be a börtönbe, elfogatóparancsot adtak ki a BRFK egykori &#8220;sztárzsaruja&#8221; ellen</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/meguszta-gyarfas-megzsarolasat-fenyo-janos-kivegzoje-jozef-rohac/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/04/Gyárfás-Tamás-4-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/04/Gyárfás-Tamás-4-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/04/Gyárfás-Tamás-4-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/meguszta-gyarfas-megzsarolasat-fenyo-janos-kivegzoje-jozef-rohac/">Megúszta Gyárfás megzsarolását Fenyő János kivégzője, Jozef Roháč</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/leszamolas-az-ugetonel-az-ugyeszseg-az-ismert-hajto-elleni-merenylettel-is-megvadolta-portik-tamast/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/03/Portik-Tamás-11-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/03/Portik-Tamás-11-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/03/Portik-Tamás-11-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/leszamolas-az-ugetonel-az-ugyeszseg-az-ismert-hajto-elleni-merenylettel-is-megvadolta-portik-tamast/">Leszámolás az ügetőnél: Az ügyészség az ismert hajtó elleni merénylettel is megvádolta Portik Tamást</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szazmillios-afacsalas-miatt-kerult-ismet-celkeresztbe-a-jobbik-volt-szakertoje-es-bunbandaja/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/bűnbanda-1-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/szazmillios-afacsalas-miatt-kerult-ismet-celkeresztbe-a-jobbik-volt-szakertoje-es-bunbandaja/">Százmilliós áfacsalás miatt került ismét célkeresztbe a Jobbik volt szakértője és bűnbandája</a></li></ul></div></div></div></li>
<li id="menu-item-450997" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450997"><a href="https://pestisracok.hu/category/exkluziv/eco/">Eco</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/novekedes-szarnyalo-allampapir-es-merseklodo-inflacios-nyomas/"><img width="360" height="240" src="https://pestisracok.hu/wp-content/uploads/2013/04/forint_inflacio.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2013/04/forint_inflacio.jpg 500w, https://pestisracok.hu/wp-content/uploads/2013/04/forint_inflacio-300x199.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><a href="https://pestisracok.hu/novekedes-szarnyalo-allampapir-es-merseklodo-inflacios-nyomas/">Növekedés, szárnyaló állampapír és mérséklődő inflációs nyomás</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/vilag-proletarjai-muhust-egyetek-a-zold-kommunizmus-ujabb-otlete/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/181112093619-03-beyond-burger-exlarge-169-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/vilag-proletarjai-muhust-egyetek-a-zold-kommunizmus-ujabb-otlete/">Világ proletárjai, műhúst egyetek! – A zöld kommunizmus újabb ötlete</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nemetorszag-es-anglia-recesszioban-van-mar-de-a-magyarorszag-nevu-varkastely-jol-tartja-magat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/GDP-MTI-infografika-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/GDP-MTI-infografika-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/GDP-MTI-infografika-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nemetorszag-es-anglia-recesszioban-van-mar-de-a-magyarorszag-nevu-varkastely-jol-tartja-magat/">Németország és Anglia recesszióban van már, de a Magyarország nevű várkastély jól tartja magát</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/meglepeteseket-produkal-a-magyar-gazdasag/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/07/20150528forint-penz-penzugyek-penztarca-bankkartya1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/meglepeteseket-produkal-a-magyar-gazdasag/">Meglepetéseket produkál a magyar gazdaság</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kina-meg-akarja-buktatni-trump-elnokot-2020-ban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/08/kina_usa-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/08/kina_usa-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/08/kina_usa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kina-meg-akarja-buktatni-trump-elnokot-2020-ban/">Kína meg akarja buktatni Trump elnököt 2020-ban</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/hogy-gyulolheti-valaki-ennyire-magyarorszagot-hat-igy/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Dobrev-1-atv-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/hogy-gyulolheti-valaki-ennyire-magyarorszagot-hat-igy/">Hogy gyűlölheti valaki ennyire Magyarországot? Hát így!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/romania-a-kaotikus-frusztralt-brand-nelkuli-orszag/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/románia-szekér-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/romania-a-kaotikus-frusztralt-brand-nelkuli-orszag/">Románia, a kaotikus, frusztrált, brand nélküli ország</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-zoldek-egyugyusege/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/illegális_hulladák_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-zoldek-egyugyusege/">A zöldek együgyűsége</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/fikakultura-es-kirekesztes-libsi-modra/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/1280px-Emo_beat_up_chuck_taylor_all_star_converse-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/1280px-Emo_beat_up_chuck_taylor_all_star_converse-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/1280px-Emo_beat_up_chuck_taylor_all_star_converse-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/fikakultura-es-kirekesztes-libsi-modra/">Fikakultúra és kirekesztés, libsi módra</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/peter-gabor-popper-peter-es-a-hallgatas-daganatos-fala/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/popper-péter-mti-sándor-katalin-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/07/popper-péter-mti-sándor-katalin-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/07/popper-péter-mti-sándor-katalin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/peter-gabor-popper-peter-es-a-hallgatas-daganatos-fala/">Péter Gábor, Popper Péter és a hallgatás daganatos fala</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/visszavonult-bacsi-peter-a-tavalyi-budapesti-vilagbajnoksag-aranyermese/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/10/bacsi3-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/10/bacsi3-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/10/bacsi3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/visszavonult-bacsi-peter-a-tavalyi-budapesti-vilagbajnoksag-aranyermese/">Köszönjük, bajnok! – Visszavonult Bácsi Péter, a tavalyi budapesti világbajnokság aranyérmese</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ujrajatsszak-a-duna-arenaban-a-legendas-magyar-orosz-dontot-az-utolso-aranybajnok-kiss-gergely-is-visszavonul-videokkal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/C__FO20000929014-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/C__FO20000929014-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/C__FO20000929014-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ujrajatsszak-a-duna-arenaban-a-legendas-magyar-orosz-dontot-az-utolso-aranybajnok-kiss-gergely-is-visszavonul-videokkal/">Újrajátsszák a Duna Arénában a legendás magyar–orosz döntőt – Az utolsó aranybajnok, Kiss Gergely is visszavonul (videókkal)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/csaknem-10-millio-forintos-penzbuntetest-kapott-a-honved/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/honvéd-craiova-m4sport.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/honvéd-craiova-m4sport.hu_-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/honvéd-craiova-m4sport.hu_-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/08/honvéd-craiova-m4sport.hu_.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2019/08/honvéd-craiova-m4sport.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/csaknem-10-millio-forintos-penzbuntetest-kapott-a-honved/">Csaknem 10 millió forintos pénzbüntetést kapott a Honvéd</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/aranyermes-a-noi-kajaknegyes/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Download.aspx_-400x240.jpeg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/aranyermes-a-noi-kajaknegyes/">Aranyérmes a női kajaknégyes</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kajak-kenu-vb-kopasz-es-csipes-aranyermes-megvan-az-elso-olimpiai-kvota/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/D__AS20190824017-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/D__AS20190824017-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/D__AS20190824017-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kajak-kenu-vb-kopasz-es-csipes-aranyermes-megvan-az-elso-olimpiai-kvota/">Kajak-kenu-vb – Kopasz és Csipes aranyérmes, megvan az első olimpiai kvóta</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/civilek-szerveztek-de-a-babert-megint-horn-aratta-le-a-paneuropai-piknik-a-rendszervaltas-valoban-nagy-pillanata-volt/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/FVETT19890819002_v2-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/FVETT19890819002_v2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/FVETT19890819002_v2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/civilek-szerveztek-de-a-babert-megint-horn-aratta-le-a-paneuropai-piknik-a-rendszervaltas-valoban-nagy-pillanata-volt/">Civilek szervezték, de a babért megint Horn aratta le – A páneurópai piknik a rendszerváltás valóban nagy pillanata volt</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/pufajkas-ugynokbol-demokrata-drotvago-horn-gyula-nagy-trukkje-avagy-mire-jok-a-halozati-ujsagirok/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/F_MAT19890627133-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/F_MAT19890627133-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/F_MAT19890627133-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/pufajkas-ugynokbol-demokrata-drotvago-horn-gyula-nagy-trukkje-avagy-mire-jok-a-halozati-ujsagirok/">Pufajkás ügynökből demokrata drótvágó – Horn Gyula nagy trükkje, avagy mire jók a hálózati újságírók</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kilencvenot-esztendos-a-magyarsag-es-a-rendszervaltas-megtorhetetlen-legendaja-isten-eltesse-pakh-tibort/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/pakh-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/pakh-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/pakh-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kilencvenot-esztendos-a-magyarsag-es-a-rendszervaltas-megtorhetetlen-legendaja-isten-eltesse-pakh-tibort/">Kilencvenöt esztendős a magyarság és a rendszerváltás megtörhetetlen legendája – Isten éltesse Pákh Tibort!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-halozat-nagy-trukkje-a-lazado-kaput-az-allambiztonsag-cege-adta-ki-a-media-lenyulasanak-tortenete-4/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/bereczgrosz-400x240.jpg" class="unlazy wp-post-image" alt="Középen Berecz János, jobbra Grósz Károly / Fotó: Fortepan / ADOMÁNYOZÓ: SZIGETVÁRY ZSOLT" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/bereczgrosz-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/bereczgrosz-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-halozat-nagy-trukkje-a-lazado-kaput-az-allambiztonsag-cege-adta-ki-a-media-lenyulasanak-tortenete-4/">A Hálózat nagy trükkje: A lázadó Kaput az állambiztonság cége adta ki – a média lenyúlásának története (4.)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-amerikas-magyar-bunozo-akinek-gyarfast-is-koszonhetjuk-bekesi-laszlo-alezredes-bodnar-gyorgy-es-a-media-lenyulasanak-tortenete-3/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/D__YT20060322003-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/07/D__YT20060322003-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/07/D__YT20060322003-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-amerikas-magyar-bunozo-akinek-gyarfast-is-koszonhetjuk-bekesi-laszlo-alezredes-bodnar-gyorgy-es-a-media-lenyulasanak-tortenete-3/">Az amerikás magyar bűnöző, akinek Gyárfást (is) köszönhetjük – Békesi László alezredes, Bodnár György és a média lenyúlásának története (3.)</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/deutsch-tamas-magyarorszag-olimpiat-is-kepes-lenne-rendezni-de-csak-szeles-tarsadalmi-egyetertessel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/deutsch-maccabi-mti-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/deutsch-maccabi-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/deutsch-maccabi-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/deutsch-tamas-magyarorszag-olimpiat-is-kepes-lenne-rendezni-de-csak-szeles-tarsadalmi-egyetertessel/">Deutsch Tamás: „Magyarország olimpiát is képes lenne rendezni, de csak széles társadalmi egyetértéssel”</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-egyetertesbol-most-tovabb-kell-lepni-a-cselekvesre-ps-interju-szeberin-zoltan-profilvezeto-ersebesszel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/Szeberin-Zoltán-8-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/07/Szeberin-Zoltán-8-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/07/Szeberin-Zoltán-8-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-egyetertesbol-most-tovabb-kell-lepni-a-cselekvesre-ps-interju-szeberin-zoltan-profilvezeto-ersebesszel/">Az egyetértésből most tovább kell lépni a cselekvésre – PS-interjú Szeberin Zoltán profilvezető érsebésszel</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/maracz-laszlo-nyelvesz-tezise-a-magyarok-alacsonyabb-renduseget-hivatott-igazolni-a-finnugor-elmelet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/66260499_628988094268126_5511250275576315904_n-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/maracz-laszlo-nyelvesz-tezise-a-magyarok-alacsonyabb-renduseget-hivatott-igazolni-a-finnugor-elmelet/">Marácz László nyelvész tézise: a magyarok alacsonyabbrendűségét hivatott igazolni a finnugor elmélet</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-politikanak-igenis-van-keresnivaloja-a-nyari-fesztivalokon-samok-daviddal-beszelgettunk-ps-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/Samók-Dávid-2-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/07/Samók-Dávid-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/07/Samók-Dávid-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-politikanak-igenis-van-keresnivaloja-a-nyari-fesztivalokon-samok-daviddal-beszelgettunk-ps-interju/">A politikának igenis van keresnivalója a nyári fesztiválokon – Samók Dáviddal beszélgettünk (PS-interjú)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/tarlos-istvan-karacsony-nem-korrupt-csak-egy-tapasztalatlan-kozveszelyes-munkakerulo-aki-kapkod-es-mindenkitol-fel-ps-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/06/TarlosIstvanMTI2018Jun-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/tarlos-istvan-karacsony-nem-korrupt-csak-egy-tapasztalatlan-kozveszelyes-munkakerulo-aki-kapkod-es-mindenkitol-fel-ps-interju/">Tarlós István: Karácsony nem korrupt, csak egy tapasztalatlan, közveszélyes munkakerülő, aki kapkod és mindenkitől fél (PS-interjú)</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="https://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-286166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286166"><a href="http://latte.pestisracok.hu">Latte</a></li>
	<li id="menu-item-415029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415029"><a href="https://pestisracok.hu/category/exkluziv/modellvaltas/">Modellváltás</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/&amp;t=Nyelvtanulásra is igényelhető lesz a diákhitel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Nyelvtanulásra is igényelhető lesz a diákhitel&amp;url=https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/&amp;media=https://pestisracok.hu/wp-content/uploads/2019/08/D_SOS20190826001-1000x600.jpg&amp;description=Nyelvtanulásra is igényelhető lesz a diákhitel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-499924 post type-post status-publish format-standard has-post-thumbnail hentry category-forro-drot tag-diakhitel tag-diakhitel-nyelvtanulasra tag-magyar-peter">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Nyelvtanulásra is igényelhető lesz a diákhitel</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2019/08/D_SOS20190826001-1000x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Nyelvtanulásra is igényelhető lesz a diákhitel</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-28" pubdate>2019-08-28</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-standard" data-href="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/" data-colorscheme="dark" data-layout="standard" data-action="like"  data-width="450px" data-show-faces='true' data-size="small"></div></div><div class="fb-share-button  " data-href="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/" data-type="button_count" data-size="small"></div></div><h5 style="text-align: justify"><strong>Nyelvtanulásra is igényelhető lesz a diákhitel októbertől &#8211; hangzott el az M1 aktuális csatorna szerda reggeli műsorában.</strong></h5>
<p style="text-align: justify">Magyar Péter, a Diákhitel Központ Zrt. vezérigazgatója a műsorban elmondta, a Diákhitel 2-t, amely <strong>kamatmentes, képzési díjakra lehet felhasználni.</strong> Idén körülbelül 24 ezer olyan diák van Magyarországon, akit önköltséges szakra vettek fel, és a 25 százalékuk igénybe veszi a Diákhitel 2-t. Hozzátette, <strong>a kormány döntése nyomán a második gyermek megszületése után a hitel 50 százalékát, míg a harmadik gyerek után a teljes hitelt elengedik.</strong> Még májusban jelentették be, hogy októbertől igényelhető a <strong>nyelvi diákhitel,</strong> amely az aktív és passzív hallgatói jogviszonnyal rendelkező, valamint a már végzett hallgatókat segíti a diplomához szükséges nyelvvizsga megszerzésében. Nyelvtanulásra<strong> 500 ezer forint vehető fel.</strong></p><div class='code-block code-block-1' data-ai='WzEsMCwiQ2lra2VrLlJvYWRibG9jayA2NDAqMzYwIiwiIl0=' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="adoceangemhusdorkujrxq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Roadblock 640*360 */
ado.slave('adoceangemhusdorkujrxq', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>

</div>

<p style="text-align: justify"><em>PS/MTI, fotó: MTI/Soós Lajos</em></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-standard" data-href="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/" data-colorscheme="dark" data-layout="standard" data-action="like"  data-width="450px" data-show-faces='true' data-size="small"></div></div><div class="fb-share-button  " data-href="https://pestisracok.hu/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/" data-type="button_count" data-size="small"></div></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/diakhitel/" rel="tag">diákhitel</a><a href="https://pestisracok.hu/tag/diakhitel-nyelvtanulasra/" rel="tag">diákhitel nyelvtanulásra</a><a href="https://pestisracok.hu/tag/magyar-peter/" rel="tag">Magyar Péter</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Lépjen tovább a hozzászólások megtekintéséhez!</span>
										</div><!-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nyelvtanulasra-is-igenyelheto-lesz-a-diakhitel/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="nope"  id="e5c65d8d6c"  name="e5c65d8d6c"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ad87fbae6b6351311013c085ed03e29a" );document.getElementById("e5c65d8d6c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">A nevem, email címem, és weboldalcímem mentése a böngészőben a következő hozzászólásomhoz.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='499924' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-28" pubdate>2019-08-28</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/diakhitel/" rel="tag">diákhitel</a><a href="https://pestisracok.hu/tag/diakhitel-nyelvtanulasra/" rel="tag">diákhitel nyelvtanulásra</a><a href="https://pestisracok.hu/tag/magyar-peter/" rel="tag">Magyar Péter</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Forró drót</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-viktor-matteo-salvininek-harcostarskent-tekintunk-onre-fuggetlenul-a-politikai-folyamatok-alakulasatol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/Salvini-Orbán-2-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/Salvini-Orbán-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/Salvini-Orbán-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Viktor Matteo Salvininek: Harcostársként tekintünk önre, függetlenül a politikai folyamatok alakulásától</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-viktor-matteo-salvininek-harcostarskent-tekintunk-onre-fuggetlenul-a-politikai-folyamatok-alakulasatol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/orban-viktor-matteo-salvininek-harcostarskent-tekintunk-onre-fuggetlenul-a-politikai-folyamatok-alakulasatol/&amp;t=Orbán Viktor Matteo Salvininek: Harcostársként tekintünk önre, függetlenül a politikai folyamatok alakulásától', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Viktor Matteo Salvininek: Harcostársként tekintünk önre, függetlenül a politikai folyamatok alakulásától -&amp;url=https://pestisracok.hu/orban-viktor-matteo-salvininek-harcostarskent-tekintunk-onre-fuggetlenul-a-politikai-folyamatok-alakulasatol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-viktor-matteo-salvininek-harcostarskent-tekintunk-onre-fuggetlenul-a-politikai-folyamatok-alakulasatol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/sajat-szovetsegeseitol-lophatott-az-enyveskezu-szocialista-partaktivista/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/hazafi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/hazafi-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/hazafi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Saját szövetségeseitől lophatott az enyveskezű szocialista pártaktivista</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/sajat-szovetsegeseitol-lophatott-az-enyveskezu-szocialista-partaktivista/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/sajat-szovetsegeseitol-lophatott-az-enyveskezu-szocialista-partaktivista/&amp;t=Saját szövetségeseitől lophatott az enyveskezű szocialista pártaktivista', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Saját szövetségeseitől lophatott az enyveskezű szocialista pártaktivista -&amp;url=https://pestisracok.hu/sajat-szovetsegeseitol-lophatott-az-enyveskezu-szocialista-partaktivista/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/sajat-szovetsegeseitol-lophatott-az-enyveskezu-szocialista-partaktivista//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vadat-emelnek-a-muzeumbol-mutargyakat-sikkaszto-volt-fomuzeologus-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/muzeum-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/muzeum-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/muzeum-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vádat emelnek a múzeumból műtárgyakat sikkasztó volt főmuzeológus ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vadat-emelnek-a-muzeumbol-mutargyakat-sikkaszto-volt-fomuzeologus-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/vadat-emelnek-a-muzeumbol-mutargyakat-sikkaszto-volt-fomuzeologus-ellen/&amp;t=Vádat emelnek a múzeumból műtárgyakat sikkasztó volt főmuzeológus ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vádat emelnek a múzeumból műtárgyakat sikkasztó volt főmuzeológus ellen -&amp;url=https://pestisracok.hu/vadat-emelnek-a-muzeumbol-mutargyakat-sikkaszto-volt-fomuzeologus-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vadat-emelnek-a-muzeumbol-mutargyakat-sikkaszto-volt-fomuzeologus-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ismet-nyeregben-a-baloldal-olaszorszagban-az-allamfo-kormanyalakitasi-megbizast-adott-contenak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/conte_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ismét nyeregben a baloldal Olaszországban: Az államfő kormányalakítási megbízást adott Conténak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ismet-nyeregben-a-baloldal-olaszorszagban-az-allamfo-kormanyalakitasi-megbizast-adott-contenak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ismet-nyeregben-a-baloldal-olaszorszagban-az-allamfo-kormanyalakitasi-megbizast-adott-contenak/&amp;t=Ismét nyeregben a baloldal Olaszországban: Az államfő kormányalakítási megbízást adott Conténak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ismét nyeregben a baloldal Olaszországban: Az államfő kormányalakítási megbízást adott Conténak -&amp;url=https://pestisracok.hu/ismet-nyeregben-a-baloldal-olaszorszagban-az-allamfo-kormanyalakitasi-megbizast-adott-contenak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ismet-nyeregben-a-baloldal-olaszorszagban-az-allamfo-kormanyalakitasi-megbizast-adott-contenak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/levelek-zurichbol-egy-magyar-tortenet-svajcbol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Levelek-Zürich-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/Levelek-Zürich-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/Levelek-Zürich-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Levelek Zürichből: Egy magyar történet Svájcból</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szalai Szilárd</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/levelek-zurichbol-egy-magyar-tortenet-svajcbol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/levelek-zurichbol-egy-magyar-tortenet-svajcbol/&amp;t=Levelek Zürichből: Egy magyar történet Svájcból', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Levelek Zürichből: Egy magyar történet Svájcból -&amp;url=https://pestisracok.hu/levelek-zurichbol-egy-magyar-tortenet-svajcbol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/levelek-zurichbol-egy-magyar-tortenet-svajcbol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/korrupcios-buncselekmenyek-miatt-emeltek-vadat-tizenket-volt-penzugyor-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/bilincs-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/bilincs-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/bilincs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Korrupciós bűncselekmények miatt emeltek vádat tizenkét volt pénzügyőr ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/korrupcios-buncselekmenyek-miatt-emeltek-vadat-tizenket-volt-penzugyor-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/korrupcios-buncselekmenyek-miatt-emeltek-vadat-tizenket-volt-penzugyor-ellen/&amp;t=Korrupciós bűncselekmények miatt emeltek vádat tizenkét volt pénzügyőr ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Korrupciós bűncselekmények miatt emeltek vádat tizenkét volt pénzügyőr ellen -&amp;url=https://pestisracok.hu/korrupcios-buncselekmenyek-miatt-emeltek-vadat-tizenket-volt-penzugyor-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/korrupcios-buncselekmenyek-miatt-emeltek-vadat-tizenket-volt-penzugyor-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/machetevel-vagott-fia-haragosaba-egy-nyiregyhazi-ferfi/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/machete-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/machete-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/machete-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Machetével vágott fia haragosába egy nyíregyházi férfi</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/machetevel-vagott-fia-haragosaba-egy-nyiregyhazi-ferfi/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/machetevel-vagott-fia-haragosaba-egy-nyiregyhazi-ferfi/&amp;t=Machetével vágott fia haragosába egy nyíregyházi férfi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Machetével vágott fia haragosába egy nyíregyházi férfi -&amp;url=https://pestisracok.hu/machetevel-vagott-fia-haragosaba-egy-nyiregyhazi-ferfi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/machetevel-vagott-fia-haragosaba-egy-nyiregyhazi-ferfi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szel-bernadett-kozeledik-a-momentumhoz-de-meg-nem-dontotte-el-hogy-hol-folytatja-palyafutasat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/Szél-Bernadett-2-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/Szél-Bernadett-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/Szél-Bernadett-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szél Bernadett közeledik a Momentumhoz, de még nem döntötte el, hogy hol folytatja pályafutását</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szel-bernadett-kozeledik-a-momentumhoz-de-meg-nem-dontotte-el-hogy-hol-folytatja-palyafutasat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szel-bernadett-kozeledik-a-momentumhoz-de-meg-nem-dontotte-el-hogy-hol-folytatja-palyafutasat/&amp;t=Szél Bernadett közeledik a Momentumhoz, de még nem döntötte el, hogy hol folytatja pályafutását', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szél Bernadett közeledik a Momentumhoz, de még nem döntötte el, hogy hol folytatja pályafutását -&amp;url=https://pestisracok.hu/szel-bernadett-kozeledik-a-momentumhoz-de-meg-nem-dontotte-el-hogy-hol-folytatja-palyafutasat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szel-bernadett-kozeledik-a-momentumhoz-de-meg-nem-dontotte-el-hogy-hol-folytatja-palyafutasat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szakerto-gorogorszagnak-kezdenie-kell-valamit-a-migracios-helyzettel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/illegális_migráció_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szakértő: Görögországnak kezdenie kell valamit a migrációs helyzettel</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szakerto-gorogorszagnak-kezdenie-kell-valamit-a-migracios-helyzettel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szakerto-gorogorszagnak-kezdenie-kell-valamit-a-migracios-helyzettel/&amp;t=Szakértő: Görögországnak kezdenie kell valamit a migrációs helyzettel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szakértő: Görögországnak kezdenie kell valamit a migrációs helyzettel -&amp;url=https://pestisracok.hu/szakerto-gorogorszagnak-kezdenie-kell-valamit-a-migracios-helyzettel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szakerto-gorogorszagnak-kezdenie-kell-valamit-a-migracios-helyzettel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-fogtak-el-a-rendorok-egy-drogdilert/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/10/kokain-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kábítószer-kereső kutya segítségével fogtak el a rendőrök egy drogdílert</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-fogtak-el-a-rendorok-egy-drogdilert/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-fogtak-el-a-rendorok-egy-drogdilert/&amp;t=Kábítószer-kereső kutya segítségével fogtak el a rendőrök egy drogdílert', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kábítószer-kereső kutya segítségével fogtak el a rendőrök egy drogdílert -&amp;url=https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-fogtak-el-a-rendorok-egy-drogdilert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-fogtak-el-a-rendorok-egy-drogdilert//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/karacsony-gergely-megfurna-a-metro-es-a-hev-osszekoteset/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/Karácsony-Gergely-3-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/07/Karácsony-Gergely-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/07/Karácsony-Gergely-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Karácsony Gergely megfúrná a metró és a HÉV összekötését</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/karacsony-gergely-megfurna-a-metro-es-a-hev-osszekoteset/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/karacsony-gergely-megfurna-a-metro-es-a-hev-osszekoteset/&amp;t=Karácsony Gergely megfúrná a metró és a HÉV összekötését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Karácsony Gergely megfúrná a metró és a HÉV összekötését -&amp;url=https://pestisracok.hu/karacsony-gergely-megfurna-a-metro-es-a-hev-osszekoteset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/karacsony-gergely-megfurna-a-metro-es-a-hev-osszekoteset//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-bortonviselt-hunvaldnak-konyorog-az-ellenzek-erzsebetvarosban-hogy-ne-induljon-a-polgarmesteri-szekert/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/hunvald-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/hunvald-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/hunvald-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A börtönviselt Hunvaldnak könyörög az ellenzék Erzsébetvárosban, hogy ne induljon a polgármesteri székért</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-bortonviselt-hunvaldnak-konyorog-az-ellenzek-erzsebetvarosban-hogy-ne-induljon-a-polgarmesteri-szekert/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-bortonviselt-hunvaldnak-konyorog-az-ellenzek-erzsebetvarosban-hogy-ne-induljon-a-polgarmesteri-szekert/&amp;t=A börtönviselt Hunvaldnak könyörög az ellenzék Erzsébetvárosban, hogy ne induljon a polgármesteri székért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A börtönviselt Hunvaldnak könyörög az ellenzék Erzsébetvárosban, hogy ne induljon a polgármesteri székért -&amp;url=https://pestisracok.hu/a-bortonviselt-hunvaldnak-konyorog-az-ellenzek-erzsebetvarosban-hogy-ne-induljon-a-polgarmesteri-szekert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-bortonviselt-hunvaldnak-konyorog-az-ellenzek-erzsebetvarosban-hogy-ne-induljon-a-polgarmesteri-szekert//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/fellazadt-a-hatvani-mszp-sajat-partja-ellen-nem-tamogatjak-az-osszellenzeki-jeloltet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/ersek_zsolt-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/ersek_zsolt-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/ersek_zsolt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Fellázadt a hatvani MSZP saját pártja ellen, nem támogatják az összellenzéki jelöltet</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/fellazadt-a-hatvani-mszp-sajat-partja-ellen-nem-tamogatjak-az-osszellenzeki-jeloltet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/fellazadt-a-hatvani-mszp-sajat-partja-ellen-nem-tamogatjak-az-osszellenzeki-jeloltet/&amp;t=Fellázadt a hatvani MSZP saját pártja ellen, nem támogatják az összellenzéki jelöltet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Fellázadt a hatvani MSZP saját pártja ellen, nem támogatják az összellenzéki jelöltet -&amp;url=https://pestisracok.hu/fellazadt-a-hatvani-mszp-sajat-partja-ellen-nem-tamogatjak-az-osszellenzeki-jeloltet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/fellazadt-a-hatvani-mszp-sajat-partja-ellen-nem-tamogatjak-az-osszellenzeki-jeloltet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tobb-mint-egymillioan-irtak-ala-peticiot-a-brit-parlament-ulesezesenek-felfuggesztese-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/09/boris-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Több mint egymillióan írtak alá petíciót a brit parlament ülésezésének felfüggesztése ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tobb-mint-egymillioan-irtak-ala-peticiot-a-brit-parlament-ulesezesenek-felfuggesztese-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tobb-mint-egymillioan-irtak-ala-peticiot-a-brit-parlament-ulesezesenek-felfuggesztese-ellen/&amp;t=Több mint egymillióan írtak alá petíciót a brit parlament ülésezésének felfüggesztése ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Több mint egymillióan írtak alá petíciót a brit parlament ülésezésének felfüggesztése ellen -&amp;url=https://pestisracok.hu/tobb-mint-egymillioan-irtak-ala-peticiot-a-brit-parlament-ulesezesenek-felfuggesztese-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tobb-mint-egymillioan-irtak-ala-peticiot-a-brit-parlament-ulesezesenek-felfuggesztese-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bolivia-egymillio-dollaros-segelyt-kap-az-amazoniai-erdotuzek-megfekezesere/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/K_EPA20190825139-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/K_EPA20190825139-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/K_EPA20190825139-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bolívia egymillió dolláros segélyt kap az amazóniai erdőtüzek megfékezésére</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bolivia-egymillio-dollaros-segelyt-kap-az-amazoniai-erdotuzek-megfekezesere/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bolivia-egymillio-dollaros-segelyt-kap-az-amazoniai-erdotuzek-megfekezesere/&amp;t=Bolívia egymillió dolláros segélyt kap az amazóniai erdőtüzek megfékezésére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bolívia egymillió dolláros segélyt kap az amazóniai erdőtüzek megfékezésére -&amp;url=https://pestisracok.hu/bolivia-egymillio-dollaros-segelyt-kap-az-amazoniai-erdotuzek-megfekezesere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bolivia-egymillio-dollaros-segelyt-kap-az-amazoniai-erdotuzek-megfekezesere//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/eu-tisztujitas-trocsanyi-konstruktiv-volt-a-megbeszeles-az-europai-bizottsag-megvalasztott-elnokevel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/03/Trócsányi-László-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/03/Trócsányi-László-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/03/Trócsányi-László-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>EU-tisztújítás – Trócsányi: konstruktív volt a megbeszélés az Európai Bizottság megválasztott elnökével</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/eu-tisztujitas-trocsanyi-konstruktiv-volt-a-megbeszeles-az-europai-bizottsag-megvalasztott-elnokevel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/eu-tisztujitas-trocsanyi-konstruktiv-volt-a-megbeszeles-az-europai-bizottsag-megvalasztott-elnokevel/&amp;t=EU-tisztújítás – Trócsányi: konstruktív volt a megbeszélés az Európai Bizottság megválasztott elnökével', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=EU-tisztújítás – Trócsányi: konstruktív volt a megbeszélés az Európai Bizottság megválasztott elnökével -&amp;url=https://pestisracok.hu/eu-tisztujitas-trocsanyi-konstruktiv-volt-a-megbeszeles-az-europai-bizottsag-megvalasztott-elnokevel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/eu-tisztujitas-trocsanyi-konstruktiv-volt-a-megbeszeles-az-europai-bizottsag-megvalasztott-elnokevel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ismet-conte-lesz-az-olasz-miniszterelnok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/conte-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/conte-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/conte-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ismét Conte lesz az olasz miniszterelnök</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ismet-conte-lesz-az-olasz-miniszterelnok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ismet-conte-lesz-az-olasz-miniszterelnok/&amp;t=Ismét Conte lesz az olasz miniszterelnök', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ismét Conte lesz az olasz miniszterelnök -&amp;url=https://pestisracok.hu/ismet-conte-lesz-az-olasz-miniszterelnok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ismet-conte-lesz-az-olasz-miniszterelnok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/roman-kormanyvalsag-iohannis-megtagadta-a-kormanyfo-miniszterjeloltjeinek-kinevezeset/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/12/iohannis-5-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Román kormányválság – Iohannis megtagadta a kormányfő miniszterjelöltjeinek kinevezését</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/roman-kormanyvalsag-iohannis-megtagadta-a-kormanyfo-miniszterjeloltjeinek-kinevezeset/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/roman-kormanyvalsag-iohannis-megtagadta-a-kormanyfo-miniszterjeloltjeinek-kinevezeset/&amp;t=Román kormányválság – Iohannis megtagadta a kormányfő miniszterjelöltjeinek kinevezését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Román kormányválság – Iohannis megtagadta a kormányfő miniszterjelöltjeinek kinevezését -&amp;url=https://pestisracok.hu/roman-kormanyvalsag-iohannis-megtagadta-a-kormanyfo-miniszterjeloltjeinek-kinevezeset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/roman-kormanyvalsag-iohannis-megtagadta-a-kormanyfo-miniszterjeloltjeinek-kinevezeset//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/elore-eltervezte-tettet-a-rozsadombi-csaladirto/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/D__MI20190823001-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/D__MI20190823001-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/D__MI20190823001-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ismerőse szerint korábban is utalt élettársa megölésére a rózsadombi családirtó</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/elore-eltervezte-tettet-a-rozsadombi-csaladirto/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/elore-eltervezte-tettet-a-rozsadombi-csaladirto/&amp;t=Ismerőse szerint korábban is utalt élettársa megölésére a rózsadombi családirtó', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ismerőse szerint korábban is utalt élettársa megölésére a rózsadombi családirtó -&amp;url=https://pestisracok.hu/elore-eltervezte-tettet-a-rozsadombi-csaladirto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/elore-eltervezte-tettet-a-rozsadombi-csaladirto//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/sistergos-cicaharc-a-blahan-puzser-szerint-karigeri-az-mszp-nek-gyujt-illegalisan-szemelyes-adatokat-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/03/Puzsér-Karácsony-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/03/Puzsér-Karácsony-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/03/Puzsér-Karácsony-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Sistergős cicaharc a Blahán – Puzsér szerint KariGeri az MSZP-nek gyűjt illegálisan személyes adatokat (Videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/sistergos-cicaharc-a-blahan-puzser-szerint-karigeri-az-mszp-nek-gyujt-illegalisan-szemelyes-adatokat-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/sistergos-cicaharc-a-blahan-puzser-szerint-karigeri-az-mszp-nek-gyujt-illegalisan-szemelyes-adatokat-video/&amp;t=Sistergős cicaharc a Blahán – Puzsér szerint KariGeri az MSZP-nek gyűjt illegálisan személyes adatokat (Videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Sistergős cicaharc a Blahán – Puzsér szerint KariGeri az MSZP-nek gyűjt illegálisan személyes adatokat (Videó!) -&amp;url=https://pestisracok.hu/sistergos-cicaharc-a-blahan-puzser-szerint-karigeri-az-mszp-nek-gyujt-illegalisan-szemelyes-adatokat-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/sistergos-cicaharc-a-blahan-puzser-szerint-karigeri-az-mszp-nek-gyujt-illegalisan-szemelyes-adatokat-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/brexit-ii-erzsebet-kiralyno-jovahagyta-boris-johnson-tervet-a-parlamenti-szunetre/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/johnson-erzsébet-mti-ap-pa-victoria-jones-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Brexit – II. Erzsébet királynő jóváhagyta Boris Johnson tervét a parlamenti szünetre</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/brexit-ii-erzsebet-kiralyno-jovahagyta-boris-johnson-tervet-a-parlamenti-szunetre/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/brexit-ii-erzsebet-kiralyno-jovahagyta-boris-johnson-tervet-a-parlamenti-szunetre/&amp;t=Brexit – II. Erzsébet királynő jóváhagyta Boris Johnson tervét a parlamenti szünetre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Brexit – II. Erzsébet királynő jóváhagyta Boris Johnson tervét a parlamenti szünetre -&amp;url=https://pestisracok.hu/brexit-ii-erzsebet-kiralyno-jovahagyta-boris-johnson-tervet-a-parlamenti-szunetre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/brexit-ii-erzsebet-kiralyno-jovahagyta-boris-johnson-tervet-a-parlamenti-szunetre//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nem-is-het-hanem-nyolcprobas-bunozo-erositheti-a-csepeli-ellenzeket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Hazafi-Attila-csepel.info_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nem is hét, hanem nyolcpróbás bűnöző erősítheti a csepeli ellenzéket</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nem-is-het-hanem-nyolcprobas-bunozo-erositheti-a-csepeli-ellenzeket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nem-is-het-hanem-nyolcprobas-bunozo-erositheti-a-csepeli-ellenzeket/&amp;t=Nem is hét, hanem nyolcpróbás bűnöző erősítheti a csepeli ellenzéket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nem is hét, hanem nyolcpróbás bűnöző erősítheti a csepeli ellenzéket -&amp;url=https://pestisracok.hu/nem-is-het-hanem-nyolcprobas-bunozo-erositheti-a-csepeli-ellenzeket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nem-is-het-hanem-nyolcprobas-bunozo-erositheti-a-csepeli-ellenzeket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/japanban-targyalt-gulyas-gergely/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Gulyás-Gergely-5-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Gulyás-Gergely-5-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Gulyás-Gergely-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Japánban tárgyalt Gulyás Gergely</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/japanban-targyalt-gulyas-gergely/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/japanban-targyalt-gulyas-gergely/&amp;t=Japánban tárgyalt Gulyás Gergely', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Japánban tárgyalt Gulyás Gergely -&amp;url=https://pestisracok.hu/japanban-targyalt-gulyas-gergely/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/japanban-targyalt-gulyas-gergely//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kilencszaz-migrans-fulladt-mar-a-foldkozi-tengerbe-az-iden/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/09/libia-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/09/libia-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/09/libia-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kilencszáz migráns fulladt már a Földközi-tengerbe az idén</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kilencszaz-migrans-fulladt-mar-a-foldkozi-tengerbe-az-iden/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kilencszaz-migrans-fulladt-mar-a-foldkozi-tengerbe-az-iden/&amp;t=Kilencszáz migráns fulladt már a Földközi-tengerbe az idén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kilencszáz migráns fulladt már a Földközi-tengerbe az idén -&amp;url=https://pestisracok.hu/kilencszaz-migrans-fulladt-mar-a-foldkozi-tengerbe-az-iden/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kilencszaz-migrans-fulladt-mar-a-foldkozi-tengerbe-az-iden//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kiengedtek-a-gumiszobabol-a-kossuth-terieket-akik-a-varba-vonultak-hogy-bortonbe-vessek-orbant/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/tuareg-444-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/tuareg-444-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/tuareg-444-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kiengedték a gumiszobából a Kossuth térieket, akik a Várba vonultak, hogy börtönbe vessék Orbánt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kiengedtek-a-gumiszobabol-a-kossuth-terieket-akik-a-varba-vonultak-hogy-bortonbe-vessek-orbant/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kiengedtek-a-gumiszobabol-a-kossuth-terieket-akik-a-varba-vonultak-hogy-bortonbe-vessek-orbant/&amp;t=Kiengedték a gumiszobából a Kossuth térieket, akik a Várba vonultak, hogy börtönbe vessék Orbánt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kiengedték a gumiszobából a Kossuth térieket, akik a Várba vonultak, hogy börtönbe vessék Orbánt -&amp;url=https://pestisracok.hu/kiengedtek-a-gumiszobabol-a-kossuth-terieket-akik-a-varba-vonultak-hogy-bortonbe-vessek-orbant/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kiengedtek-a-gumiszobabol-a-kossuth-terieket-akik-a-varba-vonultak-hogy-bortonbe-vessek-orbant//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/budapesten-mindegyik-fidesz-kdnp-s-jelolt-osszegyujtotte-az-indulashoz-szukseges-alairasokat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/Szavazás-1-HPGy-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/Szavazás-1-HPGy-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/Szavazás-1-HPGy-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Budapesten mindegyik Fidesz-KDNP-s jelölt összegyűjtötte az induláshoz szükséges aláírásokat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/budapesten-mindegyik-fidesz-kdnp-s-jelolt-osszegyujtotte-az-indulashoz-szukseges-alairasokat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/budapesten-mindegyik-fidesz-kdnp-s-jelolt-osszegyujtotte-az-indulashoz-szukseges-alairasokat/&amp;t=Budapesten mindegyik Fidesz-KDNP-s jelölt összegyűjtötte az induláshoz szükséges aláírásokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Budapesten mindegyik Fidesz-KDNP-s jelölt összegyűjtötte az induláshoz szükséges aláírásokat -&amp;url=https://pestisracok.hu/budapesten-mindegyik-fidesz-kdnp-s-jelolt-osszegyujtotte-az-indulashoz-szukseges-alairasokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/budapesten-mindegyik-fidesz-kdnp-s-jelolt-osszegyujtotte-az-indulashoz-szukseges-alairasokat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hamarosan-indul-a-hvg360-a-hvg-fizetos-szolgaltatasa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/flashmob_hvg_szellkalman_ter_borito_-hvg-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/flashmob_hvg_szellkalman_ter_borito_-hvg-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/flashmob_hvg_szellkalman_ter_borito_-hvg-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hamarosan indul a Hvg360, a Hvg fizetős szolgáltatása</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hamarosan-indul-a-hvg360-a-hvg-fizetos-szolgaltatasa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hamarosan-indul-a-hvg360-a-hvg-fizetos-szolgaltatasa/&amp;t=Hamarosan indul a Hvg360, a Hvg fizetős szolgáltatása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hamarosan indul a Hvg360, a Hvg fizetős szolgáltatása -&amp;url=https://pestisracok.hu/hamarosan-indul-a-hvg360-a-hvg-fizetos-szolgaltatasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hamarosan-indul-a-hvg360-a-hvg-fizetos-szolgaltatasa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szerdatol-igenyelhetnek-kezi-zajmerot-a-ferihegyi-repuloter-mellett-elok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/03/repter-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/03/repter-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/03/repter-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szerdától igényelhetnek kézi zajmérőt a ferihegyi repülőtér mellett élők</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szerdatol-igenyelhetnek-kezi-zajmerot-a-ferihegyi-repuloter-mellett-elok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szerdatol-igenyelhetnek-kezi-zajmerot-a-ferihegyi-repuloter-mellett-elok/&amp;t=Szerdától igényelhetnek kézi zajmérőt a ferihegyi repülőtér mellett élők', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szerdától igényelhetnek kézi zajmérőt a ferihegyi repülőtér mellett élők -&amp;url=https://pestisracok.hu/szerdatol-igenyelhetnek-kezi-zajmerot-a-ferihegyi-repuloter-mellett-elok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szerdatol-igenyelhetnek-kezi-zajmerot-a-ferihegyi-repuloter-mellett-elok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/elsokent-tarlos-istvan-valt-hivatalos-fopolgarmester-jeloltte/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/tarlós_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Elsőként Tarlós István vált hivatalos főpolgármester-jelöltté</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/elsokent-tarlos-istvan-valt-hivatalos-fopolgarmester-jeloltte/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/elsokent-tarlos-istvan-valt-hivatalos-fopolgarmester-jeloltte/&amp;t=Elsőként Tarlós István vált hivatalos főpolgármester-jelöltté', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Elsőként Tarlós István vált hivatalos főpolgármester-jelöltté -&amp;url=https://pestisracok.hu/elsokent-tarlos-istvan-valt-hivatalos-fopolgarmester-jeloltte/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/elsokent-tarlos-istvan-valt-hivatalos-fopolgarmester-jeloltte//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/menekultszallon-tamadt-ra-kessel-az-intezkedo-rendorre-egy-afgan-ferfi-a-zsaruk-meglottek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/kk-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Menekültszállón támadt rá késsel az intézkedő rendőrre egy afgán férfi, a zsaruk meglőtték</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/menekultszallon-tamadt-ra-kessel-az-intezkedo-rendorre-egy-afgan-ferfi-a-zsaruk-meglottek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/menekultszallon-tamadt-ra-kessel-az-intezkedo-rendorre-egy-afgan-ferfi-a-zsaruk-meglottek/&amp;t=Menekültszállón támadt rá késsel az intézkedő rendőrre egy afgán férfi, a zsaruk meglőtték', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Menekültszállón támadt rá késsel az intézkedő rendőrre egy afgán férfi, a zsaruk meglőtték -&amp;url=https://pestisracok.hu/menekultszallon-tamadt-ra-kessel-az-intezkedo-rendorre-egy-afgan-ferfi-a-zsaruk-meglottek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/menekultszallon-tamadt-ra-kessel-az-intezkedo-rendorre-egy-afgan-ferfi-a-zsaruk-meglottek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-ngo-hajo-vett-fel-illegalis-migransokat-a-fedelzetere/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Képkivágás-4-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb NGO-hajó vett fel illegális migránsokat a fedélzetére</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-ngo-hajo-vett-fel-illegalis-migransokat-a-fedelzetere/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ujabb-ngo-hajo-vett-fel-illegalis-migransokat-a-fedelzetere/&amp;t=Újabb NGO-hajó vett fel illegális migránsokat a fedélzetére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb NGO-hajó vett fel illegális migránsokat a fedélzetére -&amp;url=https://pestisracok.hu/ujabb-ngo-hajo-vett-fel-illegalis-migransokat-a-fedelzetere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-ngo-hajo-vett-fel-illegalis-migransokat-a-fedelzetere//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ket-es-fel-evszazada-nem-volt-ilyen-meleg-es-szaraz-a-nyar-ausztriaban-mint-most/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/K_EPA20190725164-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/K_EPA20190725164-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/K_EPA20190725164-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Két és fél évszázada nem volt ilyen meleg és száraz a nyár Ausztriában, mint most</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ket-es-fel-evszazada-nem-volt-ilyen-meleg-es-szaraz-a-nyar-ausztriaban-mint-most/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ket-es-fel-evszazada-nem-volt-ilyen-meleg-es-szaraz-a-nyar-ausztriaban-mint-most/&amp;t=Két és fél évszázada nem volt ilyen meleg és száraz a nyár Ausztriában, mint most', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Két és fél évszázada nem volt ilyen meleg és száraz a nyár Ausztriában, mint most -&amp;url=https://pestisracok.hu/ket-es-fel-evszazada-nem-volt-ilyen-meleg-es-szaraz-a-nyar-ausztriaban-mint-most/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ket-es-fel-evszazada-nem-volt-ilyen-meleg-es-szaraz-a-nyar-ausztriaban-mint-most//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-dk-szerint-trump-es-orban-hibajabol-terjeszthetnek-malariat-a-magyarorszagi-szunyogok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/D__TT20190603059-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/D__TT20190603059-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/D__TT20190603059-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A DK szerint Trump és Orbán hibájából terjeszthetnek maláriát a magyarországi szúnyogok</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-dk-szerint-trump-es-orban-hibajabol-terjeszthetnek-malariat-a-magyarorszagi-szunyogok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-dk-szerint-trump-es-orban-hibajabol-terjeszthetnek-malariat-a-magyarorszagi-szunyogok/&amp;t=A DK szerint Trump és Orbán hibájából terjeszthetnek maláriát a magyarországi szúnyogok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A DK szerint Trump és Orbán hibájából terjeszthetnek maláriát a magyarországi szúnyogok -&amp;url=https://pestisracok.hu/a-dk-szerint-trump-es-orban-hibajabol-terjeszthetnek-malariat-a-magyarorszagi-szunyogok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-dk-szerint-trump-es-orban-hibajabol-terjeszthetnek-malariat-a-magyarorszagi-szunyogok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-katolikus-karitasz-tobb-mint-haromszaz-magyar-gyermek-iskolakezdeset-segiti-karpataljan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/fullsizerender-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/fullsizerender-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/fullsizerender-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Katolikus Karitász több mint háromszáz magyar gyermek iskolakezdését segíti Kárpátalján</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-katolikus-karitasz-tobb-mint-haromszaz-magyar-gyermek-iskolakezdeset-segiti-karpataljan/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-katolikus-karitasz-tobb-mint-haromszaz-magyar-gyermek-iskolakezdeset-segiti-karpataljan/&amp;t=A Katolikus Karitász több mint háromszáz magyar gyermek iskolakezdését segíti Kárpátalján', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Katolikus Karitász több mint háromszáz magyar gyermek iskolakezdését segíti Kárpátalján -&amp;url=https://pestisracok.hu/a-katolikus-karitasz-tobb-mint-haromszaz-magyar-gyermek-iskolakezdeset-segiti-karpataljan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-katolikus-karitasz-tobb-mint-haromszaz-magyar-gyermek-iskolakezdeset-segiti-karpataljan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-brit-kormanyfo-a-parlament-oktober-kozepeig-valo-felfuggeszteset-keri/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/K__AP20190822119-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/K__AP20190822119-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/K__AP20190822119-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A brit kormányfő a parlament október közepéig való felfüggesztését kéri</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-brit-kormanyfo-a-parlament-oktober-kozepeig-valo-felfuggeszteset-keri/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-brit-kormanyfo-a-parlament-oktober-kozepeig-valo-felfuggeszteset-keri/&amp;t=A brit kormányfő a parlament október közepéig való felfüggesztését kéri', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A brit kormányfő a parlament október közepéig való felfüggesztését kéri -&amp;url=https://pestisracok.hu/a-brit-kormanyfo-a-parlament-oktober-kozepeig-valo-felfuggeszteset-keri/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-brit-kormanyfo-a-parlament-oktober-kozepeig-valo-felfuggeszteset-keri//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-miniszterelnok-helyettesi-szeken-vitazik-az-m5s-es-a-pd-meg-mindig-nincs-egyezseg-az-olaszoknal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/K_EPA20190826167-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/K_EPA20190826167-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/K_EPA20190826167-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A miniszterelnök-helyettesi széken vitázik az M5S és a PD, még mindig nincs egyezség az olaszoknál</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-miniszterelnok-helyettesi-szeken-vitazik-az-m5s-es-a-pd-meg-mindig-nincs-egyezseg-az-olaszoknal/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-miniszterelnok-helyettesi-szeken-vitazik-az-m5s-es-a-pd-meg-mindig-nincs-egyezseg-az-olaszoknal/&amp;t=A miniszterelnök-helyettesi széken vitázik az M5S és a PD, még mindig nincs egyezség az olaszoknál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A miniszterelnök-helyettesi széken vitázik az M5S és a PD, még mindig nincs egyezség az olaszoknál -&amp;url=https://pestisracok.hu/a-miniszterelnok-helyettesi-szeken-vitazik-az-m5s-es-a-pd-meg-mindig-nincs-egyezseg-az-olaszoknal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-miniszterelnok-helyettesi-szeken-vitazik-az-m5s-es-a-pd-meg-mindig-nincs-egyezseg-az-olaszoknal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-elemzok-szerint-magas-szinten-stabilizalodik-a-munkaeropiac-a-ksh-adataira-a-fidesz-is-reagalt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/elemzes-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az elemzők szerint magas szinten stabilizálódik a munkaerőpiac, a KSH adataira a Fidesz is reagált</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-elemzok-szerint-magas-szinten-stabilizalodik-a-munkaeropiac-a-ksh-adataira-a-fidesz-is-reagalt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-elemzok-szerint-magas-szinten-stabilizalodik-a-munkaeropiac-a-ksh-adataira-a-fidesz-is-reagalt/&amp;t=Az elemzők szerint magas szinten stabilizálódik a munkaerőpiac, a KSH adataira a Fidesz is reagált', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az elemzők szerint magas szinten stabilizálódik a munkaerőpiac, a KSH adataira a Fidesz is reagált -&amp;url=https://pestisracok.hu/az-elemzok-szerint-magas-szinten-stabilizalodik-a-munkaeropiac-a-ksh-adataira-a-fidesz-is-reagalt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-elemzok-szerint-magas-szinten-stabilizalodik-a-munkaeropiac-a-ksh-adataira-a-fidesz-is-reagalt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/talibellenes-koaliciot-kovacsolna-ossze-a-meggyilkolt-ahmed-sah-maszud-fia/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/tálib_afganisztán_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tálibellenes koalíciót kovácsolna össze a meggyilkolt Ahmed Sah Maszúd fia</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/talibellenes-koaliciot-kovacsolna-ossze-a-meggyilkolt-ahmed-sah-maszud-fia/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/talibellenes-koaliciot-kovacsolna-ossze-a-meggyilkolt-ahmed-sah-maszud-fia/&amp;t=Tálibellenes koalíciót kovácsolna össze a meggyilkolt Ahmed Sah Maszúd fia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tálibellenes koalíciót kovácsolna össze a meggyilkolt Ahmed Sah Maszúd fia -&amp;url=https://pestisracok.hu/talibellenes-koaliciot-kovacsolna-ossze-a-meggyilkolt-ahmed-sah-maszud-fia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/talibellenes-koaliciot-kovacsolna-ossze-a-meggyilkolt-ahmed-sah-maszud-fia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/beismerte-tettet-a-nyiregyhazi-kettos-emberolessel-gyanusitott-ferfi/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Download-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Beismerte tettét a nyíregyházi kettős emberöléssel gyanúsított férfi</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/beismerte-tettet-a-nyiregyhazi-kettos-emberolessel-gyanusitott-ferfi/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/beismerte-tettet-a-nyiregyhazi-kettos-emberolessel-gyanusitott-ferfi/&amp;t=Beismerte tettét a nyíregyházi kettős emberöléssel gyanúsított férfi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Beismerte tettét a nyíregyházi kettős emberöléssel gyanúsított férfi -&amp;url=https://pestisracok.hu/beismerte-tettet-a-nyiregyhazi-kettos-emberolessel-gyanusitott-ferfi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/beismerte-tettet-a-nyiregyhazi-kettos-emberolessel-gyanusitott-ferfi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/alkotmanyossagi-ovast-emelt-a-roman-ombudsman-az-uj-kozigazgatasi-kodex-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/K_MTI20130122097-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/K_MTI20130122097-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/K_MTI20130122097-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Alkotmányossági óvást emelt a román ombudsman az új közigazgatási kódex ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/alkotmanyossagi-ovast-emelt-a-roman-ombudsman-az-uj-kozigazgatasi-kodex-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/alkotmanyossagi-ovast-emelt-a-roman-ombudsman-az-uj-kozigazgatasi-kodex-ellen/&amp;t=Alkotmányossági óvást emelt a román ombudsman az új közigazgatási kódex ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Alkotmányossági óvást emelt a román ombudsman az új közigazgatási kódex ellen -&amp;url=https://pestisracok.hu/alkotmanyossagi-ovast-emelt-a-roman-ombudsman-az-uj-kozigazgatasi-kodex-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/alkotmanyossagi-ovast-emelt-a-roman-ombudsman-az-uj-kozigazgatasi-kodex-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-vilag-legnagyobb-gyermekaldozati-helyet-tartak-fel-peruban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/aa-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A világ legnagyobb gyermekáldozati helyét tárták fel Peruban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-vilag-legnagyobb-gyermekaldozati-helyet-tartak-fel-peruban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-vilag-legnagyobb-gyermekaldozati-helyet-tartak-fel-peruban/&amp;t=A világ legnagyobb gyermekáldozati helyét tárták fel Peruban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A világ legnagyobb gyermekáldozati helyét tárták fel Peruban -&amp;url=https://pestisracok.hu/a-vilag-legnagyobb-gyermekaldozati-helyet-tartak-fel-peruban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-vilag-legnagyobb-gyermekaldozati-helyet-tartak-fel-peruban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/becsben-gyilkolt-budapesten-kapcsoltak-le-a-zsaruk/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/04/rendőrségi-elfogás-férfi-bilincsben-700-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bécsben gyilkolt, Budapesten kapcsolták le a zsaruk</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/becsben-gyilkolt-budapesten-kapcsoltak-le-a-zsaruk/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/becsben-gyilkolt-budapesten-kapcsoltak-le-a-zsaruk/&amp;t=Bécsben gyilkolt, Budapesten kapcsolták le a zsaruk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bécsben gyilkolt, Budapesten kapcsolták le a zsaruk -&amp;url=https://pestisracok.hu/becsben-gyilkolt-budapesten-kapcsoltak-le-a-zsaruk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/becsben-gyilkolt-budapesten-kapcsoltak-le-a-zsaruk//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/moszkva-ellen-tiltolistan-vannak-az-amerikai-szenatorok-akiktol-megtagadtak-az-orosz-vizumot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/07751900-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/07751900-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/07751900-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Moszkva: ellen-tiltólistán vannak az amerikai szenátorok, akiktől megtagadták az orosz vízumot</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/moszkva-ellen-tiltolistan-vannak-az-amerikai-szenatorok-akiktol-megtagadtak-az-orosz-vizumot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/moszkva-ellen-tiltolistan-vannak-az-amerikai-szenatorok-akiktol-megtagadtak-az-orosz-vizumot/&amp;t=Moszkva: ellen-tiltólistán vannak az amerikai szenátorok, akiktől megtagadták az orosz vízumot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Moszkva: ellen-tiltólistán vannak az amerikai szenátorok, akiktől megtagadták az orosz vízumot -&amp;url=https://pestisracok.hu/moszkva-ellen-tiltolistan-vannak-az-amerikai-szenatorok-akiktol-megtagadtak-az-orosz-vizumot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/moszkva-ellen-tiltolistan-vannak-az-amerikai-szenatorok-akiktol-megtagadtak-az-orosz-vizumot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tarlos-kemenyen-kiosztotta-az-ellenzeki-osszefogas-resztvevoit-a-hvg-nek-irt-publicisztikajaban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/02/Tarlós-István-6-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/02/Tarlós-István-6-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/02/Tarlós-István-6-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tarlós keményen kiosztotta az ellenzéki összefogás résztvevőit a hvg-nek írt publicisztikájában</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tarlos-kemenyen-kiosztotta-az-ellenzeki-osszefogas-resztvevoit-a-hvg-nek-irt-publicisztikajaban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tarlos-kemenyen-kiosztotta-az-ellenzeki-osszefogas-resztvevoit-a-hvg-nek-irt-publicisztikajaban/&amp;t=Tarlós keményen kiosztotta az ellenzéki összefogás résztvevőit a hvg-nek írt publicisztikájában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tarlós keményen kiosztotta az ellenzéki összefogás résztvevőit a hvg-nek írt publicisztikájában -&amp;url=https://pestisracok.hu/tarlos-kemenyen-kiosztotta-az-ellenzeki-osszefogas-resztvevoit-a-hvg-nek-irt-publicisztikajaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tarlos-kemenyen-kiosztotta-az-ellenzeki-osszefogas-resztvevoit-a-hvg-nek-irt-publicisztikajaban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-kapcsoltak-le-egy-dilert-a-iii-keruletben-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/2_437-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kábítószer-kereső kutya segítségével kapcsoltak le egy dílert a III. kerületben (videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-08-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-kapcsoltak-le-egy-dilert-a-iii-keruletben-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-kapcsoltak-le-egy-dilert-a-iii-keruletben-video/&amp;t=Kábítószer-kereső kutya segítségével kapcsoltak le egy dílert a III. kerületben (videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kábítószer-kereső kutya segítségével kapcsoltak le egy dílert a III. kerületben (videó!) -&amp;url=https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-kapcsoltak-le-egy-dilert-a-iii-keruletben-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kabitoszer-kereso-kutya-segitsegevel-kapcsoltak-le-egy-dilert-a-iii-keruletben-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="adoceangemhuvaeolwrjnn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Ck 300*250 Top */
ado.slave('adoceangemhuvaeolwrjnn', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<div id="adoceangemhutnjjkkpjjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Top Swipe  Cube 3D */
ado.slave('adoceangemhutnjjkkpjjd', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-30" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Tutiblog</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://tutiblog.com" rel="attachment wp-att-185509"><img class="size-full wp-image-185509 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/tutiblog-300x491.png" alt="tutiblog-300x49" width="300" height="49" /></a></div></div></div><div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/fuzios-politika-utan-fuzios-konyha-de-ebbol-is-csak-osszefos-osszefogas-lett/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/08/jákobpéter.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/jákobpéter.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2019/08/jákobpéter-600x379.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/fuzios-politika-utan-fuzios-konyha-de-ebbol-is-csak-osszefos-osszefogas-lett/">Fúziós politika után fúziós konyha, de ebből is csak összefos… összefogás lett</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Liberális nyafogás</span><span class="widget-post-date">2019-08-28</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ceu-azaz-come-on-egyutt-utaljuk-izraelt/">
											<img width="95" height="48" src="https://pestisracok.hu/wp-content/uploads/2019/08/311003_ceu_palesztin.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/311003_ceu_palesztin.jpg 800w, https://pestisracok.hu/wp-content/uploads/2019/08/311003_ceu_palesztin-600x300.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/08/311003_ceu_palesztin-660x330.jpg 660w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ceu-azaz-come-on-egyutt-utaljuk-izraelt/">CEU, azaz Come on, Együtt Utáljuk Izraelt!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2019-08-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-31" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Az öreg</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://azoreg.hu" rel="attachment wp-att-185513"><img class="size-full wp-image-185513 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/azoreg-300x521.jpg" alt="azoreg-300x52" width="300" height="52" /></a></div></div></div><div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/folyamatos-kuzdelem-a-kereszteny-hitert/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/08/azoreg20190825a.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/folyamatos-kuzdelem-a-kereszteny-hitert/">Folyamatos küzdelem a keresztény hitért</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2019-08-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/fordulat/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2016/07/Káel-Csaba-1-HPGy.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2016/07/Káel-Csaba-1-HPGy.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2016/07/Káel-Csaba-1-HPGy-300x200.jpg 300w, https://pestisracok.hu/wp-content/uploads/2016/07/Káel-Csaba-1-HPGy-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2016/07/Káel-Csaba-1-HPGy-400x267.jpg 400w, https://pestisracok.hu/wp-content/uploads/2016/07/Káel-Csaba-1-HPGy-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2016/07/Káel-Csaba-1-HPGy-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/fordulat/">Fordulat</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2019-08-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<!-- start slave -->
<div id="adoceangemhuoacinpsozg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.C_mlap.MediumRectangleK_z_pCp 300*250 */
ado.slave('adoceangemhuoacinpsozg', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });
</script>
<!--  end slave  -->			</div><!--widget-ad-->

		<div id="custom_html-32" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>061</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://pestisracok.hu/nullahategy.hu" rel="attachment wp-att-185511"><img class="size-full wp-image-185511 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/061-300x351.jpg" alt="061-300x35" width="300" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/torokot-fogni-kulturalis-fesztival-szeptemberben-gul-baba-turbejenel/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/08/Gül-Baba-Kulturális-Fesztivál-4-HPGy.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/Gül-Baba-Kulturális-Fesztivál-4-HPGy.jpg 1920w, https://pestisracok.hu/wp-content/uploads/2019/08/Gül-Baba-Kulturális-Fesztivál-4-HPGy-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/08/Gül-Baba-Kulturális-Fesztivál-4-HPGy-1024x683.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2019/08/Gül-Baba-Kulturális-Fesztivál-4-HPGy-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2019/08/Gül-Baba-Kulturális-Fesztivál-4-HPGy-400x267.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/Gül-Baba-Kulturális-Fesztivál-4-HPGy-800x533.jpg 800w, https://pestisracok.hu/wp-content/uploads/2019/08/Gül-Baba-Kulturális-Fesztivál-4-HPGy-1200x800.jpg 1200w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/torokot-fogni-kulturalis-fesztival-szeptemberben-gul-baba-turbejenel/">Törököt fogni &#8211; Kulturális fesztivál szeptemberben Gül baba türbéjénél</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2019-08-28</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mienk-itt-a-ter-diszkutak-a-megujult-jozsef-nador-teren-video/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2019/08/6F169B57-BDDD-4918-8014-92BFABCB399E.jpeg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/6F169B57-BDDD-4918-8014-92BFABCB399E.jpeg 1061w, https://pestisracok.hu/wp-content/uploads/2019/08/6F169B57-BDDD-4918-8014-92BFABCB399E-600x359.jpeg 600w, https://pestisracok.hu/wp-content/uploads/2019/08/6F169B57-BDDD-4918-8014-92BFABCB399E-1024x612.jpeg 1024w, https://pestisracok.hu/wp-content/uploads/2019/08/6F169B57-BDDD-4918-8014-92BFABCB399E-200x120.jpeg 200w, https://pestisracok.hu/wp-content/uploads/2019/08/6F169B57-BDDD-4918-8014-92BFABCB399E-400x239.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/6F169B57-BDDD-4918-8014-92BFABCB399E-800x478.jpeg 800w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mienk-itt-a-ter-diszkutak-a-megujult-jozsef-nador-teren-video/">Miénk itt a tér &#8211; Díszkutak a megújult József nádor téren (VIDEÓ)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2019-08-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhunphgbvssot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Middle Swipe  Cube 3D */
ado.slave('adoceangemhunphgbvssot', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhuqoqpnxioiy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Half page1 azaz Medium Rectangle Middle 300*600 */
ado.slave('adoceangemhuqoqpnxioiy', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-33" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Aristo</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://aristo.pestisracok.hu" rel="attachment wp-att-185512"><img class="size-full wp-image-185512 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/aristo1045-300x691.png" alt="aristo1045-300x69" width="280" height="50" /></a></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/vilagnezet/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/08/Plague-Doctor-e1566986063712.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/Plague-Doctor-e1566986063712.png 700w, https://pestisracok.hu/wp-content/uploads/2019/08/Plague-Doctor-e1566986063712-600x382.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/vilagnezet/">Világnézet</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2019-08-28</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/beszelgetes-a-tebolydaban/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2019/08/aristo20190825-e1566730995389.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/aristo20190825-e1566730995389.jpg 700w, https://pestisracok.hu/wp-content/uploads/2019/08/aristo20190825-e1566730995389-600x338.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/beszelgetes-a-tebolydaban/">Beszélgetés a tébolydában</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2019-08-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-69" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Latte</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://latte.pestisracok.hu"><img class="size-full wp-image-436244 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2019/01/LATTE300.png" alt="" width="300" height="51" /></a></div></div></div><div id="mvp_sidetab_widget-44" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/prevencio/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2019/08/Kenyérszentelés-13-HPGy-1000x600latte190819.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/Kenyérszentelés-13-HPGy-1000x600latte190819.jpg 1000w, https://pestisracok.hu/wp-content/uploads/2019/08/Kenyérszentelés-13-HPGy-1000x600latte190819-600x360.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/prevencio/">Prevenció</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Latte</span><span class="widget-post-date">2019-08-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/meleglobbi-pingvinekkel/">
											<img width="95" height="52" src="https://pestisracok.hu/wp-content/uploads/2019/08/Gay-Flag-Penguins_latte190816.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/Gay-Flag-Penguins_latte190816.jpg 621w, https://pestisracok.hu/wp-content/uploads/2019/08/Gay-Flag-Penguins_latte190816-600x329.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/meleglobbi-pingvinekkel/">Meleglobbi pingvinekkel</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Latte</span><span class="widget-post-date">2019-08-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-35" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Ki ette meg a misszionáriust?</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://kiettemeg.pestisracok.hu"><img class="size-full wp-image-221462 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2016/05/misszioblog_300.png" alt="misszioblog_300" width="300" height="41" /></a></div></div></div><div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/szabadsag-szolidaritas-es-szerelem-e-harom-kell-nekem/">
											<img width="95" height="51" src="https://pestisracok.hu/wp-content/uploads/2019/08/elonorbertkiettemeg20190826.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/elonorbertkiettemeg20190826.png 615w, https://pestisracok.hu/wp-content/uploads/2019/08/elonorbertkiettemeg20190826-600x325.png 600w, https://pestisracok.hu/wp-content/uploads/2019/08/elonorbertkiettemeg20190826-310x165.png 310w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/szabadsag-szolidaritas-es-szerelem-e-harom-kell-nekem/">Szabadság, szolidaritás és szerelem, e három kell nekem!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2019-08-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/igazi-konzervativok-magyar-hangjai/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/01/13-spot-fake-news.w710.h473.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/01/13-spot-fake-news.w710.h473.jpg 710w, https://pestisracok.hu/wp-content/uploads/2018/01/13-spot-fake-news.w710.h473-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/01/13-spot-fake-news.w710.h473-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2018/01/13-spot-fake-news.w710.h473-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/igazi-konzervativok-magyar-hangjai/">„Igazi” konzervatívok Magyar Hangjai</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ezt még mi is komolyan gondoljuk</span><span class="widget-post-date">2019-08-18</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-37" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Erdélyi levelek</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" rel="attachment wp-att-208732"><img class="size-full wp-image-208732 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" alt="erdelyi_levelek_fejlec300" width="305" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ujabb-kudarc/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/08/gimi.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/gimi.jpg 275w, https://pestisracok.hu/wp-content/uploads/2019/08/gimi-110x75.jpg 110w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ujabb-kudarc/">Újabb kudarc?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2019-08-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/romania-a-bezzegorszag/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/08/jo2.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/jo2.jpg 275w, https://pestisracok.hu/wp-content/uploads/2019/08/jo2-110x75.jpg 110w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/romania-a-bezzegorszag/">Románia, a bezzegország</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2019-08-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-18" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>VBT blog</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"></div></div></div><div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/blanka-varrat/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/08/68912809_2931608466909338_3032241945993805824_n.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/68912809_2931608466909338_3032241945993805824_n.jpg 961w, https://pestisracok.hu/wp-content/uploads/2019/08/68912809_2931608466909338_3032241945993805824_n-600x390.jpg 600w" sizes="(max-width: 92px) 100vw, 92px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/blanka-varrat/">Blanka varrat</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">VBT</span><span class="widget-post-date">2019-08-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-tanyer-kampanyleves/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2019/08/ae38f364c969478a0d8dc326c9047b69.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/ae38f364c969478a0d8dc326c9047b69.jpg 1440w, https://pestisracok.hu/wp-content/uploads/2019/08/ae38f364c969478a0d8dc326c9047b69-600x338.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/08/ae38f364c969478a0d8dc326c9047b69-1024x576.jpg 1024w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-tanyer-kampanyleves/">Egy tányér kampányleves</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2019-08-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-36" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Bezzegnemzetek</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://bezzegnemzetek.pestisracok.hu" rel="attachment wp-att-232601"><img class="size-full wp-image-232601" src="https://pestisracok.hu/wp-content/uploads/2016/07/Bezzegnemzetek300.png" alt="Bezzegnemzetek300" width="300" height="57" /></a></div></div></div><div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-2-resz/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg 670w, https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU-600x379.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-2-resz/">Így fegyelmezte meg Magyarországot a haladó Nyugat (exkluzív felvételek) – 2. rész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2018-09-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-1-resz/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg 670w, https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU-600x379.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-1-resz/">Így fegyelmezte meg Magyarországot a haladó Nyugat (exkluzív felvételek) – 1. rész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2018-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-68" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Máté T. &#8211; kávé mellé</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://matete.pestisracok.hu"><img class="wp-image-405452 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2018/09/mate190.png" alt="" width="320" height="63" /></a></div></div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ismerte-a-szo-erejet-tudta-hogy-irni-felelosseg-igy-bucsuzik-fiatol-kolleganktol-thurmer-gyula/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/matet-magyar-hírlap-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ismerte-a-szo-erejet-tudta-hogy-irni-felelosseg-igy-bucsuzik-fiatol-kolleganktol-thurmer-gyula/">&#8220;Ismerte a szó erejét, tudta, hogy írni felelősség&#8221; &#8211; Így búcsúzik fiától, kollégánktól Thürmer Gyula</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Forró drót</span><span class="widget-post-date">2018-09-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhuxagthpgmdn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Bottom Swipe  Cube 3D 300*250 */
ado.slave('adoceangemhuxagthpgmdn', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

					</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="/cdn-cgi/l/email-protection#4767343d22293122232e693d282b33262907372234332e34352624282c692f32">Szenvedi Zoltán</a> ügyvezető</div>
<div>Főszerkesztő: <a href="/cdn-cgi/l/email-protection#64440c11100c4a0301160301081d24140117100d171605070b0f4a0c11">Huth Gergely</a></div>
<div>Lapigazgató: <a href="/cdn-cgi/l/email-protection#3616454253505d57185f454240575876465345425f45445755595d185e43">Stefka István</a></div>
<div>Főszerkesztő-helyettes: <a href="/cdn-cgi/l/email-protection#fddd8e879c8f8b9c8ed38e8794918b988e8789988fbd8d988e89948e8f9c9e9296d39588">Szarvas Szilveszter</a></div>
<div>Lapszerkesztők: <a href="/cdn-cgi/l/email-protection#fada989b9693948ed498958e95949eba8a9f898e9389889b999591d4928f">Bálint Botond</a>,  <a href="/cdn-cgi/l/email-protection#285849454d5a064c495e414c68584d5b5c415b5a494b474306405d">Pámer Dávid</a>, <a href="/cdn-cgi/l/email-protection#d0f0a3aab5bea4bbb9a2b1bca9b9feb1beb4a2b1a390a0b5a3a4b9a3a2b1b3bfbbfeb8a5">Szentkirályi András</a> </div><div>Főmunkatársak: <a href="/cdn-cgi/l/email-protection#e4c4829197979dca858a83818885a4948197908d979685878b8fca8c91">Füssy Angéla</a>, <a href="/cdn-cgi/l/email-protection#fada908f889b91d4919b8e9bba8a9f898e9389889b999591d4928f">Jurak Kata</a>, 
<a href="/cdn-cgi/l/email-protection#8fafe2eaf5e0a1e8eeede0fdcfffeafcfbe6fcfdeeece0e4a1e7fa">Mező Gábor</a>,<a href="/cdn-cgi/l/email-protection#5121383d39303d7f25303c3022112134222538222330323e3a7f3924">Pilhál Tamás</a>, <a href="/cdn-cgi/l/email-protection#54272e35363b7a3226212e273d3a3514243127203d272635373b3f7a3c21">Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="/cdn-cgi/l/email-protection#b191d0dcd3c3decbc89fd0c3dedff1c1d4c2c5d8c2c3d0d2deda9fd9c4">Ambrózy Áron</a>, <a href="/cdn-cgi/l/email-protection#82e3efe0f0f7f1acf2e7f6f0e3c2f2e7f1f6ebf1f0e3e1ede9aceaf7">Ambrus
 Petra</a>,    <a href="/cdn-cgi/l/email-protection#bb9bd8c8d2d9c9da95cfd2d9d4c9fbcbdec8cfd2c8c9dad8d4d095d3ce">Csibra Tibor</a>, <a href="/cdn-cgi/l/email-protection#395d5c434a5c175b585558434a79495c4a4d504a4b585a565217514c">Dezse Balázs</a>,  <a href="susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>,  <a href="/cdn-cgi/l/email-protection#d5f5a6afb4b7bafbb2b0a7b2ba95a5b0a6a1bca6a7b4b6babefbbda0">Szabó Gergő</a>,  <a href="/cdn-cgi/l/email-protection#d9f9aaa3b8b5b8b0f7aaa3b0b5b8abbd99a9bcaaadb0aaabb8bab6b2f7b1ac">Szalai Szilárd</a>, <a href="/cdn-cgi/l/email-protection#582c313039362131762a312c3918283d2b2c312b2a393b373376302d">Tihanyi Rita</a>, <a href="/cdn-cgi/l/email-protection#ed9b889e8894c3818c9e978182ad9d889e99849e9f8c8e8286c38598">Vésey Kovács László</a> </div>
<div>Fotóriporter: <a href="/cdn-cgi/l/email-protection#6f07001d190e1b07411f0a1b0a1d4108161a030e2f1f0a1c1b061c1d0e0c000441071a">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="/cdn-cgi/l/email-protection#660a07151c0a0948160312140726160315120f15140705090d480e13">László Petra</a>, <a href="/cdn-cgi/l/email-protection#73011214121000121d1701120033141e121a1f5d101c1e">Ragács András</a>, <a href="/cdn-cgi/l/email-protection#26524f4e47485f4f08544f524766564355524f55544745494d084e53">Tihanyi Rita</a> </div>

<div>Szerkesztőségi titkár: <a href="/cdn-cgi/l/email-protection#c7aaa2bda2b4e9a0a6a5b5aea2ababa687b7a2b4b3aeb4b5a6a4a8ace9afb2">Mézes Gabriella</a></div>
<div>Informatika: <a href="/cdn-cgi/l/email-protection#defea4adf0bcb1acb79eb9b3bfb7b2f0bdb1b3">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="/cdn-cgi/l/email-protection#3f4c455a4d545a4c454b507f4f5a4c4b564c4d5e5c505411574a"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-custom fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-caption-desc="psfejgrof" data-attachment-id="188002" rel="lightbox[208237]" class="fg-thumb"><span class="fg-image-wrap"><img title="psfejgrof" width="270" height="60" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/3312492647.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/adatkezelesi-tajekoztato">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-custom fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-caption-desc="insider_media_logo1047" data-attachment-id="208243" rel="lightbox[208232]" class="fg-thumb"><span class="fg-image-wrap"><img title="insider_media_logo1047" width="260" height="67" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/669667451.png" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>

<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>,a <a href="https://matete.pestisracok.hu">Máté T. - Kávé mellé</a>,
	a <a href="https://kuzdoter.hu">Küzdőtér</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="https://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#d0b8b9a2b4b5a4b5a390a0b5a3a4b9a3a2b1b3bfbbfeb8a5"><span class="__cf_email__" data-cfemail="fe96978c9a9b8a9b8dbe8e9b8d8a978d8c9f9d9195d0968b">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#0a7a7f79616b7924686f64696f4a7a6f797e6379786b69656124627f">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#06756768726728676868676b67746f6746766375726f75746765696d286e73">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/tarlos-kemenyen-kiosztotta-az-ellenzeki-osszefogas-resztvevoit-a-hvg-nek-irt-publicisztikajaban/" rel="prev">Tarlós keményen kiosztotta az ellenzéki összefogás résztvevőit a hvg-nek írt publicisztikájában</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/moszkva-ellen-tiltolistan-vannak-az-amerikai-szenatorok-akiktol-megtagadtak-az-orosz-vizumot/" rel="next">Moszkva: ellen-tiltólistán vannak az amerikai szenátorok, akiktől megtagadták az orosz vízumot</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function() {
    ai_insert ('before', '#content-wrapper', jQuery.base64Decode ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGNsZWFyOiBib3RoOyc+CjxkaXYgc3R5bGU9Im1heC1oZWlnaHQ6NjAwcHg7Ij4NCg0KPGRpdiBpZD0iYWRvY2VhbmdlbWh1cG5xbnFxa2h2eCI+PC9kaXY+DQo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+DQovKiAoYylBZE9jZWFuIDIwMDMtMjAxOCwgUGVzdGlzcmFjb2tfaHUucGVzdGlzcmFjb2suaHUuQ2lra2VrLk1lZ2F3YWxscGFwcGVyIDEyMDAqNjAwICovDQphZG8uc2xhdmUoJ2Fkb2NlYW5nZW1odXBucW5xcWtodngnLCB7bXlNYXN0ZXI6ICdIZ0w2X1ZZNFEyNEhKaTJMRWZXeEszY1BZTDNBRG1OUS5kaXFmNWtFUGM3Lmc3JyB9KTsNCjwvc2NyaXB0Pg0KDQo8L2Rpdj48L2Rpdj4K'));
  });
  </script>
<script type='text/javascript'>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</script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="adoceangemhuybqeekgioa"></div>
<script type="text/javascript">
if (location.pathname=="/") 
	{
 /* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cimlap.Layer_880x440 */
 ado.slave('adoceangemhuybqeekgioa', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });
}
</script>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0]; 

				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.12";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/twitter-loading.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"f5b789f752","ajaxUrl":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"\u00dcres hozz\u00e1sz\u00f3l\u00e1s mez\u0151","commentMessageUnderModerationText":"Moder\u00e1ci\u00f3 alatt","commentCommentLimitText":"T\u00fal sok hozz\u00e1sz\u00f3l\u00e1s!","commentNumberOfCommentsSingleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentNumberOfCommentsMultipleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentSubmitCommentText":"K\u00fcld\u00e9s","commentSignInText":"Jelentkezz be a hozz\u00e1sz\u00f3l\u00e1shoz!","advancedUpdateTime":"10","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fnyelvtanulasra-is-igenyelheto-lesz-a-diakhitel%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/utility.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/timeline.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/stat.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/comment.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/general.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.min.js?ver=1.7.8'></script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1567077778 -->