<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2018/04/Varga-Mihály-11-HPGy-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Havonta húszezer forint körüli pluszösszeg maradna az átlagos keresetet hazavivő munkavállalók zsebében, ha a kormány 9 százalékra mérsékelné a személyi jövedelemadó jelenleg 15 százalékos kulcsát. Szakértők szerint a sok százmilliárdra rúgó adócsökkentést akár több lépésben, néhány évre szóló teherenyhítési program keretében is megvalósíthatná a kormány, a költségvetésben ekkor kisebb kiesést kellene pótolni. Jelenleg az valószínű, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/">
<meta name="twitter:title" content="Varga Mihály: A közterhek mérséklése és a bérek növelése a legfontosabb">
<meta name="twitter:description" content="Havonta húszezer forint körüli pluszösszeg maradna az átlagos keresetet hazavivő munkavállalók zsebében, ha a kormány 9 százalékra mérsékelné a személyi jövedelemadó jelenleg 15 százalékos kulcsát. Szakértők szerint a sok százmilliárdra rúgó adócsökkentést akár több lépésben, néhány évre szóló teherenyhítési program keretében is megvalósíthatná a kormány, a költségvetésben ekkor kisebb kiesést kellene pótolni. Jelenleg az valószínű, [&hellip;]">

<title>Varga Mihály: A közterhek mérséklése és a bérek növelése a legfontosabb &#8211; PestiSrácok</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; Varga Mihály: A közterhek mérséklése és a bérek növelése a legfontosabb hozzászólás hírcsatorna" href="https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_icon-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/icon.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://pestisracok.hu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://pestisracok.hu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://pestisracok.hu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dale-general-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/general.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-timeline-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/timeline.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-stat-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/stat.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-comment-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/comment.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/custom-1.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=4.9.8'></script>
<script type='text/javascript'>
/*
 http://www.gnu.org/licenses/gpl.html [GNU General Public License]
 @param {jQuery} {base64Encode:function(input))
 @param {jQuery} {base64Decode:function(input))
 @return string
*/
function ai_insert(insertion,selector,insertion_code){jQuery(selector).each(function(index,element){var ai_debug=typeof ai_debugging!=="undefined";if(typeof jQuery(this).attr("id")!="undefined")selector_string="#"+jQuery(this).attr("id");else if(typeof jQuery(this).attr("class")!="undefined")selector_string="."+jQuery(this).attr("class").replace(" ",".");else selector_string="";var insertion_function=insertion;var ai_code=jQuery(insertion_code);jQuery(".ai-selector-counter",ai_code).text(index+1);
jQuery(".ai-debug-name.ai-main",ai_code).text(insertion.toUpperCase()+" "+jQuery(this).prop("tagName").toLowerCase()+selector_string);jQuery(this)[insertion_function](ai_code);if(ai_debug)console.log("AI INSERT",insertion,selector)})}
function ai_insert_viewport(element){var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION: class",element.attr("class"));var visible=element.is(":visible");var block=element.data("block");if(visible){var insertion_code=element.data("code");var insertion_type=element.data("insertion");var selector=element.data("selector");if(typeof insertion_code!="undefined")if(typeof insertion_type!="undefined"&&typeof selector!="undefined"){var selector_exists=jQuery(selector).length;
if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");ai_insert(insertion_type,selector,jQuery.base64Decode(insertion_code));if(selector_exists)element.removeClass("ai-viewports")}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var ai_code=jQuery(jQuery.base64Decode(insertion_code));element.after(ai_code);element.removeClass("ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=
element.prev();if(debug_bar.hasClass("ai-debug-bar")&&debug_bar.hasClass("ai-debug-script")){debug_bar.removeClass("ai-debug-script");debug_bar.addClass("ai-debug-viewport-invisible")}}}(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);
(function($){var keyString="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";var uTF8Encode=function(string){string=string.replace(/\x0d\x0a/g,"\n");var output="";for(var n=0;n<string.length;n++){var c=string.charCodeAt(n);if(c<128)output+=String.fromCharCode(c);else if(c>127&&c<2048){output+=String.fromCharCode(c>>6|192);output+=String.fromCharCode(c&63|128)}else{output+=String.fromCharCode(c>>12|224);output+=String.fromCharCode(c>>6&63|128);output+=String.fromCharCode(c&63|128)}}return output};
var uTF8Decode=function(input){var string="";var i=0;var c=c1=c2=0;while(i<input.length){c=input.charCodeAt(i);if(c<128){string+=String.fromCharCode(c);i++}else if(c>191&&c<224){c2=input.charCodeAt(i+1);string+=String.fromCharCode((c&31)<<6|c2&63);i+=2}else{c2=input.charCodeAt(i+1);c3=input.charCodeAt(i+2);string+=String.fromCharCode((c&15)<<12|(c2&63)<<6|c3&63);i+=3}}return string};$.extend({base64Encode:function(input){var output="";var chr1,chr2,chr3,enc1,enc2,enc3,enc4;var i=0;input=uTF8Encode(input);
while(i<input.length){chr1=input.charCodeAt(i++);chr2=input.charCodeAt(i++);chr3=input.charCodeAt(i++);enc1=chr1>>2;enc2=(chr1&3)<<4|chr2>>4;enc3=(chr2&15)<<2|chr3>>6;enc4=chr3&63;if(isNaN(chr2))enc3=enc4=64;else if(isNaN(chr3))enc4=64;output=output+keyString.charAt(enc1)+keyString.charAt(enc2)+keyString.charAt(enc3)+keyString.charAt(enc4)}return output},base64Decode:function(input){var output="";var chr1,chr2,chr3;var enc1,enc2,enc3,enc4;var i=0;input=input.replace(/[^A-Za-z0-9\+\/=]/g,"");while(i<
input.length){enc1=keyString.indexOf(input.charAt(i++));enc2=keyString.indexOf(input.charAt(i++));enc3=keyString.indexOf(input.charAt(i++));enc4=keyString.indexOf(input.charAt(i++));chr1=enc1<<2|enc2>>4;chr2=(enc2&15)<<4|enc3>>2;chr3=(enc3&3)<<6|enc4;output=output+String.fromCharCode(chr1);if(enc3!=64)output=output+String.fromCharCode(chr2);if(enc4!=64)output=output+String.fromCharCode(chr3)}output=uTF8Decode(output);return output}})})(jQuery);
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/js/script.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"376089","token":"f9cb62cc67","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.5.1" />
<link rel="canonical" href="https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/" />
<link rel='shortlink' href='https://pestisracok.hu/?p=376089' />
<link rel="alternate" type="application/json+oembed" href="https://pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpestisracok.hu%2Fvarga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpestisracok.hu%2Fvarga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>            <script type="text/javascript">
                var rsssl_share_url = window.location.href.replace('https://', 'http://');
                var addthis_share = {url: '' + rsssl_share_url + ''};
            </script>
            
<!-- fcbkbttn meta start -->
<meta property="og:url" content="http://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/"/>
<meta property="og:title" content="Varga Mihály: A közterhek mérséklése és a bérek növelése a legfontosabb"/>
<meta property="og:site_name" content="PestiSrácok"/>
<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2018/04/Varga-Mihály-11-HPGy-600x400.jpg"/>
<meta property="og:description" content="Havonta húszezer forint körüli pluszösszeg maradna az átlagos keresetet hazavivő munkavállalók zsebében, ha a kormány 9 százalékra mérsékelné a s"/>
<!-- fcbkbttn meta end -->		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-save="true" data-pin-lang="en" data-pin-count="none"></script>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
 if (location.pathname=="/category/sport/"){ 	
  ado.config({mode: "new", xml: false, characterEncoding: true});
 }
  else{
  ado.config({mode: "new", xml: false, characterEncoding: true});
  }
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<link rel="manifest" href="/manifest.json" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
</style>

</head>

<body data-rssslsocial=1 data-rsssl=1 class="post-template-default single single-post postid-376089 single-format-standard custom-background mvpthemes woocommerce-no-js">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
  if (location.pathname=="/") 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.C_mlap */
		ado.master({id: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7', server: 'gemhu.adocean.pl' });
	} 
else 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.Cikkek */
		ado.master({id: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7', server: 'gemhu.adocean.pl' });
	};
</script>




<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/az-emberek-biztonsagat-szolgaljak-a-fogyasztovedelmi-ellenorzesek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Sajtótájékoztató-a-karácsonyi-fogyasztóvédelmi-ellenőrzésekről-9-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Sajtótájékoztató-a-karácsonyi-fogyasztóvédelmi-ellenőrzésekről-9-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Sajtótájékoztató-a-karácsonyi-fogyasztóvédelmi-ellenőrzésekről-9-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-emberek-biztonsagat-szolgaljak-a-fogyasztovedelmi-ellenorzesek/">Az emberek biztonságát szolgálják a fogyasztóvédelmi ellenőrzések</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/eloszor-rendezik-meg-szekesfehervaron-a-zsido-napokat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/hanuka-szabolcshir.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/eloszor-rendezik-meg-szekesfehervaron-a-zsido-napokat/">Először rendezik meg Székesfehérváron a Zsidó Napokat</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/buszvegallomas-helyett-kozossegi-park-lesz-jovore-a-batthyany-ter/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Batthyány-mti-bruzák-noémi-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Batthyány-mti-bruzák-noémi-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Batthyány-mti-bruzák-noémi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/buszvegallomas-helyett-kozossegi-park-lesz-jovore-a-batthyany-ter/">Buszvégállomás helyett közösségi park lesz jövőre a Batthyány tér</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bortonben-marad-czegledy-csaba/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/04/Czeglédy-Csaba-5-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/04/Czeglédy-Csaba-5-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/04/Czeglédy-Csaba-5-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/bortonben-marad-czegledy-csaba/">Börtönben marad Czeglédy Csaba</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/magyar-kormany-a-tulorakerdes-rendezesenek-celja-a-burokratikus-akadalyok-lebontasa/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/05/gyári_munka_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/magyar-kormany-a-tulorakerdes-rendezesenek-celja-a-burokratikus-akadalyok-lebontasa/">Magyar kormány: a túlórakérdés rendezésének célja a bürokratikus akadályok lebontása</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/vizsgalobizottsag-deritene-fel-a-szegedi-varosvezetok-szerepet-a-szeviep-ugyben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/botka_mno-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/vizsgalobizottsag-deritene-fel-a-szegedi-varosvezetok-szerepet-a-szeviep-ugyben/">Vizsgálóbizottság derítené fel a szegedi városvezetők szerepét a Szeviép-ügyben</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kepviselok-a-parlamentben-szavay-jol-tippelt-a-ceu-felrekommunikalt-ps-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/mirkóczki-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/mirkóczki-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/mirkóczki-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kepviselok-a-parlamentben-szavay-jol-tippelt-a-ceu-felrekommunikalt-ps-video/">Képviselők a Parlamentben: Szávay jól tippelt, a CEU félrekommunikált (PS-videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-ellenzek-erzi-hogy-kotelessege-fajlalni-a-ceu-tavozasat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/10/parlament_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/az-ellenzek-erzi-hogy-kotelessege-fajlalni-a-ceu-tavozasat/">Az ellenzék érzi, hogy kötelessége fájlalni a CEU távozását</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/igy-bucsuztak-a-ceu-vezetok-a-kormany-felzabalja-a-szabadsagot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/ignatieff_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/igy-bucsuztak-a-ceu-vezetok-a-kormany-felzabalja-a-szabadsagot/">Így búcsúztak a CEU-vezetők: A kormány felzabálja a szabadságot</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/galaesttel-es-kulonleges-vasarral-unneplik-a-fogyatekkos-embereket-december-3-an/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Fogyatékos-Emberek-Világnapja-4-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Fogyatékos-Emberek-Világnapja-4-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Fogyatékos-Emberek-Világnapja-4-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/galaesttel-es-kulonleges-vasarral-unneplik-a-fogyatekkos-embereket-december-3-an/">Ma a fogyatékos emberekre figyelnek világszerte &#8211; Gálaestet és vásárt tartanak a tiszteletükre</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-kozvelemeny-legnagyobb-resze-nem-macron-hanem-a-tuntetok-mellett-all/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/paris1-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/paris1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/paris1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-kozvelemeny-legnagyobb-resze-nem-macron-hanem-a-tuntetok-mellett-all/">A közvélemény legnagyobb része nem Macron, hanem a tüntetők mellett áll</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-elit-es-migracio-ellenes-svedeknek-is-eleguk-van-elovennek-a-viking-enjuket-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Anti-Migration-Protest-Sweden-702x459-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/az-elit-es-migracio-ellenes-svedeknek-is-eleguk-van-elovennek-a-viking-enjuket-video/">Az elit- és migrációellenes svédeknek is elegük van, &#8220;elővennék a viking énjüket&#8221; (VIDEÓ)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/vegre-kiderult-hogy-a-mikulas-es-csapata-is-rasszista-szexista-kirekeszto-es-bigott/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/liberals-declare-war-rudolph-red-nosed-reindeer-homophobic-racist-seriously-problematic-huff-post-christmas-classic-933x445-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/vegre-kiderult-hogy-a-mikulas-es-csapata-is-rasszista-szexista-kirekeszto-es-bigott/">Végre kiderült, hogy a Mikulás és csapata is rasszista, szexista, kirekesztő és bigott</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/giccsparadeval-unnepelte-romania-hogy-szaz-eve-nott-nagyra-osszefoglalo/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/iohannis-gyulafehérvár-mandiner.hu_-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/giccsparadeval-unnepelte-romania-hogy-szaz-eve-nott-nagyra-osszefoglalo/">Giccsparádéval ünnepelte Románia, hogy száz éve nőtt nagyra (Összefoglaló)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/se-tonik-se-keksz-se-csoki-jo-fej-lett-merkel-mert-menetrend-szerinti-geppel-utazott/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Screenshot-2018-12-01-at-16.40.10-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/se-tonik-se-keksz-se-csoki-jo-fej-lett-merkel-mert-menetrend-szerinti-geppel-utazott/">Se tonik, se keksz, se csoki! – Jó fej lett Merkel, mert menetrend szerinti géppel utazott</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/oriasi-siker-budapest-rendezheti-meg-a-2023-as-atletikai-vebet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/06/Magyar-Portugál-0026-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2016/06/Magyar-Portugál-0026-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2016/06/Magyar-Portugál-0026-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/oriasi-siker-budapest-rendezheti-meg-a-2023-as-atletikai-vebet/">Óriási siker: Budapest rendezheti meg a 2023-as atlétikai vébét!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/unnepelhet-horvatorszag-luka-modrice-lett-az-aranylabda/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20181203162-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20181203162-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20181203162-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/unnepelhet-horvatorszag-luka-modrice-lett-az-aranylabda/">Ünnepelhetnek a horvátok: Luka Modricé lett az Aranylabda!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/legyozte-a-valogatott-horvatorszagot-szinte-biztosan-kozepdontos-az-europa-bajnoksagon/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/D__AS20181203032-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/D__AS20181203032-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/D__AS20181203032-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/legyozte-a-valogatott-horvatorszagot-szinte-biztosan-kozepdontos-az-europa-bajnoksagon/">Legyőzte a válogatott Horvátországot, szinte biztosan középdöntős az Európa-bajnokságon!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hazank-es-szlovenia-rendezi-meg-a-2021-es-u21-es-europa-bajnoksagot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/u21-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/u21-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/u21-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/hazank-es-szlovenia-rendezi-meg-a-2021-es-u21-es-europa-bajnoksagot/">Hazánk és Szlovénia rendezi meg a 2021-es U21-es Európa-bajnokságot!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szlovakiaban-kell-elerni-az-elso-bravurt-de-messze-nem-lehetetlen-kijutni-az-eb-re/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/valogatottezis-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/szlovakiaban-kell-elerni-az-elso-bravurt-de-messze-nem-lehetetlen-kijutni-az-eb-re/">Szlovákiában kell elérni az első bravúrt, de messze nem lehetetlen kijutni az Eb-re</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/felfuggesztett-bortonnel-meguszta-a-belugyminiszter-ellen-lejaratasi-akciot-szervezo-jakubinyi-robert/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/06/Jakubinyi-Róbert-7-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/06/Jakubinyi-Róbert-7-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/06/Jakubinyi-Róbert-7-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/felfuggesztett-bortonnel-meguszta-a-belugyminiszter-ellen-lejaratasi-akciot-szervezo-jakubinyi-robert/">Felfüggesztett börtönnel megúszta a belügyminiszter ellen lejáratási akciót szervező Jakubinyi Róbert</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kabare-a-birosagon-negy-ev-utan-sem-tart-meg-sehol-vizoviczkiek-vesztegetesi-pere/"><img width="367" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/08/Vizó5.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2014/08/Vizó5.jpg 872w, https://pestisracok.hu/wp-content/uploads/2014/08/Vizó5-300x196.jpg 300w" sizes="(max-width: 367px) 100vw, 367px" /></a></div><a href="https://pestisracok.hu/kabare-a-birosagon-negy-ev-utan-sem-tart-meg-sehol-vizoviczkiek-vesztegetesi-pere/">Kabaré a bíróságon: négy év után sem tart még sehol Vizoviczkiék vesztegetési pere</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ismet-orizetbe-vettek-a-dozsa-gyorgy-uti-kabriost/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/08/Gázoló-2-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2017/08/Gázoló-2-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2017/08/Gázoló-2-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ismet-orizetbe-vettek-a-dozsa-gyorgy-uti-kabriost/">Rendőrt akart lefizetni M. Richárd, hogy befolyásolja az ellene indított nyomozást (Frissítve!!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/prisztas-gyilkossag-a-tablabirosag-szerint-rohac-vallomasanak-koszonhetoen-akar-torolhetik-is-portikek-iteletet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/10/portik-tamas-15-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/prisztas-gyilkossag-a-tablabirosag-szerint-rohac-vallomasanak-koszonhetoen-akar-torolhetik-is-portikek-iteletet/">Prisztás-gyilkosság: a táblabíróság szerint Roháč vallomásának köszönhetően akár törölhetik is Portikék ítéletét</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/breking-a-birosag-felboritotta-a-prisztas-ugyet-es-elrendelte-a-perujitast/"><img width="361" height="240" src="https://pestisracok.hu/wp-content/uploads/2015/05/rohac-01a.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2015/05/rohac-01a.jpg 700w, https://pestisracok.hu/wp-content/uploads/2015/05/rohac-01a-300x199.jpg 300w" sizes="(max-width: 361px) 100vw, 361px" /></a></div><a href="https://pestisracok.hu/breking-a-birosag-felboritotta-a-prisztas-ugyet-es-elrendelte-a-perujitast/">Bréking!!! &#8211; A bíróság felborította a Prisztás-ügyet és elrendelte a perújítást!</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/egyszerre-lett-peter-gabor-es-goncz-arpad-ugyvedje-de-jo-penzert-bejelentkezett-verbironak-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/FMAFI1945____019-1-400x240.jpg" class="unlazy wp-post-image" alt="Major Ákos (j), a Népbíróságok Országos Tanácsának (NOT) elnöke áll az Oktogonon, a 401-es számú zsidó munkaszázad különösen kegyetlen hóhérai, Rotyis Péter és Szívós Sándor nyilvános kivégzésénél / Fotó: MTI" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/FMAFI1945____019-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/FMAFI1945____019-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/egyszerre-lett-peter-gabor-es-goncz-arpad-ugyvedje-de-jo-penzert-bejelentkezett-verbironak-is/">Egyszerre lett Péter Gábor és Göncz Árpád ügyvédje, de jó pénzért bejelentkezett vérbírónak is</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szalasi-ferenc-peter-gabornak-kerem-en-eszteta-vagyok-a-major-testverek-felemelkedese/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/F__________35010-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/F__________35010-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/F__________35010-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/szalasi-ferenc-peter-gabornak-kerem-en-eszteta-vagyok-a-major-testverek-felemelkedese/">Szálasi Ferenc Péter Gábornak: Kérem, én esztéta vagyok! &#8211; A Major testvérek felemelkedése</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/peter-gabor-az-igazi-martir/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/04/petergabor-400x240.jpg" class="unlazy wp-post-image" alt="Péter Gábor / Forrás: MTI" srcset="https://pestisracok.hu/wp-content/uploads/2018/04/petergabor-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/04/petergabor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/peter-gabor-az-igazi-martir/">Péter Gábor, az igazi mártír</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/major-akos-a-koponyegforgatas-mestere-horthyek-hadbirojabol-lett-rakosiek-legkemenyebb-okle/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/F________3823002-400x240.jpg" class="unlazy wp-post-image" alt="Major Ákos a NOT elnöke. MTI Fotó" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/F________3823002-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/F________3823002-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/major-akos-a-koponyegforgatas-mestere-horthyek-hadbirojabol-lett-rakosiek-legkemenyebb-okle/">Major Ákos, a köpönyegforgatás mestere: Horthyék hadbírójából lett Rákosiék ökle</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kerek-valami-jo-rovarirtot-svabok-ellen-ludas-matyi-nagy-imre-szerepe-a-magyar-nemetseg-kitelepiteseben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/10/Documents-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/kerek-valami-jo-rovarirtot-svabok-ellen-ludas-matyi-nagy-imre-szerepe-a-magyar-nemetseg-kitelepiteseben/">„Kérek valami jó rovarirtót&#8230; Svábok ellen” (Ludas Matyi) – Nagy Imre szerepe a magyar németség kitelepítésében</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/elmenekul-magyarorszagrol-a-ceu-hogyan-eljuk-tul-ezt-a-sokkot-ps-nekrolog/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/04/ceu-24-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2017/04/ceu-24-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2017/04/ceu-24-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/elmenekul-magyarorszagrol-a-ceu-hogyan-eljuk-tul-ezt-a-sokkot-ps-nekrolog/">Elmenekül Magyarországról a CEU! – Hogyan éljük túl ezt a sokkot? (PS-nekrológ)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/sneider-rajott-hogy-orban-es-gyurcsany-tehetnek-szavay-zsidozasarol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/sneider_facebook-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/sneider-rajott-hogy-orban-es-gyurcsany-tehetnek-szavay-zsidozasarol/">Sneider rájött, hogy Orbán és Gyurcsány tehetnek Szávay zsidózásáról</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/acron-paradigma/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/macron_merkel-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/macron_merkel-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/macron_merkel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/acron-paradigma/">A Macron-paradigma</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hogy-a-szakertelem-keruljon-kormanyra/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/macron-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/macron-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/macron-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/hogy-a-szakertelem-keruljon-kormanyra/">„Hogy a szakértelem kerüljön kormányra!”</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kis-magyar-mediatortenelem-kik-is-a-valodi-propagandistak/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/11/NAp-Tv-4-HPGY-1-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2017/11/NAp-Tv-4-HPGY-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2017/11/NAp-Tv-4-HPGY-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kis-magyar-mediatortenelem-kik-is-a-valodi-propagandistak/">Kis magyar médiatörténelem &#8211; Kik is a valódi propagandisták?</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/kasler-miklos-a-ps-nek-az-onazonossagunk-alapja-hogy-rendet-tegyunk-a-tortenelmunkben-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/Kásler-Miklós-9-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/Kásler-Miklós-9-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/Kásler-Miklós-9-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kasler-miklos-a-ps-nek-az-onazonossagunk-alapja-hogy-rendet-tegyunk-a-tortenelmunkben-interju/">Kásler Miklós a PS-nek: Az önazonosságunk alapja, hogy rendet tegyünk a történelmünkben! (Interjú)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/morvai-gyurcsanynal-jobban-senki-nem-taposta-sarba-az-europai-ertekeket-neki-megis-elneztek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/morvai1_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/morvai-gyurcsanynal-jobban-senki-nem-taposta-sarba-az-europai-ertekeket-neki-megis-elneztek/">Morvai: Gyurcsánynál jobban senki nem taposta sárba az európai értékeket, neki mégis elnézték</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/alexander-stubb-a-ps-nek-ha-orban-az-illiberalizmusban-hisz-akkor-nincs-mirol-beszelnunk-egymassal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/Alexander-Stubb-PS-fotó-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/Alexander-Stubb-PS-fotó-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/Alexander-Stubb-PS-fotó-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/alexander-stubb-a-ps-nek-ha-orban-az-illiberalizmusban-hisz-akkor-nincs-mirol-beszelnunk-egymassal/">Alexander Stubb a PS-nek: Ha Orbán az illiberalizmusban hisz, akkor nincs miről beszélnünk egymással!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/targyalni-szeretnek-orbannal-nem-kitenni-exkluziv-ps-interju-manfred-weberrel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/Manfred-Weber-PS-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/Manfred-Weber-PS-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/Manfred-Weber-PS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/targyalni-szeretnek-orbannal-nem-kitenni-exkluziv-ps-interju-manfred-weberrel/">Tárgyalni szeretnék Orbánnal, nem kitenni &#8211; Exkluzív PS-interjú Manfred Weberrel!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/huszonot-eve-szunt-meg-a-szabad-europa-radio-magyar-nyelvu-adasa-interju-rajki-laszloval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/10/rajki-lászló-ps-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/huszonot-eve-szunt-meg-a-szabad-europa-radio-magyar-nyelvu-adasa-interju-rajki-laszloval/">Huszonöt éve szűnt meg a Szabad Európa Rádió magyar nyelvű adása – interjú Rajki Lászlóval</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-375556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375556"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-255657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255657"><a href="https://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
	<li id="menu-item-323279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323279"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="https://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-415029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415029"><a href="https://pestisracok.hu/category/exkluziv/modellvaltas/">Modellváltás</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286166"><a href="http://matete.pestisracok.hu">Máté T. &#8211; Kávé mellé</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/&amp;t=Varga Mihály: A közterhek mérséklése és a bérek növelése a legfontosabb', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Varga Mihály: A közterhek mérséklése és a bérek növelése a legfontosabb&amp;url=https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/&amp;media=https://pestisracok.hu/wp-content/uploads/2018/04/Varga-Mihály-11-HPGy-1000x600.jpg&amp;description=Varga Mihály: A közterhek mérséklése és a bérek növelése a legfontosabb', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-376089 post type-post status-publish format-standard has-post-thumbnail hentry category-forro-drot tag-szja tag-vamosi-nagy-szabolcs tag-varga-mihaly">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Varga Mihály: A közterhek mérséklése és a bérek növelése a legfontosabb</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2018/04/Varga-Mihály-11-HPGy-1000x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Varga Mihály: A közterhek mérséklése és a bérek növelése a legfontosabb</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-06-01" pubdate>2018-06-01</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-standard" data-href="http://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/" data-colorscheme="light" data-layout="standard" data-action="like"  data-width="600px" data-show-faces='true' data-size="small"></div></div><div class="fb-share-button  " data-href="http://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/" data-type="button_count" data-size="small"></div></div><h5 style="text-align: justify"><strong>Havonta húszezer forint körüli pluszösszeg maradna az átlagos keresetet hazavivő munkavállalók zsebében, ha a kormány 9 százalékra mérsékelné a személyi jövedelemadó jelenleg 15 százalékos kulcsát. Szakértők szerint a sok százmilliárdra rúgó adócsökkentést akár több lépésben, néhány évre szóló teherenyhítési program keretében is megvalósíthatná a kormány, a költségvetésben ekkor kisebb kiesést kellene pótolni. Jelenleg az valószínű, hogy jövőre nem az szja, hanem bizonyos árucikkek, szolgáltatások áfája csökken majd.</strong></h5>
<p style="text-align: justify"><strong>A közterhek mérséklése és a bérek növelése – Varga Mihály pénzügyminiszter közelmúltbeli közlése szerint ezek a célok fontos helyen szerepelnek az új kormány gazdaságpolitikai elképzelései között.</strong></p><div class='code-block code-block-1' data-ai='WzEsMCwiQ2lra2VrLlJvYWRibG9jayA2NDAqMzYwIiwiIl0=' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="adoceangemhusdorkujrxq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Roadblock 640*360 */
ado.slave('adoceangemhusdorkujrxq', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>

</div>

<p style="text-align: justify">A tárcavezető külön is kiemelte, hogy a bérek után fizetendő közterhek állnak a kormányzati célkeresztben, ezek egyike a személyi jövedelemadó (szja). Korábban    Varga Mihály a Magyar Időknek  beszélt arról, hogy nem tettek le arról, hogy az szja jelenleg 15 százalékos kulcsát legalább 9 százalékosra mérsékeljék.</p>
<blockquote>
<p style="text-align: justify"><strong>De adódik a kérdés: van-e lehetőség az szja csökkentésére a mostani keretek közt? – Mindenekelőtt azt kell kiemelni, hogy a személyi jövedelemadó 6 százalékpontos mérséklése 700 mil­liárd forint körüli összeget tenne ki, vagyis ekkora kieséssel számolhatna a közkassza.</strong></p>
</blockquote>
<p>– mondta a Magyar Időknek Vámosi-Nagy Szabolcs.</p>
<p style="text-align: justify">Az EY tanácsadó cég adószakértője, az adóhivatal korábbi elnökhelyettese úgy fogalmazott: az szja csökkentése mindenképpen támogatható ötlet, azonban mivel a terv jelentős összeget érintene, a fedezetről a kormányzatnak feltétlenül gondoskodnia kellene.</p>
<blockquote>
<p style="text-align: justify"><strong>Érdemes persze megvizsgálni azt is, milyen következményekkel számolhatnának a magánszemélyek. Ma körülbelül a fizetés 34 százalékát vonja el az állam szja és járulék formájában a munkavállalóktól, ez az arány a csökkentéssel 28 százalékra esne.</strong></p>
</blockquote>
<p>– mondta Vámosi-Nagy Szabolcs.</p>
<p style="text-align: justify">Vagyis a jövedelem egyharmada helyett az egynegyede kerülne az államhoz. Az szja hat százalékpontos mérséklése forintosítva is kifejezhető: bruttó százezer forintnál havi hatezer forintot jelentene az egy számjegyű jövedelemadó, azaz – a mostani, háromszázezres átlagfizetést figyelembe véve – majdnem húszezer forint maradhatna az átlagosan keresők zsebében. <strong>Az adócsökkentés időzítése kapcsán a szakember alkalmas megoldásnak nevezte, ha az szja csökkentését többéves program keretei között hajtaná végre a kabinet, például úgy, hogy 2020-ban, 2021-ben és 2022-ben is két-két százalékponttal enyhülne a teher.</strong></p>
<blockquote>
<p style="text-align: justify"><strong>A hosszabb programoknak ugyanakkor megvan a maguk veszélye, mostanság nemhogy három év, de három hónap alatt is ­alapvetően megváltozhat a gazdasági, elsősorban a világgazdasági helyzet.</strong></p>
</blockquote>
<p>– jegyezte meg Vámosi-Nagy Szabolcs.</p>
<p style="text-align: justify">A gazdasági veszélyekre hívta fel a figyelmet a PwC magyarországi adópartnere is. Lőcsei Tamás szerint az uniós pénzek jövőbeli sorsától kezdve a következő évek gazdasági növekedésén át a robotizáció terjedése vagy a munkaerőhiány ugyanúgy számottevő tényező lehet. A szakember ezzel együtt is fontosnak nevezte, hogy érezhetően csökkenjenek a munkára rakódó terhek. Ezek közé tartozik a személyi jövedelemadó is, így az szja mérséklésének megvannak a vitathatatlanul pozitív irányba mutató indokai.</p>
<p style="text-align: justify"><strong>Lőcsei Tamás megjegyezte, hogy a 9 százalékos szja kuriózum volna az egész Európai Unióban, a lépés így egyfajta reklámtáblaként is szolgálhatna</strong>. Szerinte a több évre szóló adócsökkentő program az szja esetében is elképzelhető, ám hozzáfűzte: ha lesz is ilyen, annak első lépése aligha jövőre lép életbe. Jelenleg szerinte arra nagyobb esély mutatkozik, hogy 2019-ben a speciális áfacsökkentés folyamatában következik újabb állomás.</p>
<blockquote>
<p style="text-align: justify"><strong>Több alapvető élelmiszer forgalmi adóját is az ötszázalékos kedvezményes kulcs alá sorolta a törvényhozás, de például az internetszolgáltatás vagy az éttermi étkezés áfája is csökkent. Elképzelhető, hogy a sor jövőre újabb elemekkel bővül.</strong></p>
</blockquote>
<p style="text-align: justify">– fogalmazott, majd a következő esztendő kapcsán emlékeztetett rá: arról már korábban döntés született, hogy a vállalkozások által fizetendő, úgynevezett szociális hozzájárulási adó 2019-ben is csökken, ha kellően nőnek a hazai fizetések.</p>
<p><em>Forrás:magyaridok.hu, Vezető kép: Horváth Péter Gyula/PS</em></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="http://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/szja/" rel="tag">SZJA</a><a href="https://pestisracok.hu/tag/vamosi-nagy-szabolcs/" rel="tag">Vámosi-Nagy Szabolcs</a><a href="https://pestisracok.hu/tag/varga-mihaly/" rel="tag">Varga Mihály</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 3 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			3 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-305255">
		<div class="comment-wrapper" id="comment-305255">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/83772a891d8a6c42605b81a4e9147c2d?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/83772a891d8a6c42605b81a4e9147c2d?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Jonatán</cite> 					</p>
					<p class="comment-meta-2">
						2018-06-01 at 09:45											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Hiába emelik a béreket és csökkentik a gazdagok adóit, ha az emberek többségének nincs munkája.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/?replytocom=305255#respond' onclick='return addComment.moveForm( "comment-305255", "305255", "respond", "376089" )' aria-label='Válasz Jonatán'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-305272">
		<div class="comment-wrapper" id="comment-305272">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/2585e75c3f0356b2b7dffeaa995d01ad?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/2585e75c3f0356b2b7dffeaa995d01ad?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Ferenc</cite> 					</p>
					<p class="comment-meta-2">
						2018-06-01 at 10:16											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A &#8220;mi vagyunk a többség&#8221;-nek &#8211; úgy tünt &#8211; tényleg nincs. A valódinak viszont van!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/?replytocom=305272#respond' onclick='return addComment.moveForm( "comment-305272", "305272", "respond", "376089" )' aria-label='Válasz Ferenc'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-305273">
		<div class="comment-wrapper" id="comment-305273">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/2585e75c3f0356b2b7dffeaa995d01ad?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/2585e75c3f0356b2b7dffeaa995d01ad?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Ferenc</cite> 					</p>
					<p class="comment-meta-2">
						2018-06-01 at 10:17											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Pont fordítva, mint a bolsi &#8220;nyócévben&#8221;.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://pestisracok.hu/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/?replytocom=305273#respond' onclick='return addComment.moveForm( "comment-305273", "305273", "respond", "376089" )' aria-label='Válasz Ferenc'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/varga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='376089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6c6b74ab0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-06-01" pubdate>2018-06-01</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/szja/" rel="tag">SZJA</a><a href="https://pestisracok.hu/tag/vamosi-nagy-szabolcs/" rel="tag">Vámosi-Nagy Szabolcs</a><a href="https://pestisracok.hu/tag/varga-mihaly/" rel="tag">Varga Mihály</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Forró drót</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-emberek-biztonsagat-szolgaljak-a-fogyasztovedelmi-ellenorzesek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Sajtótájékoztató-a-karácsonyi-fogyasztóvédelmi-ellenőrzésekről-9-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Sajtótájékoztató-a-karácsonyi-fogyasztóvédelmi-ellenőrzésekről-9-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Sajtótájékoztató-a-karácsonyi-fogyasztóvédelmi-ellenőrzésekről-9-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az emberek biztonságát szolgálják a fogyasztóvédelmi ellenőrzések</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-emberek-biztonsagat-szolgaljak-a-fogyasztovedelmi-ellenorzesek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/az-emberek-biztonsagat-szolgaljak-a-fogyasztovedelmi-ellenorzesek/&amp;t=Az emberek biztonságát szolgálják a fogyasztóvédelmi ellenőrzések', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az emberek biztonságát szolgálják a fogyasztóvédelmi ellenőrzések -&amp;url=https://pestisracok.hu/az-emberek-biztonsagat-szolgaljak-a-fogyasztovedelmi-ellenorzesek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-emberek-biztonsagat-szolgaljak-a-fogyasztovedelmi-ellenorzesek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/eloszor-rendezik-meg-szekesfehervaron-a-zsido-napokat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/hanuka-szabolcshir.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Először rendezik meg Székesfehérváron a Zsidó Napokat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/eloszor-rendezik-meg-szekesfehervaron-a-zsido-napokat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/eloszor-rendezik-meg-szekesfehervaron-a-zsido-napokat/&amp;t=Először rendezik meg Székesfehérváron a Zsidó Napokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Először rendezik meg Székesfehérváron a Zsidó Napokat -&amp;url=https://pestisracok.hu/eloszor-rendezik-meg-szekesfehervaron-a-zsido-napokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/eloszor-rendezik-meg-szekesfehervaron-a-zsido-napokat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/buszvegallomas-helyett-kozossegi-park-lesz-jovore-a-batthyany-ter/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Batthyány-mti-bruzák-noémi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Batthyány-mti-bruzák-noémi-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Batthyány-mti-bruzák-noémi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Buszvégállomás helyett közösségi park lesz jövőre a Batthyány tér</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/buszvegallomas-helyett-kozossegi-park-lesz-jovore-a-batthyany-ter/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/buszvegallomas-helyett-kozossegi-park-lesz-jovore-a-batthyany-ter/&amp;t=Buszvégállomás helyett közösségi park lesz jövőre a Batthyány tér', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Buszvégállomás helyett közösségi park lesz jövőre a Batthyány tér -&amp;url=https://pestisracok.hu/buszvegallomas-helyett-kozossegi-park-lesz-jovore-a-batthyany-ter/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/buszvegallomas-helyett-kozossegi-park-lesz-jovore-a-batthyany-ter//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bortonben-marad-czegledy-csaba/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/04/Czeglédy-Csaba-5-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/04/Czeglédy-Csaba-5-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/04/Czeglédy-Csaba-5-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Börtönben marad Czeglédy Csaba</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bortonben-marad-czegledy-csaba/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/bortonben-marad-czegledy-csaba/&amp;t=Börtönben marad Czeglédy Csaba', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Börtönben marad Czeglédy Csaba -&amp;url=https://pestisracok.hu/bortonben-marad-czegledy-csaba/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bortonben-marad-czegledy-csaba//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/magyar-kormany-a-tulorakerdes-rendezesenek-celja-a-burokratikus-akadalyok-lebontasa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/05/gyári_munka_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Magyar kormány: a túlórakérdés rendezésének célja a bürokratikus akadályok lebontása</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/magyar-kormany-a-tulorakerdes-rendezesenek-celja-a-burokratikus-akadalyok-lebontasa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/magyar-kormany-a-tulorakerdes-rendezesenek-celja-a-burokratikus-akadalyok-lebontasa/&amp;t=Magyar kormány: a túlórakérdés rendezésének célja a bürokratikus akadályok lebontása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Magyar kormány: a túlórakérdés rendezésének célja a bürokratikus akadályok lebontása -&amp;url=https://pestisracok.hu/magyar-kormany-a-tulorakerdes-rendezesenek-celja-a-burokratikus-akadalyok-lebontasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/magyar-kormany-a-tulorakerdes-rendezesenek-celja-a-burokratikus-akadalyok-lebontasa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/polt-az-ugyeszseg-politikamentesen-vegzi-munkajat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/polt_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Polt: az ügyészség politikamentesen végzi munkáját</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/polt-az-ugyeszseg-politikamentesen-vegzi-munkajat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/polt-az-ugyeszseg-politikamentesen-vegzi-munkajat/&amp;t=Polt: az ügyészség politikamentesen végzi munkáját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Polt: az ügyészség politikamentesen végzi munkáját -&amp;url=https://pestisracok.hu/polt-az-ugyeszseg-politikamentesen-vegzi-munkajat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/polt-az-ugyeszseg-politikamentesen-vegzi-munkajat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/medianezo-nem-valtoztat-a-magyar-mediapiac-balliberalis-tulsulyan-az-uj-mediaholding/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/d8-hero-newspaper-second-try-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Médianéző: Nem változtat a magyar médiapiac balliberális túlsúlyán az új médiaholding</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/medianezo-nem-valtoztat-a-magyar-mediapiac-balliberalis-tulsulyan-az-uj-mediaholding/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/medianezo-nem-valtoztat-a-magyar-mediapiac-balliberalis-tulsulyan-az-uj-mediaholding/&amp;t=Médianéző: Nem változtat a magyar médiapiac balliberális túlsúlyán az új médiaholding', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Médianéző: Nem változtat a magyar médiapiac balliberális túlsúlyán az új médiaholding -&amp;url=https://pestisracok.hu/medianezo-nem-valtoztat-a-magyar-mediapiac-balliberalis-tulsulyan-az-uj-mediaholding/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/medianezo-nem-valtoztat-a-magyar-mediapiac-balliberalis-tulsulyan-az-uj-mediaholding//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vizsgalobizottsag-felallitasat-kezdemenyezi-a-szeviep-ugyben-a-szegedi-fidesz-kdnp/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/szeviép_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vizsgálóbizottság felállítását kezdeményezi a Szeviép-ügyben a szegedi Fidesz-KDNP</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vizsgalobizottsag-felallitasat-kezdemenyezi-a-szeviep-ugyben-a-szegedi-fidesz-kdnp/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/vizsgalobizottsag-felallitasat-kezdemenyezi-a-szeviep-ugyben-a-szegedi-fidesz-kdnp/&amp;t=Vizsgálóbizottság felállítását kezdeményezi a Szeviép-ügyben a szegedi Fidesz-KDNP', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vizsgálóbizottság felállítását kezdeményezi a Szeviép-ügyben a szegedi Fidesz-KDNP -&amp;url=https://pestisracok.hu/vizsgalobizottsag-felallitasat-kezdemenyezi-a-szeviep-ugyben-a-szegedi-fidesz-kdnp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vizsgalobizottsag-felallitasat-kezdemenyezi-a-szeviep-ugyben-a-szegedi-fidesz-kdnp//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-keresztapat-veszitett-a-sziciliai-cosa-nostra/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/settimo-mineo-4-758x505-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb keresztapát veszített a szícíliai Cosa Nostra</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-keresztapat-veszitett-a-sziciliai-cosa-nostra/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ujabb-keresztapat-veszitett-a-sziciliai-cosa-nostra/&amp;t=Újabb keresztapát veszített a szícíliai Cosa Nostra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb keresztapát veszített a szícíliai Cosa Nostra -&amp;url=https://pestisracok.hu/ujabb-keresztapat-veszitett-a-sziciliai-cosa-nostra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-keresztapat-veszitett-a-sziciliai-cosa-nostra//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-nemet-sajto-veletlenul-igazat-irt-a-centenariumrol-romania-verig-sertodott/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/román_centenárium_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A német sajtó véletlenül igazat írt a centenáriumról, Románia vérig sértődött</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-nemet-sajto-veletlenul-igazat-irt-a-centenariumrol-romania-verig-sertodott/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-nemet-sajto-veletlenul-igazat-irt-a-centenariumrol-romania-verig-sertodott/&amp;t=A német sajtó véletlenül igazat írt a centenáriumról, Románia vérig sértődött', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A német sajtó véletlenül igazat írt a centenáriumról, Románia vérig sértődött -&amp;url=https://pestisracok.hu/a-nemet-sajto-veletlenul-igazat-irt-a-centenariumrol-romania-verig-sertodott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-nemet-sajto-veletlenul-igazat-irt-a-centenariumrol-romania-verig-sertodott//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/oroszorszag-reszlegesen-feloldotta-az-ukran-kikotok-blokadjat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/kercsi_MTI-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Oroszország részlegesen feloldotta az ukrán kikötők blokádját</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/oroszorszag-reszlegesen-feloldotta-az-ukran-kikotok-blokadjat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/oroszorszag-reszlegesen-feloldotta-az-ukran-kikotok-blokadjat/&amp;t=Oroszország részlegesen feloldotta az ukrán kikötők blokádját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Oroszország részlegesen feloldotta az ukrán kikötők blokádját -&amp;url=https://pestisracok.hu/oroszorszag-reszlegesen-feloldotta-az-ukran-kikotok-blokadjat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/oroszorszag-reszlegesen-feloldotta-az-ukran-kikotok-blokadjat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/olaszorszag-nem-vesz-reszt-az-ensz-migracios-csucstalalkozojan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/10/salvini_MTI-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Olaszország nem vesz részt az ENSZ migrációs csúcstalálkozóján</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/olaszorszag-nem-vesz-reszt-az-ensz-migracios-csucstalalkozojan/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/olaszorszag-nem-vesz-reszt-az-ensz-migracios-csucstalalkozojan/&amp;t=Olaszország nem vesz részt az ENSZ migrációs csúcstalálkozóján', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Olaszország nem vesz részt az ENSZ migrációs csúcstalálkozóján -&amp;url=https://pestisracok.hu/olaszorszag-nem-vesz-reszt-az-ensz-migracios-csucstalalkozojan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/olaszorszag-nem-vesz-reszt-az-ensz-migracios-csucstalalkozojan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/volner-elhuzodo-folyamat-lesz-a-sargentini-miatt-inditott-eljaras/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/völner_pál_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Völner: Elhúzódó folyamat lesz a Sargentini miatt indított eljárás</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/volner-elhuzodo-folyamat-lesz-a-sargentini-miatt-inditott-eljaras/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/volner-elhuzodo-folyamat-lesz-a-sargentini-miatt-inditott-eljaras/&amp;t=Völner: Elhúzódó folyamat lesz a Sargentini miatt indított eljárás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Völner: Elhúzódó folyamat lesz a Sargentini miatt indított eljárás -&amp;url=https://pestisracok.hu/volner-elhuzodo-folyamat-lesz-a-sargentini-miatt-inditott-eljaras/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/volner-elhuzodo-folyamat-lesz-a-sargentini-miatt-inditott-eljaras//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/migraciokutato-intezet-hivatkozasi-alappa-valhat-az-ensz-migracios-paktuma/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/migráció_MTI-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Migrációkutató Intézet: Hivatkozási alappá válhat az ENSZ migrációs paktuma</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/migraciokutato-intezet-hivatkozasi-alappa-valhat-az-ensz-migracios-paktuma/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/migraciokutato-intezet-hivatkozasi-alappa-valhat-az-ensz-migracios-paktuma/&amp;t=Migrációkutató Intézet: Hivatkozási alappá válhat az ENSZ migrációs paktuma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Migrációkutató Intézet: Hivatkozási alappá válhat az ENSZ migrációs paktuma -&amp;url=https://pestisracok.hu/migraciokutato-intezet-hivatkozasi-alappa-valhat-az-ensz-migracios-paktuma/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/migraciokutato-intezet-hivatkozasi-alappa-valhat-az-ensz-migracios-paktuma//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/macron-meghatral/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/sárgamellényes_MTI-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Macron meghátrál</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/macron-meghatral/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/macron-meghatral/&amp;t=Macron meghátrál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Macron meghátrál -&amp;url=https://pestisracok.hu/macron-meghatral/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/macron-meghatral//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nezopont-erosodott-a-fidesz-gyengult-a-jobbik/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/nézőpont_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nézőpont: Erősödött a Fidesz, gyengült a Jobbik</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nezopont-erosodott-a-fidesz-gyengult-a-jobbik/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nezopont-erosodott-a-fidesz-gyengult-a-jobbik/&amp;t=Nézőpont: Erősödött a Fidesz, gyengült a Jobbik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nézőpont: Erősödött a Fidesz, gyengült a Jobbik -&amp;url=https://pestisracok.hu/nezopont-erosodott-a-fidesz-gyengult-a-jobbik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nezopont-erosodott-a-fidesz-gyengult-a-jobbik//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/igy-bucsuztattak-a-nehai-elnokot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/George-H.-W.-Bush_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Így búcsúztatták a néhai elnököt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/igy-bucsuztattak-a-nehai-elnokot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/igy-bucsuztattak-a-nehai-elnokot/&amp;t=Így búcsúztatták a néhai elnököt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Így búcsúztatták a néhai elnököt -&amp;url=https://pestisracok.hu/igy-bucsuztattak-a-nehai-elnokot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/igy-bucsuztattak-a-nehai-elnokot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megvarjak-az-ep-valasztast-is-jovore-varhato-dontes-a-pozitiv-kilatasu-kozep-es-kelet-europai-orszag-adososztalyzatarol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Fitch-Ratings_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megvárják az EP-választást is? &#8211; Jövőre várható döntés a pozitív kilátású közép- és kelet-európai ország adósosztályzatáról</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megvarjak-az-ep-valasztast-is-jovore-varhato-dontes-a-pozitiv-kilatasu-kozep-es-kelet-europai-orszag-adososztalyzatarol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/megvarjak-az-ep-valasztast-is-jovore-varhato-dontes-a-pozitiv-kilatasu-kozep-es-kelet-europai-orszag-adososztalyzatarol/&amp;t=Megvárják az EP-választást is? &#8211; Jövőre várható döntés a pozitív kilátású közép- és kelet-európai ország adósosztályzatáról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megvárják az EP-választást is? &#8211; Jövőre várható döntés a pozitív kilátású közép- és kelet-európai ország adósosztályzatáról -&amp;url=https://pestisracok.hu/megvarjak-az-ep-valasztast-is-jovore-varhato-dontes-a-pozitiv-kilatasu-kozep-es-kelet-europai-orszag-adososztalyzatarol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megvarjak-az-ep-valasztast-is-jovore-varhato-dontes-a-pozitiv-kilatasu-kozep-es-kelet-europai-orszag-adososztalyzatarol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-sargamellenyesek-egyelore-nem-targyalnak-a-macron-rezsimmel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/sárgamellényes_tüntetés_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A sárgamellényesek egyelőre nem tárgyalnak a Macron-rezsimmel</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-sargamellenyesek-egyelore-nem-targyalnak-a-macron-rezsimmel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-sargamellenyesek-egyelore-nem-targyalnak-a-macron-rezsimmel/&amp;t=A sárgamellényesek egyelőre nem tárgyalnak a Macron-rezsimmel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A sárgamellényesek egyelőre nem tárgyalnak a Macron-rezsimmel -&amp;url=https://pestisracok.hu/a-sargamellenyesek-egyelore-nem-targyalnak-a-macron-rezsimmel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-sargamellenyesek-egyelore-nem-targyalnak-a-macron-rezsimmel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/svajc-megtagadta-az-aquarius-ngo-hajo-bejegyzeset/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/aquarius_migráció_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Svájc megtagadta az Aquarius NGO-hajó bejegyzését</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/svajc-megtagadta-az-aquarius-ngo-hajo-bejegyzeset/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/svajc-megtagadta-az-aquarius-ngo-hajo-bejegyzeset/&amp;t=Svájc megtagadta az Aquarius NGO-hajó bejegyzését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Svájc megtagadta az Aquarius NGO-hajó bejegyzését -&amp;url=https://pestisracok.hu/svajc-megtagadta-az-aquarius-ngo-hajo-bejegyzeset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/svajc-megtagadta-az-aquarius-ngo-hajo-bejegyzeset//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tobb-mint-harom-millio-euros-anyagi-kar-parizsban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/sárgamellényes_MTI-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Több, mint hárommillió eurós anyagi kár Párizsban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tobb-mint-harom-millio-euros-anyagi-kar-parizsban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/tobb-mint-harom-millio-euros-anyagi-kar-parizsban/&amp;t=Több, mint hárommillió eurós anyagi kár Párizsban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Több, mint hárommillió eurós anyagi kár Párizsban -&amp;url=https://pestisracok.hu/tobb-mint-harom-millio-euros-anyagi-kar-parizsban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tobb-mint-harom-millio-euros-anyagi-kar-parizsban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-fidesz-nepparti-frakcioja-elutasitja-a-humanitarius-vizumok-bevezeteset/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/gál_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Fidesz néppárti frakciója elutasítja a humanitárius vízumok bevezetését</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-fidesz-nepparti-frakcioja-elutasitja-a-humanitarius-vizumok-bevezeteset/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-fidesz-nepparti-frakcioja-elutasitja-a-humanitarius-vizumok-bevezeteset/&amp;t=A Fidesz néppárti frakciója elutasítja a humanitárius vízumok bevezetését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Fidesz néppárti frakciója elutasítja a humanitárius vízumok bevezetését -&amp;url=https://pestisracok.hu/a-fidesz-nepparti-frakcioja-elutasitja-a-humanitarius-vizumok-bevezeteset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-fidesz-nepparti-frakcioja-elutasitja-a-humanitarius-vizumok-bevezeteset//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szakerto-az-elmult-fel-evben-lathatova-valt-macron-tapasztalatlansaga/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/sárgamellényes_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szakértő: Az elmúlt fél évben láthatóvá vált Macron tapasztalatlansága</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szakerto-az-elmult-fel-evben-lathatova-valt-macron-tapasztalatlansaga/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/szakerto-az-elmult-fel-evben-lathatova-valt-macron-tapasztalatlansaga/&amp;t=Szakértő: Az elmúlt fél évben láthatóvá vált Macron tapasztalatlansága', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szakértő: Az elmúlt fél évben láthatóvá vált Macron tapasztalatlansága -&amp;url=https://pestisracok.hu/szakerto-az-elmult-fel-evben-lathatova-valt-macron-tapasztalatlansaga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szakerto-az-elmult-fel-evben-lathatova-valt-macron-tapasztalatlansaga//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/sotet-nap-a-liberalis-demokracia-szamara-weber-sargentini-verhofstadt-a-ceu-rol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/verhoftadt_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Sötét nap a liberális demokrácia számára &#8211; Weber, Sargentini, Verhofstadt a CEU-ról</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/sotet-nap-a-liberalis-demokracia-szamara-weber-sargentini-verhofstadt-a-ceu-rol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/sotet-nap-a-liberalis-demokracia-szamara-weber-sargentini-verhofstadt-a-ceu-rol/&amp;t=Sötét nap a liberális demokrácia számára &#8211; Weber, Sargentini, Verhofstadt a CEU-ról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Sötét nap a liberális demokrácia számára &#8211; Weber, Sargentini, Verhofstadt a CEU-ról -&amp;url=https://pestisracok.hu/sotet-nap-a-liberalis-demokracia-szamara-weber-sargentini-verhofstadt-a-ceu-rol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/sotet-nap-a-liberalis-demokracia-szamara-weber-sargentini-verhofstadt-a-ceu-rol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/keresetet-nyujtott-be-czegledy-a-szegedi-torvenyszek-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/08/czeglédy_gyurcsány_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Keresetet nyújtott be Czeglédy a Szegedi Törvényszék ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/keresetet-nyujtott-be-czegledy-a-szegedi-torvenyszek-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/keresetet-nyujtott-be-czegledy-a-szegedi-torvenyszek-ellen/&amp;t=Keresetet nyújtott be Czeglédy a Szegedi Törvényszék ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Keresetet nyújtott be Czeglédy a Szegedi Törvényszék ellen -&amp;url=https://pestisracok.hu/keresetet-nyujtott-be-czegledy-a-szegedi-torvenyszek-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/keresetet-nyujtott-be-czegledy-a-szegedi-torvenyszek-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-ep-szakbizottsaga-megszavazta-a-humanitarius-vizum-bevezeteset-kezdemenyezo-jelentest/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/migráció_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az EP szakbizottsága megszavazta a humanitárius vízum bevezetését kezdeményező jelentést</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-ep-szakbizottsaga-megszavazta-a-humanitarius-vizum-bevezeteset-kezdemenyezo-jelentest/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/az-ep-szakbizottsaga-megszavazta-a-humanitarius-vizum-bevezeteset-kezdemenyezo-jelentest/&amp;t=Az EP szakbizottsága megszavazta a humanitárius vízum bevezetését kezdeményező jelentést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az EP szakbizottsága megszavazta a humanitárius vízum bevezetését kezdeményező jelentést -&amp;url=https://pestisracok.hu/az-ep-szakbizottsaga-megszavazta-a-humanitarius-vizum-bevezeteset-kezdemenyezo-jelentest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-ep-szakbizottsaga-megszavazta-a-humanitarius-vizum-bevezeteset-kezdemenyezo-jelentest//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/mar-soros-penze-is-keves-egymilliard-euroval-tomnek-ki-unios-penzbol-az-ngo-kat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/valero-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Már Soros pénze is kevés &#8211; Egymilliárd euróval tömnék ki uniós pénzből az NGO-kat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/mar-soros-penze-is-keves-egymilliard-euroval-tomnek-ki-unios-penzbol-az-ngo-kat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/mar-soros-penze-is-keves-egymilliard-euroval-tomnek-ki-unios-penzbol-az-ngo-kat/&amp;t=Már Soros pénze is kevés &#8211; Egymilliárd euróval tömnék ki uniós pénzből az NGO-kat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Már Soros pénze is kevés &#8211; Egymilliárd euróval tömnék ki uniós pénzből az NGO-kat -&amp;url=https://pestisracok.hu/mar-soros-penze-is-keves-egymilliard-euroval-tomnek-ki-unios-penzbol-az-ngo-kat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/mar-soros-penze-is-keves-egymilliard-euroval-tomnek-ki-unios-penzbol-az-ngo-kat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-nincs-olyan-gazdasagi-ugy-amelynek-erteke-meghaladna-800-ev-horvat-magyar-baratsagat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/orbán_plenkovic_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán: Nincs olyan gazdasági ügy, amelynek értéke meghaladná 800 év horvát-magyar barátságát</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-nincs-olyan-gazdasagi-ugy-amelynek-erteke-meghaladna-800-ev-horvat-magyar-baratsagat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/orban-nincs-olyan-gazdasagi-ugy-amelynek-erteke-meghaladna-800-ev-horvat-magyar-baratsagat/&amp;t=Orbán: Nincs olyan gazdasági ügy, amelynek értéke meghaladná 800 év horvát-magyar barátságát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán: Nincs olyan gazdasági ügy, amelynek értéke meghaladná 800 év horvát-magyar barátságát -&amp;url=https://pestisracok.hu/orban-nincs-olyan-gazdasagi-ugy-amelynek-erteke-meghaladna-800-ev-horvat-magyar-baratsagat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-nincs-olyan-gazdasagi-ugy-amelynek-erteke-meghaladna-800-ev-horvat-magyar-baratsagat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-kormany-hadat-uzent-az-egyesult-allamoknak-ellenzeki-reakcio-a-ceu-koltozese-kapcsan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/ceu_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A kormány hadat üzent az Egyesült Államoknak &#8211; Ellenzéki reakció a CEU költözése kapcsán</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Susánszky Mátyás</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-kormany-hadat-uzent-az-egyesult-allamoknak-ellenzeki-reakcio-a-ceu-koltozese-kapcsan/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-kormany-hadat-uzent-az-egyesult-allamoknak-ellenzeki-reakcio-a-ceu-koltozese-kapcsan/&amp;t=A kormány hadat üzent az Egyesült Államoknak &#8211; Ellenzéki reakció a CEU költözése kapcsán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A kormány hadat üzent az Egyesült Államoknak &#8211; Ellenzéki reakció a CEU költözése kapcsán -&amp;url=https://pestisracok.hu/a-kormany-hadat-uzent-az-egyesult-allamoknak-ellenzeki-reakcio-a-ceu-koltozese-kapcsan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-kormany-hadat-uzent-az-egyesult-allamoknak-ellenzeki-reakcio-a-ceu-koltozese-kapcsan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/alapjogokert-kozpont-fej-fej-mellett-a-legerosebb-elnokjeloltek-a-cdu-tisztujitason/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/merkel_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Alapjogokért Központ: Fej-fej mellett a legerősebb elnökjelöltek a CDU-tisztújításon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/alapjogokert-kozpont-fej-fej-mellett-a-legerosebb-elnokjeloltek-a-cdu-tisztujitason/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/alapjogokert-kozpont-fej-fej-mellett-a-legerosebb-elnokjeloltek-a-cdu-tisztujitason/&amp;t=Alapjogokért Központ: Fej-fej mellett a legerősebb elnökjelöltek a CDU-tisztújításon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Alapjogokért Központ: Fej-fej mellett a legerősebb elnökjelöltek a CDU-tisztújításon -&amp;url=https://pestisracok.hu/alapjogokert-kozpont-fej-fej-mellett-a-legerosebb-elnokjeloltek-a-cdu-tisztujitason/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/alapjogokert-kozpont-fej-fej-mellett-a-legerosebb-elnokjeloltek-a-cdu-tisztujitason//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/modositana-a-fidesz-a-munka-torvenykonyvenek-atirasan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/kósa_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Módosítana a Fidesz a munka törvénykönyvének átírásán</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/modositana-a-fidesz-a-munka-torvenykonyvenek-atirasan/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/modositana-a-fidesz-a-munka-torvenykonyvenek-atirasan/&amp;t=Módosítana a Fidesz a munka törvénykönyvének átírásán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Módosítana a Fidesz a munka törvénykönyvének átírásán -&amp;url=https://pestisracok.hu/modositana-a-fidesz-a-munka-torvenykonyvenek-atirasan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/modositana-a-fidesz-a-munka-torvenykonyvenek-atirasan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nem-hivtak-be-a-ferfiakat-jelenleg-nincs-hadiallapot-karpataljan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/kárpátalja_hadgyakorlat_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nem hívták be a férfiakat – Jelenleg nincs hadiállapot Kárpátalján</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nem-hivtak-be-a-ferfiakat-jelenleg-nincs-hadiallapot-karpataljan/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nem-hivtak-be-a-ferfiakat-jelenleg-nincs-hadiallapot-karpataljan/&amp;t=Nem hívták be a férfiakat – Jelenleg nincs hadiállapot Kárpátalján', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nem hívták be a férfiakat – Jelenleg nincs hadiállapot Kárpátalján -&amp;url=https://pestisracok.hu/nem-hivtak-be-a-ferfiakat-jelenleg-nincs-hadiallapot-karpataljan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nem-hivtak-be-a-ferfiakat-jelenleg-nincs-hadiallapot-karpataljan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-nato-politikai-es-gyakorlati-segitseget-is-nyujt-ukrajnanak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20181128092-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20181128092-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20181128092-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A NATO politikai és gyakorlati segítséget is nyújt Ukrajnának</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-nato-politikai-es-gyakorlati-segitseget-is-nyujt-ukrajnanak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-nato-politikai-es-gyakorlati-segitseget-is-nyujt-ukrajnanak/&amp;t=A NATO politikai és gyakorlati segítséget is nyújt Ukrajnának', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A NATO politikai és gyakorlati segítséget is nyújt Ukrajnának -&amp;url=https://pestisracok.hu/a-nato-politikai-es-gyakorlati-segitseget-is-nyujt-ukrajnanak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-nato-politikai-es-gyakorlati-segitseget-is-nyujt-ukrajnanak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/dupla-annyi-penzt-koltene-klimavedelemre-a-vilagbank/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/világbank-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/világbank-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/világbank-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Duplaannyi pénzt költene klímavédelemre a Világbank</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/dupla-annyi-penzt-koltene-klimavedelemre-a-vilagbank/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/dupla-annyi-penzt-koltene-klimavedelemre-a-vilagbank/&amp;t=Duplaannyi pénzt költene klímavédelemre a Világbank', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Duplaannyi pénzt költene klímavédelemre a Világbank -&amp;url=https://pestisracok.hu/dupla-annyi-penzt-koltene-klimavedelemre-a-vilagbank/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/dupla-annyi-penzt-koltene-klimavedelemre-a-vilagbank//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-bukaresti-kormanyfo-tanacsadoja-brusszelt-es-sorost-tamadja-a-roman-unios-biztos-osszeeskuves-elmeletrol-beszel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20170427069-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20170427069-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20170427069-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A bukaresti kormányfő tanácsadója Brüsszelt és Sorost támadja, a román uniós biztos összeesküvés-elméletről beszél</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-bukaresti-kormanyfo-tanacsadoja-brusszelt-es-sorost-tamadja-a-roman-unios-biztos-osszeeskuves-elmeletrol-beszel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-bukaresti-kormanyfo-tanacsadoja-brusszelt-es-sorost-tamadja-a-roman-unios-biztos-osszeeskuves-elmeletrol-beszel/&amp;t=A bukaresti kormányfő tanácsadója Brüsszelt és Sorost támadja, a román uniós biztos összeesküvés-elméletről beszél', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A bukaresti kormányfő tanácsadója Brüsszelt és Sorost támadja, a román uniós biztos összeesküvés-elméletről beszél -&amp;url=https://pestisracok.hu/a-bukaresti-kormanyfo-tanacsadoja-brusszelt-es-sorost-tamadja-a-roman-unios-biztos-osszeeskuves-elmeletrol-beszel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-bukaresti-kormanyfo-tanacsadoja-brusszelt-es-sorost-tamadja-a-roman-unios-biztos-osszeeskuves-elmeletrol-beszel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/mar-vizsgalja-az-ugyeszseg-a-botka-laszlo-elleni-feljelentest/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/DVETT20100727043-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/DVETT20100727043-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/DVETT20100727043-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Már vizsgálja az ügyészség a Botka László elleni feljelentést</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/mar-vizsgalja-az-ugyeszseg-a-botka-laszlo-elleni-feljelentest/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/mar-vizsgalja-az-ugyeszseg-a-botka-laszlo-elleni-feljelentest/&amp;t=Már vizsgálja az ügyészség a Botka László elleni feljelentést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Már vizsgálja az ügyészség a Botka László elleni feljelentést -&amp;url=https://pestisracok.hu/mar-vizsgalja-az-ugyeszseg-a-botka-laszlo-elleni-feljelentest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/mar-vizsgalja-az-ugyeszseg-a-botka-laszlo-elleni-feljelentest//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hivatalosan-is-bejelentette-tavozasat-a-ceu/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/10/CEU-4-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2017/10/CEU-4-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2017/10/CEU-4-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hivatalosan is bejelentette távozását a CEU</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hivatalosan-is-bejelentette-tavozasat-a-ceu/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/hivatalosan-is-bejelentette-tavozasat-a-ceu/&amp;t=Hivatalosan is bejelentette távozását a CEU', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hivatalosan is bejelentette távozását a CEU -&amp;url=https://pestisracok.hu/hivatalosan-is-bejelentette-tavozasat-a-ceu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hivatalosan-is-bejelentette-tavozasat-a-ceu//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/visszaadja-kepviseloi-mandatumat-szavay-istvan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/D__AS20181128031-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/D__AS20181128031-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/D__AS20181128031-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Visszaadja képviselői mandátumát Szávay István</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/visszaadja-kepviseloi-mandatumat-szavay-istvan/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/visszaadja-kepviseloi-mandatumat-szavay-istvan/&amp;t=Visszaadja képviselői mandátumát Szávay István', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Visszaadja képviselői mandátumát Szávay István -&amp;url=https://pestisracok.hu/visszaadja-kepviseloi-mandatumat-szavay-istvan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/visszaadja-kepviseloi-mandatumat-szavay-istvan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/porosenko-az-ukran-orosz-baratsagi-szerzodes-megszunteteset-javasolja/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20181128092-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20181128092-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20181128092-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Porosenko az ukrán-orosz barátsági szerződés megszüntetését javasolja</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/porosenko-az-ukran-orosz-baratsagi-szerzodes-megszunteteset-javasolja/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/porosenko-az-ukran-orosz-baratsagi-szerzodes-megszunteteset-javasolja/&amp;t=Porosenko az ukrán-orosz barátsági szerződés megszüntetését javasolja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Porosenko az ukrán-orosz barátsági szerződés megszüntetését javasolja -&amp;url=https://pestisracok.hu/porosenko-az-ukran-orosz-baratsagi-szerzodes-megszunteteset-javasolja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/porosenko-az-ukran-orosz-baratsagi-szerzodes-megszunteteset-javasolja//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/elfogtak-a-12-eves-kislannyal-eroszakoskodo-ferfit-budapesten/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Screenshot-2018-12-02-at-14.04.29-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Elfogták a 12 éves kislánnyal erőszakoskodó férfit Budapesten</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/elfogtak-a-12-eves-kislannyal-eroszakoskodo-ferfit-budapesten/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/elfogtak-a-12-eves-kislannyal-eroszakoskodo-ferfit-budapesten/&amp;t=Elfogták a 12 éves kislánnyal erőszakoskodó férfit Budapesten', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Elfogták a 12 éves kislánnyal erőszakoskodó férfit Budapesten -&amp;url=https://pestisracok.hu/elfogtak-a-12-eves-kislannyal-eroszakoskodo-ferfit-budapesten/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/elfogtak-a-12-eves-kislannyal-eroszakoskodo-ferfit-budapesten//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-viktor-a-magyar-nemzet-mindig-halas-lesz-bush-elnoknek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/10/orbán_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Viktor: A magyar nemzet mindig hálás lesz Bush elnöknek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-viktor-a-magyar-nemzet-mindig-halas-lesz-bush-elnoknek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/orban-viktor-a-magyar-nemzet-mindig-halas-lesz-bush-elnoknek/&amp;t=Orbán Viktor: A magyar nemzet mindig hálás lesz Bush elnöknek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Viktor: A magyar nemzet mindig hálás lesz Bush elnöknek -&amp;url=https://pestisracok.hu/orban-viktor-a-magyar-nemzet-mindig-halas-lesz-bush-elnoknek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-viktor-a-magyar-nemzet-mindig-halas-lesz-bush-elnoknek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/korabban-erkezik-a-nyugdij-decemberben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/D_MTI20121116022-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/D_MTI20121116022-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/D_MTI20121116022-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Korábban érkezik a nyugdíj decemberben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/korabban-erkezik-a-nyugdij-decemberben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/korabban-erkezik-a-nyugdij-decemberben/&amp;t=Korábban érkezik a nyugdíj decemberben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Korábban érkezik a nyugdíj decemberben -&amp;url=https://pestisracok.hu/korabban-erkezik-a-nyugdij-decemberben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/korabban-erkezik-a-nyugdij-decemberben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/franciaorszagban-a-kozeposztaly-elegedetlensege-okozza-a-tunteteseket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/K__AP20181125116-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/K__AP20181125116-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/K__AP20181125116-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Franciaországban a középosztály elégedetlensége okozza a tüntetéseket</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/franciaorszagban-a-kozeposztaly-elegedetlensege-okozza-a-tunteteseket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/franciaorszagban-a-kozeposztaly-elegedetlensege-okozza-a-tunteteseket/&amp;t=Franciaországban a középosztály elégedetlensége okozza a tüntetéseket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Franciaországban a középosztály elégedetlensége okozza a tüntetéseket -&amp;url=https://pestisracok.hu/franciaorszagban-a-kozeposztaly-elegedetlensege-okozza-a-tunteteseket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/franciaorszagban-a-kozeposztaly-elegedetlensege-okozza-a-tunteteseket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/jobbik-elnoke-mosdatni-probalja-a-zsido-not-megvero-szavay-istvant/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/D__AS20181128027-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/D__AS20181128027-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/D__AS20181128027-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Jobbik elnöke mosdatni próbálja a zsidó nő leütésével hencegő Szávay Istvánt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/jobbik-elnoke-mosdatni-probalja-a-zsido-not-megvero-szavay-istvant/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/jobbik-elnoke-mosdatni-probalja-a-zsido-not-megvero-szavay-istvant/&amp;t=A Jobbik elnöke mosdatni próbálja a zsidó nő leütésével hencegő Szávay Istvánt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Jobbik elnöke mosdatni próbálja a zsidó nő leütésével hencegő Szávay Istvánt -&amp;url=https://pestisracok.hu/jobbik-elnoke-mosdatni-probalja-a-zsido-not-megvero-szavay-istvant/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/jobbik-elnoke-mosdatni-probalja-a-zsido-not-megvero-szavay-istvant//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/puzser-tarlos-alatt-lett-gazdaja-budapestnek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/03/Puzsér-Róbert-3-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/03/Puzsér-Róbert-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/03/Puzsér-Róbert-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Puzsér: Tarlós alatt lett gazdája Budapestnek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2018-12-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/puzser-tarlos-alatt-lett-gazdaja-budapestnek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/puzser-tarlos-alatt-lett-gazdaja-budapestnek/&amp;t=Puzsér: Tarlós alatt lett gazdája Budapestnek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Puzsér: Tarlós alatt lett gazdája Budapestnek -&amp;url=https://pestisracok.hu/puzser-tarlos-alatt-lett-gazdaja-budapestnek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/puzser-tarlos-alatt-lett-gazdaja-budapestnek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="adoceangemhuvaeolwrjnn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Ck 300*250 Top */
ado.slave('adoceangemhuvaeolwrjnn', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-30" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Tutiblog</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://tutiblog.com" rel="attachment wp-att-185509"><img class="size-full wp-image-185509 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/tutiblog-300x491.png" alt="tutiblog-300x49" width="300" height="49" /></a></div></div></div><div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-bolygo-legjobb-kolevese-tavozik-de-akkora-tragedia-azert-megse-tortent/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2018/12/x1080-tqRkoleves-e1543845536362.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/x1080-tqRkoleves-e1543845536362.jpg 700w, https://pestisracok.hu/wp-content/uploads/2018/12/x1080-tqRkoleves-e1543845536362-600x338.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-bolygo-legjobb-kolevese-tavozik-de-akkora-tragedia-azert-megse-tortent/">A bolygó legjobb kőlevese távozik, de akkora tragédia azért mégse történt</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2018-12-03</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-gyuloletrol/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/11/hate-speech_tuti_2018_11-e1543580140784.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/hate-speech_tuti_2018_11-e1543580140784.png 700w, https://pestisracok.hu/wp-content/uploads/2018/11/hate-speech_tuti_2018_11-e1543580140784-600x400.png 600w, https://pestisracok.hu/wp-content/uploads/2018/11/hate-speech_tuti_2018_11-e1543580140784-110x75.png 110w, https://pestisracok.hu/wp-content/uploads/2018/11/hate-speech_tuti_2018_11-e1543580140784-310x205.png 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-gyuloletrol/">A gyűlöletről</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Liberális nyafogás</span><span class="widget-post-date">2018-11-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhutnjjkkpjjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Top Swipe  Cube 3D */
ado.slave('adoceangemhutnjjkkpjjd', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-31" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Az öreg</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://azoreg.hu" rel="attachment wp-att-185513"><img class="size-full wp-image-185513 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/azoreg-300x521.jpg" alt="azoreg-300x52" width="300" height="52" /></a></div></div></div><div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/igazsagot-magyarorszagnak/">
											<img width="95" height="58" src="https://pestisracok.hu/wp-content/uploads/2018/12/endresz_630-770x470.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/endresz_630-770x470.jpg 770w, https://pestisracok.hu/wp-content/uploads/2018/12/endresz_630-770x470-600x366.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/igazsagot-magyarorszagnak/">Igazságot Magyarországnak!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2018-12-03</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/becsengettek/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2018/11/DBZOL20181124008-1000x600.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/DBZOL20181124008-1000x600.jpg 1000w, https://pestisracok.hu/wp-content/uploads/2018/11/DBZOL20181124008-1000x600-600x360.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/becsengettek/">Becsengettek</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2018-11-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhusmjhntqsby"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Ck 300*250 K_z_p */
ado.slave('adoceangemhusmjhntqsby', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-32" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>061</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://pestisracok.hu/nullahategy.hu" rel="attachment wp-att-185511"><img class="size-full wp-image-185511 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/061-300x351.jpg" alt="061-300x35" width="300" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/gyilkos-elmek-a-legintelligensebb-sorozatgyilkosok-filmen-es-a-valosagban/">
											<img width="89" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/12/ted-bundy.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/ted-bundy.jpg 1000w, https://pestisracok.hu/wp-content/uploads/2018/12/ted-bundy-600x406.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/12/ted-bundy-200x135.jpg 200w, https://pestisracok.hu/wp-content/uploads/2018/12/ted-bundy-400x271.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/ted-bundy-800x542.jpg 800w" sizes="(max-width: 89px) 100vw, 89px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/gyilkos-elmek-a-legintelligensebb-sorozatgyilkosok-filmen-es-a-valosagban/">Gyilkos elmék &#8211; A legintelligensebb sorozatgyilkosok filmen és a valóságban</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2018-12-04</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/annyira-be-akartam-futni-hogy-soha-nem-viseltem-napszemuveget-hogy-megismerjenek-az-utcan-beszelgetes-szikora-roberttel/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/12/Szikora-Róbert-00000-HPGy.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Szikora-Róbert-00000-HPGy.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2018/12/Szikora-Róbert-00000-HPGy-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/12/Szikora-Róbert-00000-HPGy-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2018/12/Szikora-Róbert-00000-HPGy-400x267.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Szikora-Róbert-00000-HPGy-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/annyira-be-akartam-futni-hogy-soha-nem-viseltem-napszemuveget-hogy-megismerjenek-az-utcan-beszelgetes-szikora-roberttel/">&#8220;Annyira be akartam futni, hogy soha nem viseltem napszemüveget, hogy megismerjenek az utcán&#8221; &#8211; Beszélgetés Szikora Róberttel</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2018-12-03</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhuqoqpnxioiy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Half page1 azaz Medium Rectangle Middle 300*600 */
ado.slave('adoceangemhuqoqpnxioiy', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-33" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Aristo</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://aristo.pestisracok.hu" rel="attachment wp-att-185512"><img class="size-full wp-image-185512 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/aristo1045-300x691.png" alt="aristo1045-300x69" width="280" height="50" /></a></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/konnyes-bucsu/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2018/12/psiquiatrico-e1543916036470.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/psiquiatrico-e1543916036470.jpg 700w, https://pestisracok.hu/wp-content/uploads/2018/12/psiquiatrico-e1543916036470-600x338.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/konnyes-bucsu/">Könnyes búcsú</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2018-12-04</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nevsorolvasas/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/12/Korcsolyázás-Szentiván-éjjelén-1.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Korcsolyázás-Szentiván-éjjelén-1.jpg 800w, https://pestisracok.hu/wp-content/uploads/2018/12/Korcsolyázás-Szentiván-éjjelén-1-600x389.jpg 600w" sizes="(max-width: 92px) 100vw, 92px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nevsorolvasas/">Névsorolvasás</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2018-12-01</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhunphgbvssot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Middle Swipe  Cube 3D */
ado.slave('adoceangemhunphgbvssot', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-35" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Ki ette meg a misszionáriust?</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://kiettemeg.pestisracok.hu"><img class="size-full wp-image-221462 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2016/05/misszioblog_300.png" alt="misszioblog_300" width="300" height="41" /></a></div></div></div><div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/hat-itt-hagy-minket-magunkra-a-ceu/">
											<img width="95" height="51" src="https://pestisracok.hu/wp-content/uploads/2018/12/50e49105c273b8e4fc261b5a126545df.gif" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/hat-itt-hagy-minket-magunkra-a-ceu/">Hát itt hagy minket magunkra a CEU!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2018-12-03</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nemvalto-operaciokat-propagal-a-halado-media/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/11/1200px-Weinbergschnecke_Paarung-e1542971597719.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/1200px-Weinbergschnecke_Paarung-e1542971597719.jpg 700w, https://pestisracok.hu/wp-content/uploads/2018/11/1200px-Weinbergschnecke_Paarung-e1542971597719-600x401.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/11/1200px-Weinbergschnecke_Paarung-e1542971597719-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2018/11/1200px-Weinbergschnecke_Paarung-e1542971597719-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nemvalto-operaciokat-propagal-a-halado-media/">Nemváltó operációkat propagál a haladó média</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2018-11-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhusbleptloii"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Bottom 300*250 */
ado.slave('adoceangemhusbleptloii', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-37" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Erdélyi levelek</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" rel="attachment wp-att-208732"><img class="size-full wp-image-208732 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" alt="erdelyi_levelek_fejlec300" width="305" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ez-van-2/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/06/erdely_terkep-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ez-van-2/">Ez van</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2018-12-01</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/szekelyfold-ostroma/">
											<img width="95" height="54" src="https://pestisracok.hu/wp-content/uploads/2018/11/seculitas.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/szekelyfold-ostroma/">Székelyföld ostroma</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2018-11-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhukapmesmhts"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Half page2 Medium Rectangle Bottom 300*600 */
ado.slave('adoceangemhukapmesmhts', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-18" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>VBT blog</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"></div></div></div><div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/gadzspuri-es-ajurna/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/12/minia_1_3988c9e7-cb31-4c96-a846-cb4700755827.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/minia_1_3988c9e7-cb31-4c96-a846-cb4700755827.jpg 2000w, https://pestisracok.hu/wp-content/uploads/2018/12/minia_1_3988c9e7-cb31-4c96-a846-cb4700755827-600x451.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/12/minia_1_3988c9e7-cb31-4c96-a846-cb4700755827-1024x770.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2018/12/minia_1_3988c9e7-cb31-4c96-a846-cb4700755827-136x102.jpg 136w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/gadzspuri-es-ajurna/">Gadzspuri és Ajurna</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2018-12-02</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nemzetek-es-unnepek/">
											<img width="95" height="55" src="https://pestisracok.hu/wp-content/uploads/2018/12/szekelyzaszloelkobzas-Csíkszereda-Foter.ro_.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/szekelyzaszloelkobzas-Csíkszereda-Foter.ro_.jpg 750w, https://pestisracok.hu/wp-content/uploads/2018/12/szekelyzaszloelkobzas-Csíkszereda-Foter.ro_-600x345.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nemzetek-es-unnepek/">Nemzetek és ünnepek</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2018-12-01</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ej-hat-no-hadd-egessenek/">
											<img width="93" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Biblia.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Biblia.jpg 1286w, https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Biblia-600x388.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Biblia-1024x662.jpg 1024w" sizes="(max-width: 93px) 100vw, 93px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ej-hat-no-hadd-egessenek/">Ej, hát no, hadd égessenek!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2018-08-13</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/kulka/">
											<img width="95" height="58" src="https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Kulka.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Kulka.png 1056w, https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Kulka-600x366.png 600w, https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Kulka-1024x625.png 1024w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/kulka/">Kulka</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2018-08-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhuxagthpgmdn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Bottom Swipe  Cube 3D 300*250 */
ado.slave('adoceangemhuxagthpgmdn', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-36" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Bezzegnemzetek</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://bezzegnemzetek.pestisracok.hu" rel="attachment wp-att-232601"><img class="size-full wp-image-232601" src="https://pestisracok.hu/wp-content/uploads/2016/07/Bezzegnemzetek300.png" alt="Bezzegnemzetek300" width="300" height="57" /></a></div></div></div><div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-2-resz/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg 670w, https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU-600x379.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-2-resz/">Így fegyelmezte meg Magyarországot a haladó Nyugat (exkluzív felvételek) – 2. rész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2018-09-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-1-resz/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg 670w, https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU-600x379.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-1-resz/">Így fegyelmezte meg Magyarországot a haladó Nyugat (exkluzív felvételek) – 1. rész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2018-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-68" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Máté T. &#8211; kávé mellé</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://matete.pestisracok.hu"><img class="wp-image-405452 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2018/09/mate190.png" alt="" width="320" height="63" /></a></div></div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/oktober-4-en-helyezik-orok-nyugalomra-mate-t-gyulat-2/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/matet-magyar-hírlap-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/oktober-4-en-helyezik-orok-nyugalomra-mate-t-gyulat-2/">Csütörtökön kettő órakor kezdődik Máté T. Gyula temetése a Fiumei Úti Sírkertben</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-10-03</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="custom_html-63" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>kuzdoter.hu</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://kuzdoter.hu"><img class="alignnone size-full wp-image-352232" src="https://pestisracok.hu/wp-content/uploads/2018/02/freegifmaker.me_2bFQd.gif" alt="" width="330" height="195" /></a></div></div></div><div id="advanced-iframe-widget-5" class="sidebar-widget advanced_iframe_widget">			<div class="textwidget"><style type="text/css">
       .errordiv { padding:10px; margin:10px; border: 1px solid #555555;color: #000000;background-color: #f8f8f8; width:500px; }#advanced_iframe {visibility:visible;opacity:1;}#ai-layer-div-advanced_iframe p {height:100%;margin:0;padding:0}#ai-zoom-div-advanced_iframe
        {
          width: 450px;
          height: 2100px; 
          padding: 0;
          overflow: hidden;
        }
        #advanced_iframe
        {-ms-transform: scale(0.75);
              -ms-transform-origin: 0 0;
              -moz-transform: scale(0.75);
              -moz-transform-origin: 0 0;
              -o-transform: scale(0.75);
              -o-transform-origin: 0 0;
              -webkit-transform: scale(0.75);
              -webkit-transform-origin: 0 0;
              transform: scale(0.75);
              transform-origin: 0 0;
              
              }#advanced_iframe { visibility:hidden; } </style><script type="text/javascript">  var ai_iframe_width_advanced_iframe = 0;  var ai_iframe_height_advanced_iframe = 0;var aiIsIe8=false;var aiEnableCookie=true; aiId="advanced_iframe"; var zoom_advanced_iframe = 0.75;
if (typeof aiReadyCallbacks === 'undefined') {
    var aiReadyCallbacks = [];  
} else if (!(aiReadyCallbacks instanceof Array)) {
    var aiReadyCallbacks = [];
}var onloadFiredadvanced_iframe = false;     function aiShowIframeId(id_iframe) { jQuery("#"+id_iframe).css("visibility", "visible");    }    function aiResizeIframeHeight(height) { aiResizeIframeHeight(height,advanced_iframe); }    function aiResizeIframeHeightId(height,width,id) { var zoom_height = parseInt(height * parseFloat(window["zoom_" + id]))+1; jQuery('#ai-zoom-div-' + id).css("height",zoom_height);aiResizeIframeHeightById(id,height);}</script><div id="ai-zoom-div-advanced_iframe"><iframe id="advanced_iframe"  name="advanced_iframe"  src="https://kuzdoter.hu"  width="600"  height="2800"  scrolling="auto"  frameborder="0"  border="0"  allowtransparency="true"  style=";width:600;height:2800;"  onload=';aiScrollToTop(&quot;advanced_iframe&quot;,&quot;true&quot;);jQuery(&quot;#advanced_iframe&quot;).css(&quot;visibility&quot;, &quot;visible&quot;);' ></iframe></div><script type="text/javascript">
          var ifrm_advanced_iframe = document.getElementById("advanced_iframe");var hiddenTabsDoneadvanced_iframe = false;
function resizeCallbackadvanced_iframe() {}function aiChangeUrl(loc) {}</script><script type="text/javascript">if (window.aiUseCookie) { aiUseCookie(); }</script></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="/cdn-cgi/l/email-protection#5e7e2d243b30283b3a37702431322a3f301e2e3b2d2a372d2c3f3d313570362b">Szenvedi Zoltán</a> ügyvezető</div>
<div>Főszerkesztő: <a href="/cdn-cgi/l/email-protection#ba9ad2cfced294dddfc8dddfd6c3facadfc9ced3c9c8dbd9d5d194d2cf">Huth Gergely</a></div>
<div>Lapigazgató: <a href="/cdn-cgi/l/email-protection#edcd9e99888b868cc3849e999b8c83ad9d889e99849e9f8c8e8286c38598">Stefka István</a></div>
<div>Főszerkesztő-helyettes: <a href="/cdn-cgi/l/email-protection#defeada4bfaca8bfadf0ada4b7b2a8bbada4aabbac9eaebbadaab7adacbfbdb1b5f0b6ab">Szarvas Szilveszter</a></div>
<div>Lapszerkesztők: <a href="/cdn-cgi/l/email-protection#09296b686560677d276b667d66676d49796c7a7d607a7b686a666227617c">Bálint Botond</a>,  <a href="/cdn-cgi/l/email-protection#5d2d3c30382f73393c2b34391d2d382e29342e2f3c3e3236733528">Pámer Dávid</a>, <a href="/cdn-cgi/l/email-protection#d3f3a0a9b6bda7b8baa1b2bfaabafdb2bdb7a1b2a093a3b6a0a7baa0a1b2b0bcb8fdbba6">Szentkirályi András</a> </div><div>Főmunkatársak: <a href="/cdn-cgi/l/email-protection#ac8ccad9dfdfd582cdc2cbc9c0cdecdcc9dfd8c5dfdecdcfc3c782c4d9">Füssy Angéla</a>, <a href="/cdn-cgi/l/email-protection#5a2a3336323b36742e3b373b291a2a3f292e3329283b39353174322f">Pilhál Tamás</a>, <a href="/cdn-cgi/l/email-protection#f2818893909ddc94808788819b9c93b2829781869b818093919d99dc9a87">Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="/cdn-cgi/l/email-protection#a989c8c4cbdbc6d3d087c8dbc6c7e9d9ccdaddc0dadbc8cac6c287c1dc">Ambrózy Áron</a>, <a href="/cdn-cgi/l/email-protection#56373b3424232578263322243716263325223f25243735393d783e23">Ambrus
 Petra</a>, <a href="/cdn-cgi/l/email-protection#27465746534f5e094a424b4e49434667574254534e54554644484c094f52">Apáthy Melinda</a>, <a href="/cdn-cgi/l/email-protection#3616545355455f1853405776465345425f45445755595d185e43">Bécsi Éva</a> , <a href="/cdn-cgi/l/email-protection#123271617b7060733c667b707d6052627761667b616073717d793c7a67">Csibra Tibor</a>, <a href="/cdn-cgi/l/email-protection#a3c7c6d9d0c68dc1c2cfc2d9d0e3d3c6d0d7cad0d1c2c0ccc88dcbd6">Dezse Balázs</a>,  <a href="susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>,  <a href="/cdn-cgi/l/email-protection#c8e8bbb2a9aaa7e6afadbaafa788b8adbbbca1bbbaa9aba7a3e6a0bd">Szabó Gergő</a>,  <a href="/cdn-cgi/l/email-protection#a3d7cacbc2cddaca8dd1cad7c2e3d3c6d0d7cad0d1c2c0ccc88dcbd6">Tihanyi Rita</a>, <a href="/cdn-cgi/l/email-protection#3d4b584e584413515c4e4751527d4d584e49544e4f5c5e5256135548">Vésey Kovács László</a> </div>
<div>Fotóriporter: <a href="/cdn-cgi/l/email-protection#b0d8dfc2c6d1c4d89ec0d5c4d5c29ed7c9c5dcd1f0c0d5c3c4d9c3c2d1d3dfdb9ed8c5">Horváth Péter Gyula</a> </div>
<div>PS Mozi:  <a href="/cdn-cgi/l/email-protection#2c5845444d425545025e45584d6c5c495f58455f5e4d4f4347024459">Tihanyi Rita</a>, és <a href="/cdn-cgi/l/email-protection#2f434e5c554340015f4a5b5d4e6f5f4a5c5b465c5d4e4c404401475a">László Petra</a></div>

<div>Szerkesztőségi titkár: <a href="/cdn-cgi/l/email-protection#d7bab2adb2a4f9b0b6b5a5beb2bbbbb697a7b2a4a3bea4a5b6b4b8bcf9bfa2">Mézes Gabriella</a></div>
<div>Informatika: <a href="/cdn-cgi/l/email-protection#5979232a773b362b30193e34383035773a3634">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="/cdn-cgi/l/email-protection#4e3d342b3c252b3d343a210e3e2b3d3a273d3c2f2d212560263b"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-custom fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a  href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-attachment-id="188002" rel="lightbox[208237]" class=" fg-thumb"><img  title="psfejgrof" width="270" height="60" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/3312492647.jpg" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/adatkezelesi-tajekoztato">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-custom fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a  href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-attachment-id="208243" rel="lightbox[208232]" class=" fg-thumb"><img  title="insider_media_logo1047" width="260" height="67" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/669667451.png" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure></div>    <div class="fg-st-hidden">
        </div>
</div>

<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>,a <a href="https://matete.pestisracok.hu">Máté T. - Kávé mellé</a>,
	a <a href="https://kuzdoter.hu">Küzdőtér</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="https://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#d5bdbca7b1b0a1b0a695a5b0a6a1bca6a7b4b6babefbbda0"><span class="__cf_email__" data-cfemail="c2aaabb0a6a7b6a7b182b2a7b1b6abb1b0a3a1ada9ecaab7">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#afdfdadcc4cedc81cdcac1cccaefdfcadcdbc6dcddceccc0c481c7da">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#b0c3d1dec4d19ed1deded1ddd1c2d9d1f0c0d5c3c4d9c3c2d1d3dfdb9ed8c5">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/toroczkai-uj-kovetoi/" rel="prev">Toroczkai új követői</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/lebontjak-a-gettot-a-hos-utcaban/" rel="next">Lebontják a gettót a Hős utcában</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(window.aiModifyParent) {aiModifyParent();}</script><script>
    jQuery(document).ready(function() {
    ai_insert ('before', '#content-wrapper', jQuery.base64Decode ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGNsZWFyOiBib3RoOyc+CjxkaXYgc3R5bGU9Im1heC1oZWlnaHQ6NjAwcHg7Ij4NCg0KPGRpdiBpZD0iYWRvY2VhbmdlbWh1cG5xbnFxa2h2eCI+PC9kaXY+DQo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+DQovKiAoYylBZE9jZWFuIDIwMDMtMjAxOCwgUGVzdGlzcmFjb2tfaHUucGVzdGlzcmFjb2suaHUuQ2lra2VrLk1lZ2F3YWxscGFwcGVyIDEyMDAqNjAwICovDQphZG8uc2xhdmUoJ2Fkb2NlYW5nZW1odXBucW5xcWtodngnLCB7bXlNYXN0ZXI6ICdIZ0w2X1ZZNFEyNEhKaTJMRWZXeEszY1BZTDNBRG1OUS5kaXFmNWtFUGM3Lmc3JyB9KTsNCjwvc2NyaXB0Pg0KDQo8L2Rpdj48L2Rpdj4K'));
  });
  </script>
<script type='text/javascript'>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</script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="adoceangemhuybqeekgioa"></div>
<script type="text/javascript">
if (location.pathname=="/") 
	{
 /* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cimlap.Layer_880x440 */
 ado.slave('adoceangemhuybqeekgioa', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });
}
</script>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0]; 

				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.12";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Kos\u00e1r","cart_url":"https:\/\/pestisracok.hu\/kosar\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b1146076bd22949dd8c84818b0348762","fragment_name":"wc_fragments_b1146076bd22949dd8c84818b0348762"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/twitter-loading.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"1935809df1","ajaxUrl":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"\u00dcres hozz\u00e1sz\u00f3l\u00e1s mez\u0151","commentMessageUnderModerationText":"Moder\u00e1ci\u00f3 alatt","commentCommentLimitText":"T\u00fal sok hozz\u00e1sz\u00f3l\u00e1s!","commentNumberOfCommentsSingleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentNumberOfCommentsMultipleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentSubmitCommentText":"K\u00fcld\u00e9s","commentSignInText":"Jelentkezz be a hozz\u00e1sz\u00f3l\u00e1shoz!","advancedUpdateTime":"10","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fvarga-mihaly-a-kozterhek-merseklese-es-a-berek-novelese-a-legfontosabb%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/utility.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/timeline.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/stat.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/comment.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/general.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/advanced-iframeold/js/ai.js?ver=495698'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.min.js?ver=1.6.1'></script>
<script type="text/foobox">/* Run FooBox FREE (v2.6.0) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				
</body>
</html>