<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2021/02/6438672b-dffa-4037-8506-74e70745f7ea.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="&nbsp;&nbsp;Ha élt is az emberben valami remény, hogy 2022-ben megszabadulhatunk Szél Bernadett-től és Hadházy Ákostól, akkor azt a Momentum most összezúzta. Az álomgyilkos párt ugyanis mindkettőjükből újra képviselőt akar csinálni, a Momentum &#8220;húzónévként&#8221; bizonyosan a &#8220;közös&#8221; listára is fel akarja szuszakolni majd az országházi ámokfutóversenyek állandó szereplőit, hiszen személyes bájaik kevés esélyt hagynak nekik egyéniben. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/">
<meta name="twitter:title" content="A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból">
<meta name="twitter:description" content="&nbsp;&nbsp;Ha élt is az emberben valami remény, hogy 2022-ben megszabadulhatunk Szél Bernadett-től és Hadházy Ákostól, akkor azt a Momentum most összezúzta. Az álomgyilkos párt ugyanis mindkettőjükből újra képviselőt akar csinálni, a Momentum &#8220;húzónévként&#8221; bizonyosan a &#8220;közös&#8221; listára is fel akarja szuszakolni majd az országházi ámokfutóversenyek állandó szereplőit, hiszen személyes bájaik kevés esélyt hagynak nekik egyéniben. [&hellip;]">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:right;margin:0 8px;line-height:20px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_horizontal_sharing li.heateor_sss_facebook_like {
    width: 121px!important;
}
#content-area h5 {

  
    width: 100%!important;
}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból - PestiSrácok</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból - PestiSrácok" />
	<meta property="og:description" content="&nbsp;&nbsp;Ha élt is az emberben valami remény, hogy 2022-ben megszabadulhatunk Szél Bernadett-től és Hadházy Ákostól, akkor azt a Momentum most összezúzta. Az álomgyilkos párt ugyanis mindkettőjükből újra képviselőt akar csinálni, a Momentum &#8220;húzónévként&#8221; bizonyosan a &#8220;közös&#8221; listára is fel akarja szuszakolni majd az országházi ámokfutóversenyek állandó szereplőit, hiszen személyes bájaik kevés esélyt hagynak nekik egyéniben. [&hellip;]" />
	<meta property="og:url" content="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/" />
	<meta property="og:site_name" content="PestiSrácok" />
	<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
	<meta property="article:published_time" content="2021-02-19T09:12:07+00:00" />
	<meta property="article:modified_time" content="2021-02-19T12:38:52+00:00" />
	<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2021/02/6438672b-dffa-4037-8506-74e70745f7ea.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="495" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="Bálint Botond">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="4 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pestisracok.hu/#website","url":"https://pestisracok.hu/","name":"PestiSr\u00e1cok","description":"PestiSr\u00e1cok.hu oknyomoz\u00f3 h\u00edrport\u00e1l. Kell m\u00e9g valamit mondanom, Ildik\u00f3?","potentialAction":[{"@type":"SearchAction","target":"https://pestisracok.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/#primaryimage","inLanguage":"hu","url":"https://pestisracok.hu/wp-content/uploads/2021/02/6438672b-dffa-4037-8506-74e70745f7ea.jpeg","width":800,"height":495},{"@type":"WebPage","@id":"https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/#webpage","url":"https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/","name":"A Momentum \u00fajra orsz\u00e1ggy\u0171l\u00e9si k\u00e9pvisel\u0151t csin\u00e1lna Sz\u00e9l Bernadettb\u0151l \u00e9s Hadh\u00e1zy \u00c1kosb\u00f3l - PestiSr\u00e1cok","isPartOf":{"@id":"https://pestisracok.hu/#website"},"primaryImageOfPage":{"@id":"https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/#primaryimage"},"datePublished":"2021-02-19T09:12:07+00:00","dateModified":"2021-02-19T12:38:52+00:00","author":{"@id":"https://pestisracok.hu/#/schema/person/e3c3d30d58be319e84dfb95b89b27914"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/"]}]},{"@type":"Person","@id":"https://pestisracok.hu/#/schema/person/e3c3d30d58be319e84dfb95b89b27914","name":"B\u00e1lint Botond","image":{"@type":"ImageObject","@id":"https://pestisracok.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=96&r=g","caption":"B\u00e1lint Botond"},"description":"Az \u0151si szittya brutalit\u00e1s tal\u00e1n utols\u00f3 maradv\u00e1nya. Mint minden p\u00e1sztorkod\u00e1sra hajlamos n\u00e9p, a magyar is kiteny\u00e9sztette a maga ny\u00e1j\u0151rz\u0151j\u00e9t, ami a j\u00f3val kisebb termet\u0171 terel\u0151kuty\u00e1kkal ellent\u00e9tben ink\u00e1bb test\u0151ri feladatokat l\u00e1tott el a csorda mellett."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból hozzászólás hírcsatorna" href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter-font-awesome-front-css'  href='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/css/font-awesome/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_bootstrap-front-css'  href='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/css/bootstrap-front.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_column-css'  href='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/css/counter-column.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.css?ver=1.9.53' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.6.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://pestisracok.hu/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.4.39.727.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.7.1' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"K\u00f6sz\u00f6nj\u00fck a szavaz\u00e1st!"},"resultsParams":{"singleVote":"szavaz\u00e1s","multipleVotes":"szavaz\u00e1s","singleAnswer":"v\u00e1lasz","multipleAnswers":"v\u00e1lasz"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js?ver=5.6.1' id='yop-public-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://pestisracok.hu/wp-json/wp/v2/posts/694880" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://pestisracok.hu/?p=694880' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '359f3dfbf4';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://pestisracok.hu/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pestisracok.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f1bdc15-7678-439f-b931-5f63ffb59d49';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "PestiSrácok.hu";
oneSignal_options['welcomeNotification']['message'] = "Köszönjük, hogy feliratkozott!";
oneSignal_options['path'] = "https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Iktassa ki a cenzorokat, kérjen értesítést a fontos PS-hírekről!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Értesítések a képernyőn fognak megjelenni";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "A telefonján egy értesítés jelenik meg";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "bármikor leiratkozhat";
oneSignal_options['promptOptions']['acceptButtonText'] = "Elfogadom";
oneSignal_options['promptOptions']['cancelButtonText'] = "Köszönöm, nem!";
oneSignal_options['promptOptions']['siteName'] = "PestiSrácok";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kattintson!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Feliratkozva a PestiSrácok.hu friss híreire';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Értesítések letiltva! Engedélyezheti újra!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük a feliratkozást!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Értesítések ismét bekapcsolva';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Értesítések kikapcsolva';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Feliratkozás';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Leiratkozás';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Feliratkozás kikapcsolása';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Kövesse az alábbi lépéseket a sikeres feliratkozáshoz!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#509195';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#509195';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#509195';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
oneSignal_options['notifyButton']['offset']['right'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="facebook-domain-verification" content="mc6mlz9c2qrdqu5omfuca5qcybefrd" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://pestisracok.hu/wp-content/cache/busting/1/gtm-848b0d9de6d2d05d65f07310b4298ab5.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1');
</script>

<!-- Hotjar Tracking Code for https://pestisracok.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1935284,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>
<!-- AT media  for https://pestisracok.hu/ -->
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-694880 single-format-standard custom-background">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-554748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554748"><a href="https://pestisracok.hu/category/eco/">Eco</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/kiderult-hogy-a-pfizer-biontech-vakcinaja-joval-magasabb-homersekleten-is-tarolhato/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Biro-Krisztina-szakgyogyszeresz-hutobe-teszi-a-koronavirus-elleni-oltoanyagot-MTI-Czegledi-Zsolt-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/Biro-Krisztina-szakgyogyszeresz-hutobe-teszi-a-koronavirus-elleni-oltoanyagot-MTI-Czegledi-Zsolt-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/Biro-Krisztina-szakgyogyszeresz-hutobe-teszi-a-koronavirus-elleni-oltoanyagot-MTI-Czegledi-Zsolt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kiderult-hogy-a-pfizer-biontech-vakcinaja-joval-magasabb-homersekleten-is-tarolhato/">Kiderült, hogy a Pfizer/BioNTech vakcinája jóval magasabb hőmérsékleten is tárolható</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szlovakia-megiscsak-bevasarol-az-orosz-szputnyik-v-vakcinabol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/oltóanyag_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/szlovakia-megiscsak-bevasarol-az-orosz-szputnyik-v-vakcinabol/">Szlovákia mégiscsak bevásárol az orosz Szputnyik V vakcinából</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bakondi-gyorgy-jelentosen-nott-az-elfogott-embercsempeszek-szama/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/11/mohai_bakondi-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/bakondi-gyorgy-jelentosen-nott-az-elfogott-embercsempeszek-szama/">Bakondi György: jelentősen nőtt az elfogott embercsempészek száma</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szazezer-adag-szputnyik-vakcinat-inditottak-utnak-magyarorszagra/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/vakcina-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/szazezer-adag-szputnyik-vakcinat-inditottak-utnak-magyarorszagra/">Százezer adag Szputnyik vakcinát indítottak útnak Magyarországra</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kover-laszlo-azon-mulik-magyarorszag-jovoje-hogy-ki-nyer-2022-ben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/02/kövér_MTI-1-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/02/kövér_MTI-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/02/kövér_MTI-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kover-laszlo-azon-mulik-magyarorszag-jovoje-hogy-ki-nyer-2022-ben/">Kövér László: azon múlik Magyarország jövője, hogy ki nyer 2022-ben</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/se-enbuntet-fityma-rabbi-ugy-zsidoztak-a-444-es-uj-peterek-mintha-nem-lenne-holnap-videoval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/UjPeterPethoDijaMTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/se-enbuntet-fityma-rabbi-ugy-zsidoztak-a-444-es-uj-peterek-mintha-nem-lenne-holnap-videoval/">„Se..enbüntet fityma rabbi” – úgy zsidóztak a 444-es Uj Péterék, mintha nem lenne holnap (videóval)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bocskor-andrea-a-ps-nek-ez-meg-nem-allohaboru-ukrajnaval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/bocskor_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/bocskor-andrea-a-ps-nek-ez-meg-nem-allohaboru-ukrajnaval/">Bocskor Andrea a PS-nek: Borrell kritikája óta jobban figyel Brüsszel a kárpátaljai magyarokra</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/allitsatok-meg-hadhazyt-a-lodoktor-szerint-a-fidesz-normalis-demokraciaban-az-5-szazalekot-sem-erne-el-karanten-vlog/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/gergo12-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/allitsatok-meg-hadhazyt-a-lodoktor-szerint-a-fidesz-normalis-demokraciaban-az-5-szazalekot-sem-erne-el-karanten-vlog/">Állítsátok meg Hadházyt: a lódoktor szerint a Fidesz normális demokráciában az 5 százalékot sem érné el (Karantén-vlog)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/operativ-torzs-megfelelt-a-kinai-vakcina-hamarosan-olthatnak-vele-cikkunk-frissul/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/DBZOL20200617007-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/10/DBZOL20200617007-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/10/DBZOL20200617007-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/operativ-torzs-megfelelt-a-kinai-vakcina-hamarosan-olthatnak-vele-cikkunk-frissul/">Operatív törzs: megfelelt a kínai vakcina, hamarosan olthatnak vele (videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/alig-egy-napot-elt-meg-ujpest-koltsegvetese-a-momentumos-deri-tibor-plusz-tartalekokat-talalt-amiket-meg-elodje-halmozott-fel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/10/DSZZS20190920009-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/alig-egy-napot-elt-meg-ujpest-koltsegvetese-a-momentumos-deri-tibor-plusz-tartalekokat-talalt-amiket-meg-elodje-halmozott-fel/">Alig egy napot élt meg Újpest költségvetése: a momentumos Déri Tibor plusz tartalékokat talált, amiket még elődje halmozott fel</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/kisertet-jarja-be-amerikat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/9d1a145f-579d-49ec-8e34-15a56aa13867-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/kisertet-jarja-be-amerikat/">Kísértet járja be Amerikát</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-problemamegoldas-nem-tartozik-brusszel-erossegei-koze/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/09/leyen_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-problemamegoldas-nem-tartozik-brusszel-erossegei-koze/">A problémamegoldás nem tartozik Brüsszel erősségei közé</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szamos-tisztazatlan-kerdes-merul-fel-az-europai-unio-es-az-egyesult-kiralysag-kozti-vamhatar-korul/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/01/brexit_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/01/brexit_MTI-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/01/brexit_MTI-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/szamos-tisztazatlan-kerdes-merul-fel-az-europai-unio-es-az-egyesult-kiralysag-kozti-vamhatar-korul/">Számos tisztázatlan kérdés merül fel az Európai Unió és az Egyesült Királyság közti vámhatár körül</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/meddo-vita-zajlott-a-vakcinabeszerzesrol-az-europai-parlamentben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Megerkezett-az-oltoanyag-a-Szegedi-Tudomanyegyetem-Szent-Gyorgyi-Albert-Klinikai-Kozpontjaba-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/meddo-vita-zajlott-a-vakcinabeszerzesrol-az-europai-parlamentben/">Meddő vita zajlott a vakcinabeszerzésről az Európai Parlamentben</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-biden-adminisztracio-maris-ratamadt-magyarorszagra/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/K_EPA20210122389-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-biden-adminisztracio-maris-ratamadt-magyarorszagra/">A Biden-adminisztráció máris rátámadt Magyarországra</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/munkaja-volt-a-halal-nem-engedik-ki-a-bortonbol-a-rettegett-sorozatgyilkost-magda-marinkot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/C__FO19951006060-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/munkaja-volt-a-halal-nem-engedik-ki-a-bortonbol-a-rettegett-sorozatgyilkost-magda-marinkot/">Munkája volt a halál &#8211; Nem engedik ki a börtönből a rettegett sorozatgyilkost, Magda Marinkót</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/prisztas-gyilkossag-ujra-bunosnek-mondta-ki-portik-egykori-testoret-a-birosag/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/03/Portik-Tamás-7-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/03/Portik-Tamás-7-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/03/Portik-Tamás-7-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/prisztas-gyilkossag-ujra-bunosnek-mondta-ki-portik-egykori-testoret-a-birosag/">Prisztás-gyilkosság: újra bűnösnek mondta ki Portik egykori testőrét a bíróság</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/atszervezes-a-rendorsegen-megszunt-az-evtizedes-gyilkossagok-utan-szimatolo-kulonleges-egyseg/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/Petőfi-Attila-6-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/07/Petőfi-Attila-6-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/07/Petőfi-Attila-6-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/atszervezes-a-rendorsegen-megszunt-az-evtizedes-gyilkossagok-utan-szimatolo-kulonleges-egyseg/">Átszervezés a rendőrségen: megszűnt az évtizedes gyilkosságok után szimatoló különleges egység</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/alvilagi-leszamolasok-portikot-is-meggyanusitottak-gyure-jozsef-meggyilkolasaval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/11/portik-origo-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/alvilagi-leszamolasok-portikot-is-meggyanusitottak-gyure-jozsef-meggyilkolasaval/">Alvilági leszámolások: Portikot is meggyanúsították Gyüre József meggyilkolásával</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/feltarulnak-az-alvilag-titkai-maffiagyilkossagokrol-es-a-politikai-robbantasokrol-vallottak-a-leszamolasok-uj-koronatanui/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/penzvalto-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/feltarulnak-az-alvilag-titkai-maffiagyilkossagokrol-es-a-politikai-robbantasokrol-vallottak-a-leszamolasok-uj-koronatanui/">Gyurcsányéknál menedéket kereső maffiózó, politikai robbantások – Kipakoltak a rendőrségen az alvilágról az új koronatanúk</a></li></ul></div></div></div></li>
<li id="menu-item-450997" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450997"><a href="https://pestisracok.hu/category/eco/">Eco</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/regos-gabor-a-ps-nek-a-magyar-gazdasag-joban-teljesitett-az-unios-atlagnal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/06/Regős-Gábor_IMG_7333-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/06/Regős-Gábor_IMG_7333-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/06/Regős-Gábor_IMG_7333-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/regos-gabor-a-ps-nek-a-magyar-gazdasag-joban-teljesitett-az-unios-atlagnal/">Regős Gábor a PS-nek: A magyar gazdaság jobban teljesített az uniós átlagnál</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/mnb-immar-negy-piaci-szereplo-kinalhat-fogyasztobarat-otthonbiztositast/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/Magyar-Nemzeti-Bank-7-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/Magyar-Nemzeti-Bank-7-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/Magyar-Nemzeti-Bank-7-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/mnb-immar-negy-piaci-szereplo-kinalhat-fogyasztobarat-otthonbiztositast/">MNB: immár négy piaci szereplő kínálhat fogyasztóbarát otthonbiztosítást</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/javitotta-a-moodys-a-budapest-bank-es-az-mkb-minositeseit/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/B__OB20191214002-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/javitotta-a-moodys-a-budapest-bank-es-az-mkb-minositeseit/">Javította a Moody&#8217;s a Budapest Bank és az MKB minősítéseit</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/februarban-nem-valtozott-a-konjunkturaerzet-a-szazadveg-felmerese-szerint/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/deviza_pénz_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/februarban-nem-valtozott-a-konjunkturaerzet-a-szazadveg-felmerese-szerint/">Februárban nem változott a konjunktúraérzet a Századvég felmérése szerint</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/varga-mihaly-onellato-lesz-magyarorszag-az-orvosi-maszkgyartasban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/D_KOS20201021007-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/10/D_KOS20201021007-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/10/D_KOS20201021007-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/varga-mihaly-onellato-lesz-magyarorszag-az-orvosi-maszkgyartasban/">Varga Mihály: önellátó lesz Magyarország az orvosi maszkgyártásban</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/6438672b-dffa-4037-8506-74e70745f7ea-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/">A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/lemondjon-e-neandermuller-peter/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/05/Niedermüller-Péter-2-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/05/Niedermüller-Péter-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/05/Niedermüller-Péter-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/lemondjon-e-neandermuller-peter/">Lemondjon-e Neandermüller Péter?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/gyurcsany-homonnay-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/">Nőgyűlölő gyurcsányista uszító</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/loszerszamos-ellenzekunk-utolso-rohamra-indul/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/ellenzek-ps-montazs-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/ellenzek-ps-montazs-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/ellenzek-ps-montazs-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/02/ellenzek-ps-montazs.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/loszerszamos-ellenzekunk-utolso-rohamra-indul/">Lószerszámos ellenzékünk utolsó rohamra indul</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hol-a-program-feri/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/gyurcsany-fb-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/hol-a-program-feri/">Hol a program, Feri?</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/eb-szereplest-er-a-szenzacios-sogorveres-magyarorszag-ausztria-83-81/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/letoltes-96-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/eb-szereplest-er-a-szenzacios-sogorveres-magyarorszag-ausztria-83-81/">Eb-szereplést ér a szenzációs sógorverés – Magyarország–Ausztria 83–81</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/meg-varat-magara-az-eb-kvalifikacio-szlovenia-magyarorszag-84-72/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/letoltes-95-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/meg-varat-magara-az-eb-kvalifikacio-szlovenia-magyarorszag-84-72/">Még várat magára az Eb-kvalifikáció – Szlovénia–Magyarország 84–72</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/horvath-ferenc-meg-kell-kongatni-a-veszharangot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/Horváth1-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/horvath-ferenc-meg-kell-kongatni-a-veszharangot/">Horváth Ferenc: meg kell kongatni a vészharangot</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/megerdemelt-angol-siker-budapesten-rb-leipzig-liverpool-fc-02/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/letoltes-90-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/megerdemelt-angol-siker-budapesten-rb-leipzig-liverpool-fc-02/">Megérdemelt angol siker Budapesten &#8211; RB Leipzig-Liverpool FC 0:2</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bertok-robert-pozitivak-az-erzeseim-a-magyar-okolvivas-jovojevel-kapcsolatosan-ps-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/bertók2-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/bertok-robert-pozitivak-az-erzeseim-a-magyar-okolvivas-jovojevel-kapcsolatosan-ps-interju/">Bertók Róbert: Pozitívak az érzéseim a magyar ökölvívás jövőjével kapcsolatosan (PS-interjú!)</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/ha-ezt-mester-akos-tudna-a-168-ora-mogott-is-egy-allambiztonsagi-leanyvallalat-allt-elorendelheto-mezo-gabor-mediaatmentos-konyve/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/mesterakos-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/ha-ezt-mester-akos-tudna-a-168-ora-mogott-is-egy-allambiztonsagi-leanyvallalat-allt-elorendelheto-mezo-gabor-mediaatmentos-konyve/">Ha ezt Mester Ákos tudná! A 168 Óra mögött is egy állambiztonsági leányvállalat állt – Előrendelhető Mező Gábor médiaátmentős könyve</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/leloke-aki-az-avh-utan-nem-birta-a-tetlenseget-szanto-erika-filmrendezo-a-munkasornok-borzongato-tortenete/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/szantoerika-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/leloke-aki-az-avh-utan-nem-birta-a-tetlenseget-szanto-erika-filmrendezo-a-munkasornok-borzongato-tortenete/">„Lelőke”, aki az ÁVH után nem bírta a tétlenséget, Szántó Erika filmrendező – A munkásőrnők borzongató története</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bauerek-es-eorsiek-avh-munkasorseg-komplex-szdsz-dk-avagy-a-halozati-csaladok-fenyes-osvenye-leleplezes-a-pestitv-n/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/02/Bauer-Tamás-4-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/02/Bauer-Tamás-4-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/02/Bauer-Tamás-4-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/bauerek-es-eorsiek-avh-munkasorseg-komplex-szdsz-dk-avagy-a-halozati-csaladok-fenyes-osvenye-leleplezes-a-pestitv-n/">Bauerék és Eörsiék – ÁVH, Munkásőrség, Komplex, SZDSZ, DK, avagy a hálózati családok fényes ösvénye (Leleplezés a PestiTV-n)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/amikor-nem-akartak-beengedni-a-feher-hazba-gyurcsanyek-kesobbi-nemzetbiztonsagi-szovivojet-az-avh-s-vajda-petert/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/avhangela-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/amikor-nem-akartak-beengedni-a-feher-hazba-gyurcsanyek-kesobbi-nemzetbiztonsagi-szovivojet-az-avh-s-vajda-petert/">Amikor nem akarták beengedni a Fehér Házba Gyurcsányék későbbi nemzetbiztonsági szóvivőjét, az ÁVH-s Vajda Pétert</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/apro-klan-atmentett-szt-tiszt-es-a-kisz-vezeto-emberei-a-halozat-a-rendszervaltas-utan-is-megszallva-tartotta-a-hungexpot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/07/apropiroskaezis-400x240.jpg" class="unlazy wp-post-image" alt="Boldog család / Forrás: Wikipedia.hu" loading="lazy" /></a></div><a href="https://pestisracok.hu/apro-klan-atmentett-szt-tiszt-es-a-kisz-vezeto-emberei-a-halozat-a-rendszervaltas-utan-is-megszallva-tartotta-a-hungexpot/">Apró-klán, átmentett szt-tiszt és a KISZ vezető emberei: a Hálózat a rendszerváltás után is megszállva tartotta a Hungexpót</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/CsokayMivagyunkamagyarok-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/">Megjárta a poklot, hogy találkozzon Istennel – Csókay Andrással készített portréinterjút Bohár Dániel a Mi vagyunk a magyarokban (videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Gellert-atya-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/">Észre tudjuk venni a sötétségben kínálkozó fényt? – Karácsonyi beszélgetés Gellért atyával (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KosaLajosPlebejusPolbeat-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/">Brüsszelben a szabad Európa győzött a birodalomépítőkkel szemben &#8211; Kósa Lajos a Plebejus Polbeatben (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-600x362.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/">Kásler Miklós a PestiTV-nek: „ismernek, hajlamos vagyok mindig a tényeket ismertetni és sosem beszélek bizonytalan dolgokról”</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kaosz-van-de-nekik-es-a-haveroknak-megeri-interju-molnar-laszloval-ujbuda-volt-alpolgarmesterevel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kaosz-van-de-nekik-es-a-haveroknak-megeri-interju-molnar-laszloval-ujbuda-volt-alpolgarmesterevel/">Káosz van, de nekik és a haveroknak megéri – interjú Molnár Lászlóval, Újbuda volt alpolgármesterével</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-558813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558813"><a href="https://pestisracok.hu/category/koronavirus/">Koronavírus</a></li>
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="https://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-415029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415029"><a href="https://pestisracok.hu/category/exkluziv/modellvaltas/">Modellváltás</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
	<li id="menu-item-569331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569331"><a href="https://pestisracok.hu/category/vesztegzar/">Vesztegzár</a></li>
	<li id="menu-item-286166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286166"><a href="http://latte.pestisracok.hu">Latte</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_wallpaper"><script type="text/javascript">activateBanner('pestisracok_cikk_wallpaper');</script></div></div>
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/&amp;t=A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból&amp;url=https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/&amp;media=https://pestisracok.hu/wp-content/uploads/2021/02/6438672b-dffa-4037-8506-74e70745f7ea.jpeg&amp;description=A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-694880 post type-post status-publish format-standard has-post-thumbnail hentry category-vezercikk tag-hadhazy-akos tag-momentum tag-szel-bernadett tag-vezeto">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Vezércikk</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2021/02/6438672b-dffa-4037-8506-74e70745f7ea.jpeg" />
															</div><!--feat-img-reg-->
																															<span class="feat-caption-reg">Amikor egy kép többet mond ezer szónál. </span>
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/balintbotond/" title="Bálint Botond bejegyzése" rel="author">Bálint Botond</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-19" pubdate>2021-02-19</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><h5 style="text-align: justify"><strong>Ha élt is az emberben valami remény, hogy 2022-ben megszabadulhatunk Szél Bernadett-től és Hadházy Ákostól, akkor azt a Momentum most összezúzta. Az álomgyilkos párt ugyanis mindkettőjükből újra képviselőt akar csinálni, a Momentum &#8220;húzónévként&#8221; bizonyosan a &#8220;közös&#8221; listára is fel akarja szuszakolni majd az országházi ámokfutóversenyek állandó szereplőit, hiszen személyes bájaik kevés esélyt hagynak nekik egyéniben. Mindezt úgy, hogy az is kétséges: ez a két ember egyáltalán politikusnak tekinthető-e?</strong></h5>
<p style="text-align: justify">Kevesen tettek annyit a magyar demokrácia megmérgezéséért, mint ők, most, hogy Tordai Bence láthatólag rekreációs szabadságon van, vitathatatlanul ők vitték el a vállalhatatlan és értelmetlen képviselői cselekvések ellenzéki műsorában a fődíjakat. Szél és Hadházy politikai karrierje az ellentéte mindannak, amit józan ésszel erről gondolhatnánk. Szél politikai indulását homály fedi; rejtély, hogy ki gondolhatta azt rajta, saját magán kívül, hogy alkalmas képviselőnek, frakcióvezetőnek, pártelnöknek és miniszterelnök-jelöltnek. A haragoszöld &#8220;környezetvédelmi&#8221; projekten kívül semmilyen konzekvens politikai programot nem lehet hozzákötni, nincs ember, aki meg tudná mondani, hogy döntési pozícióban mit csinálna. <strong>A &#8220;mindenhez is értő&#8221; ellenzéki politikusok armadájához tartozik, ő sem kérdez soha, ő is csak a választ tudja mindenre.</strong></p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_roadblock_1"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_1');</script></div>
</div>

<p style="text-align: justify">Szél és Hadházy nyírták ki tulajdonképpen az LMP-t. A Gyurcsány dominálta Momentum számára ez nyilván a dicséretes tettek egyik legnagyobbika, a nem posztkommunista ellenzék egyetlen komoly képviselőjének nevetségessé tétele, agresszív kismalacként való definiálása Dobrev Klára hatalomra juttatásának egyik alapfeltétele volt. <strong>Szél és Hadházy az LMP társelnökeiként a párt alapvető értékeit árulták el, nyilvánvalóan a tagság és a szavazók akarata ellenére.</strong> Az sok mindent elmond, hogy az LMP megszabadult tőlük a választási vereség után, mert formálisan is a párt tagságának döntései ellen politizáltak. Az különösen vicces, hogy a párt támogatottsága ezután omlott össze, ahogy az is, hogy sokan még mindig nem vették észre: ez a két ember már nem az LMP képviselője. <strong>Kevés dologra érdemes fogadni 2022-vel kapcsolatban, de arra igen, hogy az LMP el fog tűnni.</strong> Azon is érdemes lenne elgondolkoznia azoknak, akik még érdeklődnek a téma iránt: azt hogyan sikerült elintézni, <strong>hogy a rendszerváltás utáni magyar politikatörténet egyetlen életképes harmadikutas politikai kezdeményezését, amelyik ráadásul balról jött, miért az SZDSZ és a Jobbik között fogják elföldelni?</strong> A politikai hullák temetőjének azon sarkába, ahová Gyurcsányt kellett volna temetni, de Gyurcsány zombiként &#8220;él és virul&#8221;, sőt kijár éjféltájt röhögni ide.</p>
<p style="text-align: justify">Hadházy még színesebb figurája a politikai ámokfutások magyarországi történetének. Ő tulajdonképpen egy karizma nélküli Gyurcsány, akiből tényleg minden kedvesség hiányzik, Bernadettet is lekörözi ezen a téren, amit alapesetben nem is tartanánk lehetségesnek. <strong>Fel nem foghatom, hogyan adhatta egyáltalán Vona Gábor a macskáját ennek az embernek a kezére.</strong> Hadházy politikai nézetei is teljesen ismeretlenek maradtak, pedig már hét éve van az ellenzéki politika élvonalában. Senki nem tett annyit a korrupció elleni harc hiteltelenítéséért, hiszen ő volt az, aki gyakorlatilag minden olyan gazdasági eseményt korrupcióként definiált, amelyben nem ő állíthatott ki számlát. <strong>A Momentum számára azért lehet értékes, mert ők még viszonylag kevés számlát állítottak ki és ezért jó eséllyel Hadházy nem fog ilyenekbe belefutni, és ezért talán egy rövid ideig azt is meg tudja állni, hogy a Momentumot is lekorruptozza.</strong> De ez a sztori persze nem a két ex-LMP-s politikai túléléséről szól, hanem a Momentum gyengeségéről és káderhiányáról. Hiába &#8220;népszerű&#8221; a Momentum, komoly embereket nem nagyon sikerült megszólítania. Helyben ismert emberei sem nagyon vannak; létezik olyan megyei közgyűlési képviselője, aki üzemszerűen külföldön él. <strong>Hiába az erős virtuális jelenlét, a helyismeret hiánya azért csak feltűnik egy idő után a választóknak.</strong> A jelöltvadászat ilyesfajta reménytelensége minden olyan politikai párt problémája, amely végül is nem valódi politikai igényt elégít ki, hanem egy külföldi projekt helyi lerakata csupán.</p><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="text-align: center;"><script type="text/javascript">
var bannersnack_embed = {"hash":"bz952k9pv","width":970,"height":90,"t":1600027213,"userId":9811256,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div>

<p style="text-align: justify"><strong>Ráadásul Hadházyt a Momentum a szocialista párt elleni fegyverként használja, nyilván Gyurcsány Ferenc nem is titkolt kívánságának megfelelően.</strong> Az előválasztás ugyanis három politikai párt likvidálására kiválóan alkalmas lesz, az MSZP, az LMP és a Jobbik számára könnyen totális vereséggel végződhet a folyamat. És ez Gyurcsányék és a többi pártocska érdeke is. <strong>Az MSZP-nek legalább még vannak védhetőnek tűnő fellegvárai, de a másik kettőnek már szinte semmije nincs.</strong> Hadházy persze felvállalja a politikai hóhér szerepét, ő mindig szívesen ássa meg mások politikai sírját. Mondjuk az eddig sem tűnt fel neki, hogy az általa eddig ásott gödröcskékbe nem sikerült belelöknie senkit. <strong>De Zuglóban távolról sem biztos, hogy a helyi talajviszonyokat, gödröket, vermeket jól ismerő szocialisták nem vettek már méretet Hadházyról.</strong> Ahogy Hadházy se, még mi sem tudjuk, hogy a jeles pilótát győzni küldték-e Zugló fölé, vagy kamikazeként számítanak rá. <strong>Mindenesetre az előválasztás nem barátságos rendezvény lesz, és a Momentum rögtön az elején megmutatta, hogy ő a maga részéről hová kíván ütni.</strong></p>
<p style="text-align: justify"><em>Vezető kép: MTI/Illyés Tibor</em></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:17px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><!-- AI CONTENT END 4 -->
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/hadhazy-akos/" rel="tag">Hadházy Ákos</a><a href="https://pestisracok.hu/tag/momentum/" rel="tag">Momentum</a><a href="https://pestisracok.hu/tag/szel-bernadett/" rel="tag">Szél Bernadett</a><a href="https://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 29 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			29 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-905330">
		<div class="comment-wrapper" id="comment-905330">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/a5c2b41fc312439b2de2a6b7a37ba54f?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5c2b41fc312439b2de2a6b7a37ba54f?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">nemLibernyák</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-20 at 07:18											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ahhoz, hogy valaki felkerüljön a Feri listájára érdemeket kell szerezni. A hülyeségnek nincs határa, a lényeg a bulváros politika.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905330' data-commentid="905330" data-postid="694880" data-belowelement="comment-905330" data-respondelement="respond" data-replyto="Válasz nemLibernyák" aria-label='Válasz nemLibernyák'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-905325">
		<div class="comment-wrapper" id="comment-905325">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/54d072b7ee98344582913fc1a7054521?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/54d072b7ee98344582913fc1a7054521?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Nonvideor</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-20 at 07:03											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>“A momentum (élén fegyörrel), valoszinüleg gyülöli fletoékat, és ott probàl szurkàlni, ahol csak lehet”<br />
.<br />
Zsolt Gottwald!<br />
Ez a mese, a látszat, az átverés.</p>
<p>1. Ezek a  újszadesz fosszíliák betagoltág magukat Gyurcsány alá. A vezetőiknek cserébe kialkudták a pozícióikat a választásra.<br />
.<br />
2. A tagjaik, szavazóik jó része nem nyeli be Gyurcsányt és a párt DK-tól való abszolút függőséget. Meg kell őket tartani.</p>
<p>3. Ezért a műbalhé, a kifelea demonstrált szembenállás Gyurcsánnyal, kvázi, aki  a Momentumra szavaz, nem Gyurcsányra szavaz.<br />
.<br />
4. Pedig DE!<br />
Sőt! Olyannyira begyűri őket, hogy a Párbeszéd, sőt, megkockáztatom, az LMP és a többi is meg fog szűnni, mint az SZDSZ, és egy rakás trágyadombbá sűrűsödik a DK-ban.<br />
.<br />
( megsúgom, a Jobbik ágens MiHaM veszi fel a csalódottakat. Ők koalícióra akarnak lépni a DK-val, ha a DK elérné a megfelelő százalékot!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905325' data-commentid="905325" data-postid="694880" data-belowelement="comment-905325" data-respondelement="respond" data-replyto="Válasz Nonvideor" aria-label='Válasz Nonvideor'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-905320">
		<div class="comment-wrapper" id="comment-905320">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/54d072b7ee98344582913fc1a7054521?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/54d072b7ee98344582913fc1a7054521?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Nonvideor</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-20 at 06:49											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Na ez 2021-02-19 at 17:03!<br />
.<br />
Az LMP-ben azt kapta, ami járt neki. Egy hatalmas sallerrel borogatták meg.<br />
.<br />
Az egész pereputty sötét ügyeit fel kellene tárniuk az illetékes oknyomozóknak.</p>
<p>Havi minimum 1,5 milliót kap ez a tetű az országgyűlésben destruáló romkocsma akcióiért, és olyan koszlott, ápolatlan, büdös szákú proli, hogy egy pár új zoknira sem telik neki, láthatóan az alapvető hihiéné sem a sajátja.<br />
A disznóolból is kivernék az anyakocák az ilyen állat (sic!) orvost.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905320' data-commentid="905320" data-postid="694880" data-belowelement="comment-905320" data-respondelement="respond" data-replyto="Válasz Nonvideor" aria-label='Válasz Nonvideor'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-905319">
		<div class="comment-wrapper" id="comment-905319">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/54d072b7ee98344582913fc1a7054521?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/54d072b7ee98344582913fc1a7054521?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Nonvideor</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-20 at 06:41											</p>
				</div>
				<div class="text">
										<div class="c">
						<p><a href="https://magyarnemzet.hu/poszt-trauma/nagybaj-a-momentumnal-9400517/" rel="nofollow ugc">https://magyarnemzet.hu/poszt-trauma/nagybaj-a-momentumnal-9400517/</a><br />
.</p>
<p>Mi ez a bulvárban a bűnözőknek kijáró, családias “Andrisozás” már  a Magyar Nemzetben is?!</p>
<p>.<br />
Mitől “Andris” ez a francia megbízásból a magyarországi olimpiát megfúró, hazaáruló tekergő a nemzeti oldal újságírói számára?!</p>
<p>Mi ez a baráti hátbalapogatós dehonesztáló kvaterkázás egy, a bűnöző nagyapjának a nyomdokain haladó brigantival?!</p>
<p>Tán csak nem együtt szoktak sörözni?!<br />
Miérttetszik olyannyira a Momentumért? Ki nem szjale, hogy milyen söpredékkel társulnak, amikor önmaguk is azok?!</p>
<p>Mi köze a nemzeti oldalnak, hogy összevissza aggódja magát egy ágensekből gründolt párt vergődésén?!</p>
<p>Miért legitimálja őket az aggodalma által?!</p>
<p>Én szurkolok nekik, gyűjtsék be az összes szemetet, Demetert, Varjút, szénalapát Tiimikét, a veszprémi proli  Varga-Dammot, hadd szóljon!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905319' data-commentid="905319" data-postid="694880" data-belowelement="comment-905319" data-respondelement="respond" data-replyto="Válasz Nonvideor" aria-label='Válasz Nonvideor'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-905108">
		<div class="comment-wrapper" id="comment-905108">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/04f2b93a63018141efa6325471022653?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/04f2b93a63018141efa6325471022653?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Királytigris</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 17:47											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Azok a pártok, ahol ez a két idióta megjelent, mind megroggyant.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905108' data-commentid="905108" data-postid="694880" data-belowelement="comment-905108" data-respondelement="respond" data-replyto="Válasz Királytigris" aria-label='Válasz Királytigris'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-905065">
		<div class="comment-wrapper" id="comment-905065">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/327859879742c2d3c7efb81393f553ea?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/327859879742c2d3c7efb81393f553ea?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Na ez</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 17:03											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Hadházi olyan mint japánoknál a II-ik világháborúban az öngyilkos kamikáze , csak Hadházy annyiban különbözik hogy még korán  kIrúgatja magát a általa is szétrobbantásra ítélt  volt pártjából az LMP-ből, mint a volt pártjánál most ezt elkezdi csinálni a Momentum párttal is.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905065' data-commentid="905065" data-postid="694880" data-belowelement="comment-905065" data-respondelement="respond" data-replyto="Válasz Na ez" aria-label='Válasz Na ez'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-905057">
		<div class="comment-wrapper" id="comment-905057">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/47cd9acc7cdda99c8fe65aebc6f80245?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/47cd9acc7cdda99c8fe65aebc6f80245?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">janos szabo</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 16:57											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Botkának van helye a szegedi közéletben ?  KI TUDJA ?</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905057' data-commentid="905057" data-postid="694880" data-belowelement="comment-905057" data-respondelement="respond" data-replyto="Válasz janos szabo" aria-label='Válasz janos szabo'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-905050">
		<div class="comment-wrapper" id="comment-905050">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/decc5e08a0d2ec9cfac326349aca48eb?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/decc5e08a0d2ec9cfac326349aca48eb?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn"><a href='http://www.ongo.hu' rel='external nofollow ugc' class='url'>Albert heim</a></cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 16:46											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Momentum nem magyar párt !Egy internacionalista szélsőbalos szervezet ,norvég ,francia Soros pénzelt társaság .Romániában nagyon erősek de Csehországban nem tudtak képviselőt küldeni Brüsszelbe !</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905050' data-commentid="905050" data-postid="694880" data-belowelement="comment-905050" data-respondelement="respond" data-replyto="Válasz Albert heim" aria-label='Válasz Albert heim'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-905037">
		<div class="comment-wrapper" id="comment-905037">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/41d0e7495b586c5b40f92fb3fb9158ac?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/41d0e7495b586c5b40f92fb3fb9158ac?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Poppy</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 16:29											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A moslékba minden sz..r belefér.<br />
A normális ember a moslékot nem fogadja el.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905037' data-commentid="905037" data-postid="694880" data-belowelement="comment-905037" data-respondelement="respond" data-replyto="Válasz Poppy" aria-label='Válasz Poppy'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-905020">
		<div class="comment-wrapper" id="comment-905020">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/9b0d1477b281dbf5eedf1044216b17ba?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b0d1477b281dbf5eedf1044216b17ba?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">aladin</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 16:06											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Most a DK. irigyelheti a momentumot,  hogy nem elöször ök kaparintották meg ezt a két remek karakterü alakot, mint Hadházit és Szélt. Most reszkedhet a DK. hogy ezzel a két erös taggal a momentum átveheti az ellenzéki pártok közötti vezetést a DK.-tol.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-905020' data-commentid="905020" data-postid="694880" data-belowelement="comment-905020" data-respondelement="respond" data-replyto="Válasz aladin" aria-label='Válasz aladin'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904940">
		<div class="comment-wrapper" id="comment-904940">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/28e7e1a9f917c75bfcf44faa77505e81?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/28e7e1a9f917c75bfcf44faa77505e81?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Csányi</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 14:02											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Hadházytól nincsen annak félnivaloja ,aki a vagyonát nem lopva szerezte.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904940' data-commentid="904940" data-postid="694880" data-belowelement="comment-904940" data-respondelement="respond" data-replyto="Válasz Csányi" aria-label='Válasz Csányi'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-904920">
		<div class="comment-wrapper" id="comment-904920">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Gáspár Anette</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 13:28											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Pósa Zoltán2021-02-19 at 10:22</p>
<p>Nem szelíd az. Idült, mint a Viszkis Butykos.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904920' data-commentid="904920" data-postid="694880" data-belowelement="comment-904920" data-respondelement="respond" data-replyto="Válasz Gáspár Anette" aria-label='Válasz Gáspár Anette'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904918">
		<div class="comment-wrapper" id="comment-904918">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">gyozo2018</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 13:27											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Összefújta a szemetet a széll.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904918' data-commentid="904918" data-postid="694880" data-belowelement="comment-904918" data-respondelement="respond" data-replyto="Válasz gyozo2018" aria-label='Válasz gyozo2018'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-904910">
		<div class="comment-wrapper" id="comment-904910">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/d5ca0c264dc2f1e4259f1cfb0d121409?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5ca0c264dc2f1e4259f1cfb0d121409?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Szabó László</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 13:05											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Kedves Zsüliett!<br />
Természetesen volt programja! Az más kérdés, hogy nem kötötték az orrunkra, de szerintem senkit nem ért csalódás! Akit igen, az nem is volt Fideszes! Ezeknek a tékozló fiukáknak viszont semmi jövőképük nincs azon kívül, hogy le kell váltani aOrbánt!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904910' data-commentid="904910" data-postid="694880" data-belowelement="comment-904910" data-respondelement="respond" data-replyto="Válasz Szabó László" aria-label='Válasz Szabó László'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904892">
		<div class="comment-wrapper" id="comment-904892">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">csakafidesz</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 12:28											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Lfaszházi lfasza kell a Berninek. A tévében egészen beleszeretett ebbe az alkatrészébe.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904892' data-commentid="904892" data-postid="694880" data-belowelement="comment-904892" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-904877">
		<div class="comment-wrapper" id="comment-904877">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/e54421ffc85e70ae11c4dbab7eaca9c5?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/e54421ffc85e70ae11c4dbab7eaca9c5?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Béla</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 12:13											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Lóf@szházi zuglóban? Most jön az, hogy ásó, kapa, nagyharang.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904877' data-commentid="904877" data-postid="694880" data-belowelement="comment-904877" data-respondelement="respond" data-replyto="Válasz Béla" aria-label='Válasz Béla'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904851">
		<div class="comment-wrapper" id="comment-904851">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/a0572e6433924677f024a5949fb6f2a0?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0572e6433924677f024a5949fb6f2a0?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Sebastian Lantos</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 11:46											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A fajanko Horvath Istvan nem volt kepes annak idejen felismerni, hogy egy pocs van a csapataban, o szabaditotta ra az orszagra a becstelen gazember Hadhazyt. Bravo, Kepviselo Ur!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904851' data-commentid="904851" data-postid="694880" data-belowelement="comment-904851" data-respondelement="respond" data-replyto="Válasz Sebastian Lantos" aria-label='Válasz Sebastian Lantos'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-904848">
		<div class="comment-wrapper" id="comment-904848">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/499418e2f1dc707b02c3fb3dd0ea14fd?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/499418e2f1dc707b02c3fb3dd0ea14fd?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Gáspár Zsüliett</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 11:45											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Szabó László, programja speciel a Fidesznek nem volt az elmúlt választások alkalmából (nem is kellett persze).</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904848' data-commentid="904848" data-postid="694880" data-belowelement="comment-904848" data-respondelement="respond" data-replyto="Válasz Gáspár Zsüliett" aria-label='Válasz Gáspár Zsüliett'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904845">
		<div class="comment-wrapper" id="comment-904845">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/d5ca0c264dc2f1e4259f1cfb0d121409?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5ca0c264dc2f1e4259f1cfb0d121409?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Szabó László</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 11:37											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Országosan ismert figurák, az nem vitás. Így programon, elveken, gerincen és szégyenérzeten kívül mindene megvan a Momentumnak immár a jó szerepléshez! A baloldali szavazó nem finnyás!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904845' data-commentid="904845" data-postid="694880" data-belowelement="comment-904845" data-respondelement="respond" data-replyto="Válasz Szabó László" aria-label='Válasz Szabó László'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-904844">
		<div class="comment-wrapper" id="comment-904844">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/b48c499cb1e7f0fc90036ffffa435ec6?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b48c499cb1e7f0fc90036ffffa435ec6?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Kaspar Mauser</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 11:37											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nincs ebben semmi. Nehogy már csak zsebből segítsék ezeket, közpénzből még én is kötelező levonásaimból eltarthatom őket, ha nem is akarom, akkor is. Ez a demokrácia.<br />
Miért nem a pártok tartják el tagdíjaikból országgyűlési képviselőiket? Miért kell nekem eltartani szdsz-mszp utódokat, nyújobbikosokat, semleges kétfarkúakat, sőt, az &#8220;esélyegyenlőség-demokrácia&#8221; nevében, választási kampányban közpénzemből a homlokegyenest ellenkező beállítottságú szekértábort is finanszíroznom?</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904844' data-commentid="904844" data-postid="694880" data-belowelement="comment-904844" data-respondelement="respond" data-replyto="Válasz Kaspar Mauser" aria-label='Válasz Kaspar Mauser'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904843">
		<div class="comment-wrapper" id="comment-904843">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/8a9cf83798ceaec25a10e164dab456de?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a9cf83798ceaec25a10e164dab456de?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Gáspár Zsanett</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 11:36											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>tegyuk hozza, hogy konnyeden sikerulni is fog nekik, mar ha valoban Menczer- meg Toth-felekkel szallnak majd versenybe</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904843' data-commentid="904843" data-postid="694880" data-belowelement="comment-904843" data-respondelement="respond" data-replyto="Válasz Gáspár Zsanett" aria-label='Válasz Gáspár Zsanett'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-904839">
		<div class="comment-wrapper" id="comment-904839">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/6d90a029423235257b8176f8ad8ae452?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d90a029423235257b8176f8ad8ae452?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">fosentum, bél-szél és hullaházy</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 11:33											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A fosentumban a helye bél-szél bernadettnek és hullaházy ákosnak.<br />
Két nemzetáruló és hazudozó tróger fehérjehalmaz. Jól illik a fő jellemtelen és hugyosgyurkát kiszolgáló fegyőr társaságába.<br />
Reménykedjünk, hogy pofára esnek a 22-es választáson.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904839' data-commentid="904839" data-postid="694880" data-belowelement="comment-904839" data-respondelement="respond" data-replyto="Válasz fosentum, bél-szél és hullaházy" aria-label='Válasz fosentum, bél-szél és hullaházy'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904813">
		<div class="comment-wrapper" id="comment-904813">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/05a847e4465954f46e77e270ed087cb5?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/05a847e4465954f46e77e270ed087cb5?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Zoltán</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 10:54											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Szerintem támogatni kell őket a Momentum színeiben. Ha ilyen jó &#8220;munkát végeztek&#8221; az LMP soraiban, akkor szerintem a Momentum sem fog csalódni bennük 😉</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904813' data-commentid="904813" data-postid="694880" data-belowelement="comment-904813" data-respondelement="respond" data-replyto="Válasz Zoltán" aria-label='Válasz Zoltán'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-904810">
		<div class="comment-wrapper" id="comment-904810">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/2585e75c3f0356b2b7dffeaa995d01ad?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/2585e75c3f0356b2b7dffeaa995d01ad?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">ómió</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 10:51											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nagyobb nihilt senki nem bír képviselni?</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904810' data-commentid="904810" data-postid="694880" data-belowelement="comment-904810" data-respondelement="respond" data-replyto="Válasz ómió" aria-label='Válasz ómió'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904804">
		<div class="comment-wrapper" id="comment-904804">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/c19e3f58bfc640bea459ed62dd90612b?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/c19e3f58bfc640bea459ed62dd90612b?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Nahát</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 10:38											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Számomra már régóta nyilvánvaló, hogy Szél Bernadett és Hadházy azért ült át a független képviselők közé, hogy az extrém módon anarchista, a nép számára teljesen elfogadhatatlan agresszív performanszaik ne vessenek rossz fényt a baloldali pártokra. Így nem lehet azt mondani, hogy ezt a DK vagy az MSZP csinálta, hiszen ők &#8220;függetlenek&#8221;. Az viszont látszik, hogy külföldről kapják a feladataikat. A Momentum az a magyarországi párt, mely a legközvetlenebbül van bekötve Soroshoz, a globalistákhoz. Tehát érthető, hogy miért fogják bejuttatni Soros ügynökeit ismét a Parlamentbe.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904804' data-commentid="904804" data-postid="694880" data-belowelement="comment-904804" data-respondelement="respond" data-replyto="Válasz Nahát" aria-label='Válasz Nahát'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-904802">
		<div class="comment-wrapper" id="comment-904802">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/2ea1925e14b82a0e8f14bd3e91d4bad8?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ea1925e14b82a0e8f14bd3e91d4bad8?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">gyurcsányiviktor</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 10:37											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ha ezek közül a magyar állam illetékes szolgálatai kiszűrnék a jenki, francia és egyéb szarházi, idegen hatalmak szolgálatában álló ügynököket, akkor kiürülne a parlament és a moslék ellenség.<br />
Ja, nem, ellenzék (?)</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904802' data-commentid="904802" data-postid="694880" data-belowelement="comment-904802" data-respondelement="respond" data-replyto="Válasz gyurcsányiviktor" aria-label='Válasz gyurcsányiviktor'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904791">
		<div class="comment-wrapper" id="comment-904791">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/f146c30689780eed9341e5b9f6c92a2c?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f146c30689780eed9341e5b9f6c92a2c?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn"><a href='http://nincs' rel='external nofollow ugc' class='url'>Pósa Zoltán</a></cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 10:22											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Visszatért az 1990 előtti parlament, amikor tanulatlan bunkók szajkózták 1981 után már egyszerre a Szovjetunió és az IMF dicséretét. A mai baloldalnak is ez a jelszava: mindegy, csak idegen legyen és a magyarság ellensége. Az, hogy most megpróbálnak szkepszist ébreszteni éppen a legjobb, eredményesebb orosz és kínai vakcina ellen, fölér egy szelíd eszmei népirtással.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904791' data-commentid="904791" data-postid="694880" data-belowelement="comment-904791" data-respondelement="respond" data-replyto="Válasz Pósa Zoltán" aria-label='Válasz Pósa Zoltán'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-904784">
		<div class="comment-wrapper" id="comment-904784">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/f2f427c123b95a749d492f52963ead1a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2f427c123b95a749d492f52963ead1a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Komisz Kuvasz</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 10:17											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Elnézést a gépelési hibáért, természetesen &#8220;Csirkék&#8221;-et akartam írni.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904784' data-commentid="904784" data-postid="694880" data-belowelement="comment-904784" data-respondelement="respond" data-replyto="Válasz Komisz Kuvasz" aria-label='Válasz Komisz Kuvasz'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-904780">
		<div class="comment-wrapper" id="comment-904780">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/f2f427c123b95a749d492f52963ead1a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2f427c123b95a749d492f52963ead1a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Komisz Kuvasz</cite> 					</p>
					<p class="comment-meta-2">
						2021-02-19 at 10:15											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A sasok között REPÜLNI a csaikék közt KAPIRGÁLNI tanulsz. Földtúrók vagytok, annak is silányak!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-904780' data-commentid="904780" data-postid="694880" data-belowelement="comment-904780" data-respondelement="respond" data-replyto="Válasz Komisz Kuvasz" aria-label='Válasz Komisz Kuvasz'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='694880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Vezércikk</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-19" pubdate>2021-02-19</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/balintbotond/" title="Bálint Botond bejegyzése" rel="author">Bálint Botond</a></span>
										</span>
																																<p class="author-desc left">Az ősi szittya brutalitás talán utolsó maradványa. Mint minden pásztorkodásra hajlamos nép, a magyar is kitenyésztette a maga nyájőrzőjét, ami a jóval kisebb termetű terelőkutyákkal ellentétben inkább testőri feladatokat látott el a csorda mellett.</p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/hadhazy-akos/" rel="tag">Hadházy Ákos</a><a href="https://pestisracok.hu/tag/momentum/" rel="tag">Momentum</a><a href="https://pestisracok.hu/tag/szel-bernadett/" rel="tag">Szél Bernadett</a><a href="https://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Vezércikk</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/lemondjon-e-neandermuller-peter/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/05/Niedermüller-Péter-2-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/05/Niedermüller-Péter-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/05/Niedermüller-Péter-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lemondjon-e Neandermüller Péter?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/lemondjon-e-neandermuller-peter/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/lemondjon-e-neandermuller-peter/&amp;t=Lemondjon-e Neandermüller Péter?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lemondjon-e Neandermüller Péter? -&amp;url=https://pestisracok.hu/lemondjon-e-neandermuller-peter/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/lemondjon-e-neandermuller-peter//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/gyurcsany-homonnay-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nőgyűlölő gyurcsányista uszító</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-02-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/&amp;t=Nőgyűlölő gyurcsányista uszító', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nőgyűlölő gyurcsányista uszító -&amp;url=https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/loszerszamos-ellenzekunk-utolso-rohamra-indul/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/ellenzek-ps-montazs-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/ellenzek-ps-montazs-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/ellenzek-ps-montazs-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/02/ellenzek-ps-montazs.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lószerszámos ellenzékünk utolsó rohamra indul</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-15</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/loszerszamos-ellenzekunk-utolso-rohamra-indul/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/loszerszamos-ellenzekunk-utolso-rohamra-indul/&amp;t=Lószerszámos ellenzékünk utolsó rohamra indul', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lószerszámos ellenzékünk utolsó rohamra indul -&amp;url=https://pestisracok.hu/loszerszamos-ellenzekunk-utolso-rohamra-indul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/loszerszamos-ellenzekunk-utolso-rohamra-indul//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hol-a-program-feri/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/gyurcsany-fb-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hol a program, Feri?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-02-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hol-a-program-feri/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hol-a-program-feri/&amp;t=Hol a program, Feri?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hol a program, Feri? -&amp;url=https://pestisracok.hu/hol-a-program-feri/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hol-a-program-feri//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/milyen-ember-az-aki-utcara-lok-tobb-szaz-kisgyermeket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/Niedermüller-Péter-7-HPGy-1000x600-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/Niedermüller-Péter-7-HPGy-1000x600-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/Niedermüller-Péter-7-HPGy-1000x600-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/11/Niedermüller-Péter-7-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Milyen „ember” az, aki utcára lök több száz kisgyermeket?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/milyen-ember-az-aki-utcara-lok-tobb-szaz-kisgyermeket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/milyen-ember-az-aki-utcara-lok-tobb-szaz-kisgyermeket/&amp;t=Milyen „ember” az, aki utcára lök több száz kisgyermeket?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Milyen „ember” az, aki utcára lök több száz kisgyermeket? -&amp;url=https://pestisracok.hu/milyen-ember-az-aki-utcara-lok-tobb-szaz-kisgyermeket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/milyen-ember-az-aki-utcara-lok-tobb-szaz-kisgyermeket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hany-remhir-kell-meg-hogy-hullahazy-akos-odakeruljon-ahova-valo/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/hadhazy-szel-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/hadhazy-szel-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2021/02/hadhazy-szel-600x360.png 600w, https://pestisracok.hu/wp-content/uploads/2021/02/hadhazy-szel.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hány rémhír kell még, hogy Hullaházy Ákos odakerüljön, ahova való?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hany-remhir-kell-meg-hogy-hullahazy-akos-odakeruljon-ahova-valo/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hany-remhir-kell-meg-hogy-hullahazy-akos-odakeruljon-ahova-valo/&amp;t=Hány rémhír kell még, hogy Hullaházy Ákos odakerüljön, ahova való?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hány rémhír kell még, hogy Hullaházy Ákos odakerüljön, ahova való? -&amp;url=https://pestisracok.hu/hany-remhir-kell-meg-hogy-hullahazy-akos-odakeruljon-ahova-valo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hany-remhir-kell-meg-hogy-hullahazy-akos-odakeruljon-ahova-valo//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/fekete-gyor-vajon-gyilkolni-is-akar/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/02/Fekete-Győr-András-9-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/02/Fekete-Győr-András-9-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/02/Fekete-Győr-András-9-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Fekete-Győr vajon gyilkolni is akar?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-02-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/fekete-gyor-vajon-gyilkolni-is-akar/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/fekete-gyor-vajon-gyilkolni-is-akar/&amp;t=Fekete-Győr vajon gyilkolni is akar?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Fekete-Győr vajon gyilkolni is akar? -&amp;url=https://pestisracok.hu/fekete-gyor-vajon-gyilkolni-is-akar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/fekete-gyor-vajon-gyilkolni-is-akar//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ez-a-virus-nincs-tibi-atya-nyit-ellenzek-felkeszul/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/Tuntetnek-a-tomeges-uzletnyitasert-12-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/Tuntetnek-a-tomeges-uzletnyitasert-12-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/Tuntetnek-a-tomeges-uzletnyitasert-12-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ez a vírus nincs: Tibi atya nyit, ellenzék felkészül</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-02-07</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ez-a-virus-nincs-tibi-atya-nyit-ellenzek-felkeszul/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ez-a-virus-nincs-tibi-atya-nyit-ellenzek-felkeszul/&amp;t=Ez a vírus nincs: Tibi atya nyit, ellenzék felkészül', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ez a vírus nincs: Tibi atya nyit, ellenzék felkészül -&amp;url=https://pestisracok.hu/ez-a-virus-nincs-tibi-atya-nyit-ellenzek-felkeszul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ez-a-virus-nincs-tibi-atya-nyit-ellenzek-felkeszul//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/pikoban-annyi-a-gyulolet-hogy-a-fulen-folyik-ki/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/piko-hpgy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Pikóban annyi a gyűlölet, hogy a fülén folyik ki</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-06</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/pikoban-annyi-a-gyulolet-hogy-a-fulen-folyik-ki/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/pikoban-annyi-a-gyulolet-hogy-a-fulen-folyik-ki/&amp;t=Pikóban annyi a gyűlölet, hogy a fülén folyik ki', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Pikóban annyi a gyűlölet, hogy a fülén folyik ki -&amp;url=https://pestisracok.hu/pikoban-annyi-a-gyulolet-hogy-a-fulen-folyik-ki/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/pikoban-annyi-a-gyulolet-hogy-a-fulen-folyik-ki//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/elete-fejtorojet-oldotta-meg-az-mszp-kulonlegesen-eleselmeju-elnoke/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/Toth-Bertalan-futyul-mti-mathe-zoltan-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/Toth-Bertalan-futyul-mti-mathe-zoltan-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/Toth-Bertalan-futyul-mti-mathe-zoltan-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Élete fejtörőjét oldotta meg az MSZP különlegesen éleselméjű elnöke</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/elete-fejtorojet-oldotta-meg-az-mszp-kulonlegesen-eleselmeju-elnoke/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/elete-fejtorojet-oldotta-meg-az-mszp-kulonlegesen-eleselmeju-elnoke/&amp;t=Élete fejtörőjét oldotta meg az MSZP különlegesen éleselméjű elnöke', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Élete fejtörőjét oldotta meg az MSZP különlegesen éleselméjű elnöke -&amp;url=https://pestisracok.hu/elete-fejtorojet-oldotta-meg-az-mszp-kulonlegesen-eleselmeju-elnoke/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/elete-fejtorojet-oldotta-meg-az-mszp-kulonlegesen-eleselmeju-elnoke//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/videojatekokkal-a-soros-birodalom-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/06298847-760c-40d1-a0a4-48d6733e6a7c-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/06298847-760c-40d1-a0a4-48d6733e6a7c-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/06298847-760c-40d1-a0a4-48d6733e6a7c-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Videójátékokkal a Soros-birodalom ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-02-02</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/videojatekokkal-a-soros-birodalom-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/videojatekokkal-a-soros-birodalom-ellen/&amp;t=Videójátékokkal a Soros-birodalom ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Videójátékokkal a Soros-birodalom ellen -&amp;url=https://pestisracok.hu/videojatekokkal-a-soros-birodalom-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/videojatekokkal-a-soros-birodalom-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/miert-viszik-csodbe-a-telepuleseiket-keruleteiket-az-ellenzeki-polgarmesterek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/karacsony-gergely-ps-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/karacsony-gergely-ps-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/karacsony-gergely-ps-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Miért viszik csődbe a településeiket, kerületeiket az ellenzéki polgármesterek?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-02-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/miert-viszik-csodbe-a-telepuleseiket-keruleteiket-az-ellenzeki-polgarmesterek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/miert-viszik-csodbe-a-telepuleseiket-keruleteiket-az-ellenzeki-polgarmesterek/&amp;t=Miért viszik csődbe a településeiket, kerületeiket az ellenzéki polgármesterek?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Miért viszik csődbe a településeiket, kerületeiket az ellenzéki polgármesterek? -&amp;url=https://pestisracok.hu/miert-viszik-csodbe-a-telepuleseiket-keruleteiket-az-ellenzeki-polgarmesterek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/miert-viszik-csodbe-a-telepuleseiket-keruleteiket-az-ellenzeki-polgarmesterek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-nagy-brusszeli-vakcinabukta-euromillios-veszteseg-es-ebredezo-nemzetallamok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/covid-vaccine-vials-cash-money-getty-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/covid-vaccine-vials-cash-money-getty-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/covid-vaccine-vials-cash-money-getty-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A nagy brüsszeli vakcinabukta: milliós veszteség és ébredező nemzetállamok</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-01-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-nagy-brusszeli-vakcinabukta-euromillios-veszteseg-es-ebredezo-nemzetallamok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-nagy-brusszeli-vakcinabukta-euromillios-veszteseg-es-ebredezo-nemzetallamok/&amp;t=A nagy brüsszeli vakcinabukta: milliós veszteség és ébredező nemzetállamok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A nagy brüsszeli vakcinabukta: milliós veszteség és ébredező nemzetállamok -&amp;url=https://pestisracok.hu/a-nagy-brusszeli-vakcinabukta-euromillios-veszteseg-es-ebredezo-nemzetallamok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-nagy-brusszeli-vakcinabukta-euromillios-veszteseg-es-ebredezo-nemzetallamok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/felre-az-utbol-nyanyak-itt-jonnek-a-soron-kivuli-gyurcsanyistak-a-vedooltasukert/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/Laszlo-Imre-es-Hiesz-Gyorgy-ps-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/Laszlo-Imre-es-Hiesz-Gyorgy-ps-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/Laszlo-Imre-es-Hiesz-Gyorgy-ps-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/01/Laszlo-Imre-es-Hiesz-Gyorgy-ps.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Félre az útból, nyanyák! Itt jönnek a soron kívüli gyurcsányisták a védőoltásukért!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-01-30</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/felre-az-utbol-nyanyak-itt-jonnek-a-soron-kivuli-gyurcsanyistak-a-vedooltasukert/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/felre-az-utbol-nyanyak-itt-jonnek-a-soron-kivuli-gyurcsanyistak-a-vedooltasukert/&amp;t=Félre az útból, nyanyák! Itt jönnek a soron kívüli gyurcsányisták a védőoltásukért!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Félre az útból, nyanyák! Itt jönnek a soron kívüli gyurcsányisták a védőoltásukért! -&amp;url=https://pestisracok.hu/felre-az-utbol-nyanyak-itt-jonnek-a-soron-kivuli-gyurcsanyistak-a-vedooltasukert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/felre-az-utbol-nyanyak-itt-jonnek-a-soron-kivuli-gyurcsanyistak-a-vedooltasukert//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/magyar-historia-x-jakab-peter-evet-ertekelt-majd-bejelentkezett-miniszterelnok-jeloltnek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/Jakab-Peter-jobbik-Fidelitas-FB-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Magyar História X – Jakab Péter évet értékelt, majd bejelentkezett miniszterelnök-jelöltnek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-01-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/magyar-historia-x-jakab-peter-evet-ertekelt-majd-bejelentkezett-miniszterelnok-jeloltnek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/magyar-historia-x-jakab-peter-evet-ertekelt-majd-bejelentkezett-miniszterelnok-jeloltnek/&amp;t=Magyar História X – Jakab Péter évet értékelt, majd bejelentkezett miniszterelnök-jelöltnek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Magyar História X – Jakab Péter évet értékelt, majd bejelentkezett miniszterelnök-jelöltnek -&amp;url=https://pestisracok.hu/magyar-historia-x-jakab-peter-evet-ertekelt-majd-bejelentkezett-miniszterelnok-jeloltnek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/magyar-historia-x-jakab-peter-evet-ertekelt-majd-bejelentkezett-miniszterelnok-jeloltnek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/rendorakademia-huszonhet-ev-utan-is-zsenialis/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/Police-Academy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/Police-Academy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/Police-Academy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Rendőrakadémia – Huszonhét év után is zseniális</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-01-26</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/rendorakademia-huszonhet-ev-utan-is-zsenialis/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/rendorakademia-huszonhet-ev-utan-is-zsenialis/&amp;t=Rendőrakadémia – Huszonhét év után is zseniális', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Rendőrakadémia – Huszonhét év után is zseniális -&amp;url=https://pestisracok.hu/rendorakademia-huszonhet-ev-utan-is-zsenialis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/rendorakademia-huszonhet-ev-utan-is-zsenialis//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/donath-annaek-naponta-aruljak-el-a-magyar-szuverenitast/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/f5db726e-884f-41de-992a-2e9b41bfe9eb-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Donáth Annáék naponta árulják el a magyar szuverenitást</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/donath-annaek-naponta-aruljak-el-a-magyar-szuverenitast/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/donath-annaek-naponta-aruljak-el-a-magyar-szuverenitast/&amp;t=Donáth Annáék naponta árulják el a magyar szuverenitást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Donáth Annáék naponta árulják el a magyar szuverenitást -&amp;url=https://pestisracok.hu/donath-annaek-naponta-aruljak-el-a-magyar-szuverenitast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/donath-annaek-naponta-aruljak-el-a-magyar-szuverenitast//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-soros-banya-fogna-a-kezunket-hogy-a-megfelelo-partra-szavazzunk-22-ben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/jourova-mti-epa-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Soros-banya fogná a kezünket, hogy a „megfelelő” pártra szavazzunk &#8217;22-ben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-01-23</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-soros-banya-fogna-a-kezunket-hogy-a-megfelelo-partra-szavazzunk-22-ben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-soros-banya-fogna-a-kezunket-hogy-a-megfelelo-partra-szavazzunk-22-ben/&amp;t=A Soros-banya fogná a kezünket, hogy a „megfelelő” pártra szavazzunk &#8217;22-ben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Soros-banya fogná a kezünket, hogy a „megfelelő” pártra szavazzunk &#8217;22-ben -&amp;url=https://pestisracok.hu/a-soros-banya-fogna-a-kezunket-hogy-a-megfelelo-partra-szavazzunk-22-ben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-soros-banya-fogna-a-kezunket-hogy-a-megfelelo-partra-szavazzunk-22-ben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-szent-korona-marad-a-jobbik-nem-avagy-jakab-peter-ma-mar-a-krumplira-eskuszik/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/Jakabkrumpli-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/10/Jakabkrumpli-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/10/Jakabkrumpli-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Szent Korona marad, a Jobbik nem, avagy Jakab Péter ma már a krumplira esküszik</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-01-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-szent-korona-marad-a-jobbik-nem-avagy-jakab-peter-ma-mar-a-krumplira-eskuszik/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-szent-korona-marad-a-jobbik-nem-avagy-jakab-peter-ma-mar-a-krumplira-eskuszik/&amp;t=A Szent Korona marad, a Jobbik nem, avagy Jakab Péter ma már a krumplira esküszik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Szent Korona marad, a Jobbik nem, avagy Jakab Péter ma már a krumplira esküszik -&amp;url=https://pestisracok.hu/a-szent-korona-marad-a-jobbik-nem-avagy-jakab-peter-ma-mar-a-krumplira-eskuszik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-szent-korona-marad-a-jobbik-nem-avagy-jakab-peter-ma-mar-a-krumplira-eskuszik//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/fekete-gyor-andras-amokfutasa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Fekete-Győr-András-4-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Fekete-Győr-András-4-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/Fekete-Győr-András-4-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Fekete-Győr András (ámok)futása</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-01-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/fekete-gyor-andras-amokfutasa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/fekete-gyor-andras-amokfutasa/&amp;t=Fekete-Győr András (ámok)futása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Fekete-Győr András (ámok)futása -&amp;url=https://pestisracok.hu/fekete-gyor-andras-amokfutasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/fekete-gyor-andras-amokfutasa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/jourova-es-buntarsai-lekoptek-kulhoni-magyar-testvereinket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/08/K_EPA20151221101-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/08/K_EPA20151221101-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/08/K_EPA20151221101-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Jourova és bűntársai leköpték külhoni magyar testvéreinket</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-01-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/jourova-es-buntarsai-lekoptek-kulhoni-magyar-testvereinket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/jourova-es-buntarsai-lekoptek-kulhoni-magyar-testvereinket/&amp;t=Jourova és bűntársai leköpték külhoni magyar testvéreinket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Jourova és bűntársai leköpték külhoni magyar testvéreinket -&amp;url=https://pestisracok.hu/jourova-es-buntarsai-lekoptek-kulhoni-magyar-testvereinket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/jourova-es-buntarsai-lekoptek-kulhoni-magyar-testvereinket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/csoda-tortent-szetfesziti-a-szeretet-es-a-magyarsagtudat-gyurcsanyt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/03/Gyurcsány-Ferenc-2-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/03/Gyurcsány-Ferenc-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/03/Gyurcsány-Ferenc-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Csoda történt! Szétfeszíti a szeretet és a magyarságtudat Gyurcsányt&#8230;</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-01-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/csoda-tortent-szetfesziti-a-szeretet-es-a-magyarsagtudat-gyurcsanyt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/csoda-tortent-szetfesziti-a-szeretet-es-a-magyarsagtudat-gyurcsanyt/&amp;t=Csoda történt! Szétfeszíti a szeretet és a magyarságtudat Gyurcsányt&#8230;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Csoda történt! Szétfeszíti a szeretet és a magyarságtudat Gyurcsányt&#8230; -&amp;url=https://pestisracok.hu/csoda-tortent-szetfesziti-a-szeretet-es-a-magyarsagtudat-gyurcsanyt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/csoda-tortent-szetfesziti-a-szeretet-es-a-magyarsagtudat-gyurcsanyt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/boszorkanyok-marpedig-leteznek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/Szabó-Tímea-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/Szabó-Tímea-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/Szabó-Tímea-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Boszorkányok márpedig léteznek!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-01-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/boszorkanyok-marpedig-leteznek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/boszorkanyok-marpedig-leteznek/&amp;t=Boszorkányok márpedig léteznek!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Boszorkányok márpedig léteznek! -&amp;url=https://pestisracok.hu/boszorkanyok-marpedig-leteznek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/boszorkanyok-marpedig-leteznek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/jeszenszky-zsolt-tuntetesek-halottak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/amerika-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/amerika-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/amerika-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Jeszenszky Zsolt: Tüntetések, halottak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-01-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/jeszenszky-zsolt-tuntetesek-halottak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/jeszenszky-zsolt-tuntetesek-halottak/&amp;t=Jeszenszky Zsolt: Tüntetések, halottak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Jeszenszky Zsolt: Tüntetések, halottak -&amp;url=https://pestisracok.hu/jeszenszky-zsolt-tuntetesek-halottak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/jeszenszky-zsolt-tuntetesek-halottak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hullahazy-akos-kilovagolt-a-halottashazbol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/11/Hadházy-Ákos-4-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/11/Hadházy-Ákos-4-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/11/Hadházy-Ákos-4-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hullaházy Ákos kilovagolt a halottasházból</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-01-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hullahazy-akos-kilovagolt-a-halottashazbol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hullahazy-akos-kilovagolt-a-halottashazbol/&amp;t=Hullaházy Ákos kilovagolt a halottasházból', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hullaházy Ákos kilovagolt a halottasházból -&amp;url=https://pestisracok.hu/hullahazy-akos-kilovagolt-a-halottashazbol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hullahazy-akos-kilovagolt-a-halottashazbol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/soha-rosszabb-evunk-ne-legyen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/395dcc8a-12dc-4174-8df9-e8313a108b62-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/395dcc8a-12dc-4174-8df9-e8313a108b62-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/395dcc8a-12dc-4174-8df9-e8313a108b62-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Soha rosszabb évünk ne legyen!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-01-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/soha-rosszabb-evunk-ne-legyen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/soha-rosszabb-evunk-ne-legyen/&amp;t=Soha rosszabb évünk ne legyen!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Soha rosszabb évünk ne legyen! -&amp;url=https://pestisracok.hu/soha-rosszabb-evunk-ne-legyen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/soha-rosszabb-evunk-ne-legyen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bosz-szel-szabo-avagy-a-haromfeju-sarkanyasszonysag-dorgedelmei/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/09/bősz-Anett-szabó-tímea-szél-Bernadett-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/09/bősz-Anett-szabó-tímea-szél-Bernadett-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/09/bősz-Anett-szabó-tímea-szél-Bernadett-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bősz-Szél-Szabó, avagy a háromfejű sárkányasszonyság dörgedelmei</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-01-06</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bosz-szel-szabo-avagy-a-haromfeju-sarkanyasszonysag-dorgedelmei/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bosz-szel-szabo-avagy-a-haromfeju-sarkanyasszonysag-dorgedelmei/&amp;t=Bősz-Szél-Szabó, avagy a háromfejű sárkányasszonyság dörgedelmei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bősz-Szél-Szabó, avagy a háromfejű sárkányasszonyság dörgedelmei -&amp;url=https://pestisracok.hu/bosz-szel-szabo-avagy-a-haromfeju-sarkanyasszonysag-dorgedelmei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bosz-szel-szabo-avagy-a-haromfeju-sarkanyasszonysag-dorgedelmei//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/agymosott-ertelmiseg-vs-jozan-parasztesz/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/43edce17-e624-4884-878b-062de9f4115c-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/43edce17-e624-4884-878b-062de9f4115c-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/43edce17-e624-4884-878b-062de9f4115c-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Agymosott értelmiség vs. józan parasztész</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-01-05</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/agymosott-ertelmiseg-vs-jozan-parasztesz/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/agymosott-ertelmiseg-vs-jozan-parasztesz/&amp;t=Agymosott értelmiség vs. józan parasztész', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Agymosott értelmiség vs. józan parasztész -&amp;url=https://pestisracok.hu/agymosott-ertelmiseg-vs-jozan-parasztesz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/agymosott-ertelmiseg-vs-jozan-parasztesz//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/akik-csaladot-szeretnenek-de-nem-emlekeznek-gyurcsanyra-es-bajnaira/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Novak-Katalin-es-Orban-Viktor-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/Novak-Katalin-es-Orban-Viktor-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/Novak-Katalin-es-Orban-Viktor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Akik családot szeretnének, de nem emlékeznek Gyurcsányra és Bajnaira</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-01-02</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/akik-csaladot-szeretnenek-de-nem-emlekeznek-gyurcsanyra-es-bajnaira/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/akik-csaladot-szeretnenek-de-nem-emlekeznek-gyurcsanyra-es-bajnaira/&amp;t=Akik családot szeretnének, de nem emlékeznek Gyurcsányra és Bajnaira', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Akik családot szeretnének, de nem emlékeznek Gyurcsányra és Bajnaira -&amp;url=https://pestisracok.hu/akik-csaladot-szeretnenek-de-nem-emlekeznek-gyurcsanyra-es-bajnaira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/akik-csaladot-szeretnenek-de-nem-emlekeznek-gyurcsanyra-es-bajnaira//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-legalja-juszt-laszlo/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/0ac45c08-6cc3-47d6-ae0b-80f9bbd21b07-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/0ac45c08-6cc3-47d6-ae0b-80f9bbd21b07-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/0ac45c08-6cc3-47d6-ae0b-80f9bbd21b07-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A legalja: Juszt László</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2020-12-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-legalja-juszt-laszlo/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-legalja-juszt-laszlo/&amp;t=A legalja: Juszt László', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A legalja: Juszt László -&amp;url=https://pestisracok.hu/a-legalja-juszt-laszlo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-legalja-juszt-laszlo//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hol-lennenk-most-ha-nem-lenne-karacsony/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/76987bfd-01d3-4e99-b4ee-3f23790f6bf0-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/76987bfd-01d3-4e99-b4ee-3f23790f6bf0-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/76987bfd-01d3-4e99-b4ee-3f23790f6bf0-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hol lennénk most, ha nem lenne karácsony?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2020-12-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hol-lennenk-most-ha-nem-lenne-karacsony/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hol-lennenk-most-ha-nem-lenne-karacsony/&amp;t=Hol lennénk most, ha nem lenne karácsony?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hol lennénk most, ha nem lenne karácsony? -&amp;url=https://pestisracok.hu/hol-lennenk-most-ha-nem-lenne-karacsony/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hol-lennenk-most-ha-nem-lenne-karacsony//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-fovaros-sotetjeben-latszik-igazan-mennyire-sotetek-karacsony-gergelyek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/karacsony-gergely-sotet-2-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/karacsony-gergely-sotet-2-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2020/12/karacsony-gergely-sotet-2-600x360.png 600w, https://pestisracok.hu/wp-content/uploads/2020/12/karacsony-gergely-sotet-2.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A főváros sötétjében látszik igazán, mennyire sötétek Karácsony Gergelyék</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2020-12-23</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-fovaros-sotetjeben-latszik-igazan-mennyire-sotetek-karacsony-gergelyek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-fovaros-sotetjeben-latszik-igazan-mennyire-sotetek-karacsony-gergelyek/&amp;t=A főváros sötétjében látszik igazán, mennyire sötétek Karácsony Gergelyék', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A főváros sötétjében látszik igazán, mennyire sötétek Karácsony Gergelyék -&amp;url=https://pestisracok.hu/a-fovaros-sotetjeben-latszik-igazan-mennyire-sotetek-karacsony-gergelyek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-fovaros-sotetjeben-latszik-igazan-mennyire-sotetek-karacsony-gergelyek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szakacs-arpad-irasa-a-ps-nek-pozsonyi-csata-907-ben-es-2022-ben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/SzakacsArpad-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szakács Árpád írása a PS-nek &#8211; Pozsonyi csata 907-ben és 2022-ben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-12-23</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szakacs-arpad-irasa-a-ps-nek-pozsonyi-csata-907-ben-es-2022-ben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szakacs-arpad-irasa-a-ps-nek-pozsonyi-csata-907-ben-es-2022-ben/&amp;t=Szakács Árpád írása a PS-nek &#8211; Pozsonyi csata 907-ben és 2022-ben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szakács Árpád írása a PS-nek &#8211; Pozsonyi csata 907-ben és 2022-ben -&amp;url=https://pestisracok.hu/szakacs-arpad-irasa-a-ps-nek-pozsonyi-csata-907-ben-es-2022-ben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szakacs-arpad-irasa-a-ps-nek-pozsonyi-csata-907-ben-es-2022-ben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/aki-a-jobbikra-szavaz-az-gyurcsanyra-szavaz/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/Gyurcsány-Jobbik-1-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/04/Gyurcsány-Jobbik-1-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/04/Gyurcsány-Jobbik-1-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Aki a Jobbikra szavaz, az Gyurcsányra szavaz</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2020-12-23</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/aki-a-jobbikra-szavaz-az-gyurcsanyra-szavaz/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/aki-a-jobbikra-szavaz-az-gyurcsanyra-szavaz/&amp;t=Aki a Jobbikra szavaz, az Gyurcsányra szavaz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Aki a Jobbikra szavaz, az Gyurcsányra szavaz -&amp;url=https://pestisracok.hu/aki-a-jobbikra-szavaz-az-gyurcsanyra-szavaz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/aki-a-jobbikra-szavaz-az-gyurcsanyra-szavaz//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/miert-tamogatja-a-baloldal-a-bevandorlast-es-a-meleghazassagot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/ae1bb9b2-3ad0-464e-aff8-32697bab3772-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/ae1bb9b2-3ad0-464e-aff8-32697bab3772-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/ae1bb9b2-3ad0-464e-aff8-32697bab3772-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Miért támogatja a baloldal a bevándorlást? És a melegházasságot?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2020-12-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/miert-tamogatja-a-baloldal-a-bevandorlast-es-a-meleghazassagot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/miert-tamogatja-a-baloldal-a-bevandorlast-es-a-meleghazassagot/&amp;t=Miért támogatja a baloldal a bevándorlást? És a melegházasságot?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Miért támogatja a baloldal a bevándorlást? És a melegházasságot? -&amp;url=https://pestisracok.hu/miert-tamogatja-a-baloldal-a-bevandorlast-es-a-meleghazassagot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/miert-tamogatja-a-baloldal-a-bevandorlast-es-a-meleghazassagot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/adoemelest-szeretnel-unod-a-csaladi-adokedvezmenyt-szavazz-az-ellenzek-kozos-listajara/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/b0391098-810a-41e6-b2ae-945ac368a410-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/b0391098-810a-41e6-b2ae-945ac368a410-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/b0391098-810a-41e6-b2ae-945ac368a410-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Adóemelést szeretnél? Unod a családi adókedvezményt? Szavazz az ellenzék közös listájára!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2020-12-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/adoemelest-szeretnel-unod-a-csaladi-adokedvezmenyt-szavazz-az-ellenzek-kozos-listajara/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/adoemelest-szeretnel-unod-a-csaladi-adokedvezmenyt-szavazz-az-ellenzek-kozos-listajara/&amp;t=Adóemelést szeretnél? Unod a családi adókedvezményt? Szavazz az ellenzék közös listájára!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Adóemelést szeretnél? Unod a családi adókedvezményt? Szavazz az ellenzék közös listájára! -&amp;url=https://pestisracok.hu/adoemelest-szeretnel-unod-a-csaladi-adokedvezmenyt-szavazz-az-ellenzek-kozos-listajara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/adoemelest-szeretnel-unod-a-csaladi-adokedvezmenyt-szavazz-az-ellenzek-kozos-listajara//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/miert-szitokszo-nalunk-a-liberalis-ok-tettek-azza/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/144814_liberalizmus-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Miért szitokszó nálunk a liberális? – Ők tették azzá</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2020-12-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/miert-szitokszo-nalunk-a-liberalis-ok-tettek-azza/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/miert-szitokszo-nalunk-a-liberalis-ok-tettek-azza/&amp;t=Miért szitokszó nálunk a liberális? – Ők tették azzá', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Miért szitokszó nálunk a liberális? – Ők tették azzá -&amp;url=https://pestisracok.hu/miert-szitokszo-nalunk-a-liberalis-ok-tettek-azza/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/miert-szitokszo-nalunk-a-liberalis-ok-tettek-azza//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/donath-anna-uszit-hergel-hazudik/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/donath-csalad-fb-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/donath-csalad-fb-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/donath-csalad-fb-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Donáth Anna uszít, hergel, hazudik</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2020-12-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/donath-anna-uszit-hergel-hazudik/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/donath-anna-uszit-hergel-hazudik/&amp;t=Donáth Anna uszít, hergel, hazudik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Donáth Anna uszít, hergel, hazudik -&amp;url=https://pestisracok.hu/donath-anna-uszit-hergel-hazudik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/donath-anna-uszit-hergel-hazudik//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/melyallam-halozat-vagy-kompradorok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/deep-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mélyállam, hálózat vagy komprádorok?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Csizmadia Tamás</span><span class="home-text-date left">2020-12-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/melyallam-halozat-vagy-kompradorok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/melyallam-halozat-vagy-kompradorok/&amp;t=Mélyállam, hálózat vagy komprádorok?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mélyállam, hálózat vagy komprádorok? -&amp;url=https://pestisracok.hu/melyallam-halozat-vagy-kompradorok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/melyallam-halozat-vagy-kompradorok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/oda-kell-csapni-soros-cenzorainak-amig-nem-keso/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/SorosZuckerberg-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Oda kell csapni Soros cenzorainak, amíg nem késő!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2020-12-17</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/oda-kell-csapni-soros-cenzorainak-amig-nem-keso/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/oda-kell-csapni-soros-cenzorainak-amig-nem-keso/&amp;t=Oda kell csapni Soros cenzorainak, amíg nem késő!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Oda kell csapni Soros cenzorainak, amíg nem késő! -&amp;url=https://pestisracok.hu/oda-kell-csapni-soros-cenzorainak-amig-nem-keso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/oda-kell-csapni-soros-cenzorainak-amig-nem-keso//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egyszer-a-marxistak-feje-lagya-is-beno-gulyas-marci-volt-a-hobbista-vendege/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/gulyas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/gulyas-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/gulyas-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/12/gulyas.jpg 953w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egyszer a marxisták feje lágya is benő? – Gulyás Marci volt a Hobbista vendége</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2020-12-15</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egyszer-a-marxistak-feje-lagya-is-beno-gulyas-marci-volt-a-hobbista-vendege/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egyszer-a-marxistak-feje-lagya-is-beno-gulyas-marci-volt-a-hobbista-vendege/&amp;t=Egyszer a marxisták feje lágya is benő? – Gulyás Marci volt a Hobbista vendége', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egyszer a marxisták feje lágya is benő? – Gulyás Marci volt a Hobbista vendége -&amp;url=https://pestisracok.hu/egyszer-a-marxistak-feje-lagya-is-beno-gulyas-marci-volt-a-hobbista-vendege/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egyszer-a-marxistak-feje-lagya-is-beno-gulyas-marci-volt-a-hobbista-vendege//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/magyarorszag-nyert-donathek-viszont-folkenodtek-a-brusszeli-ajtofelfara/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/orban-soros-dobrev-donath-cseh-ps-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/orban-soros-dobrev-donath-cseh-ps-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/orban-soros-dobrev-donath-cseh-ps-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/12/orban-soros-dobrev-donath-cseh-ps.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Magyarország nyert – Donáthék fölkenődtek a brüsszeli ajtófélfára</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2020-12-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/magyarorszag-nyert-donathek-viszont-folkenodtek-a-brusszeli-ajtofelfara/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/magyarorszag-nyert-donathek-viszont-folkenodtek-a-brusszeli-ajtofelfara/&amp;t=Magyarország nyert – Donáthék fölkenődtek a brüsszeli ajtófélfára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Magyarország nyert – Donáthék fölkenődtek a brüsszeli ajtófélfára -&amp;url=https://pestisracok.hu/magyarorszag-nyert-donathek-viszont-folkenodtek-a-brusszeli-ajtofelfara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/magyarorszag-nyert-donathek-viszont-folkenodtek-a-brusszeli-ajtofelfara//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/melegek-a-fideszben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/jeszi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Melegek a Fideszben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2020-12-08</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/melegek-a-fideszben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/melegek-a-fideszben/&amp;t=Melegek a Fideszben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Melegek a Fideszben -&amp;url=https://pestisracok.hu/melegek-a-fideszben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/melegek-a-fideszben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-karavan-halad-az-ellenzek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/orbán_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A karaván halad, az ellenzék&#8230;</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2020-12-06</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-karavan-halad-az-ellenzek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-karavan-halad-az-ellenzek/&amp;t=A karaván halad, az ellenzék&#8230;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A karaván halad, az ellenzék&#8230; -&amp;url=https://pestisracok.hu/a-karavan-halad-az-ellenzek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-karavan-halad-az-ellenzek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/magyart-a-magyar-ellen-in-memoriam-2004-december-5/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/bangóné-plakát-magyaridok-2004-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Magyart a magyar ellen – In memoriam 2004. december 5.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2020-12-05</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/magyart-a-magyar-ellen-in-memoriam-2004-december-5/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/magyart-a-magyar-ellen-in-memoriam-2004-december-5/&amp;t=Magyart a magyar ellen – In memoriam 2004. december 5.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Magyart a magyar ellen – In memoriam 2004. december 5. -&amp;url=https://pestisracok.hu/magyart-a-magyar-ellen-in-memoriam-2004-december-5/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/magyart-a-magyar-ellen-in-memoriam-2004-december-5//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_1"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_1');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>061</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-maximalista-miniaturista-kurtag-gyorgy-95-eves/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/D_KOS20160219071-1.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/D_KOS20160219071-1.jpg 1000w, https://pestisracok.hu/wp-content/uploads/2021/02/D_KOS20160219071-1-600x399.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/02/D_KOS20160219071-1-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2021/02/D_KOS20160219071-1-400x266.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/D_KOS20160219071-1-800x532.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-maximalista-miniaturista-kurtag-gyorgy-95-eves/">A maximalista miniatürista &#8211; Kurtág György 95 éves</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-02-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/apro-rezduleseket-megmutatni-egy-tekintettel-interju-szasz-juliaval-a-nemzeti-szinhaz-muveszevel/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/Szasz-Julia-1-HPGy.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/Szasz-Julia-1-HPGy.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/02/Szasz-Julia-1-HPGy-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/02/Szasz-Julia-1-HPGy-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2021/02/Szasz-Julia-1-HPGy-400x267.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/Szasz-Julia-1-HPGy-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/apro-rezduleseket-megmutatni-egy-tekintettel-interju-szasz-juliaval-a-nemzeti-szinhaz-muveszevel/">Apró rezdüléseket megmutatni egy tekintettel &#8211; Interjú Szász Júliával, a Nemzeti Színház művészével</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-02-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_2"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_2');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Tutiblog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/hnd-minden-vilagok-legjobbika-2-resz/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2015/06/hnd.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2015/06/hnd.jpg 600w, https://pestisracok.hu/wp-content/uploads/2015/06/hnd-267x200.jpg 267w, https://pestisracok.hu/wp-content/uploads/2015/06/hnd-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/hnd-minden-vilagok-legjobbika-2-resz/">HND: Minden világok legjobbika – 2. rész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2021-02-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/babel/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/babel_Rajztabla-1.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/babel_Rajztabla-1.jpg 1980w, https://pestisracok.hu/wp-content/uploads/2021/02/babel_Rajztabla-1-600x371.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/02/babel_Rajztabla-1-1024x633.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/02/babel_Rajztabla-1-1536x950.jpg 1536w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/babel/">Bábel</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Eközben a fejlett nyugaton</span><span class="widget-post-date">2021-02-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_3"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_3');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Az Öreg</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-mindenki-elte-tul-a-mediahaborut-oka-szemelyeben-az-egyik-legjobb-legkedvesebb-kollegankat-vesztettuk-el/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/kovacscimlap-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-mindenki-elte-tul-a-mediahaborut-oka-szemelyeben-az-egyik-legjobb-legkedvesebb-kollegankat-vesztettuk-el/">Nem mindenki élte túl a médiaháborút: OKA személyében az egyik legjobb, legkedvesebb kollégánkat vesztettük el</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-02-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ki-egyszer-rugott-magyarba-szinte-kedvet-kap-a-rugashoz-a-mediahaboru-vegjateka-es-az-uj-remeny/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/01/stefkaek-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ki-egyszer-rugott-magyarba-szinte-kedvet-kap-a-rugashoz-a-mediahaboru-vegjateka-es-az-uj-remeny/">„Ki egyszer rúgott magyarba, szinte kedvet kap a rúgáshoz” – A Médiaháború végjátéka és az új remény</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-01-10</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-mindenki-elte-tul-a-mediahaborut-oka-szemelyeben-az-egyik-legjobb-legkedvesebb-kollegankat-vesztettuk-el/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/kovacscimlap-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-mindenki-elte-tul-a-mediahaborut-oka-szemelyeben-az-egyik-legjobb-legkedvesebb-kollegankat-vesztettuk-el/">Nem mindenki élte túl a médiaháborút: OKA személyében az egyik legjobb, legkedvesebb kollégánkat vesztettük el</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-02-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_4"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_4');</script></div>			</div><!--widget-ad-->

		<div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Aristo</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/klubradio-klubradio-klubradio/">
											<img width="91" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/Lendvai_I_radio-e1613471222510.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/Lendvai_I_radio-e1613471222510.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/02/Lendvai_I_radio-e1613471222510-600x397.jpg 600w" sizes="(max-width: 91px) 100vw, 91px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/klubradio-klubradio-klubradio/">Klubrádió, Klubrádió, Klubrádió…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-02-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/vakcinakeringo/">
											<img width="95" height="50" src="https://pestisracok.hu/wp-content/uploads/2021/01/vakcinakeringo_aristo-e1612110657824.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/vakcinakeringo_aristo-e1612110657824.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/01/vakcinakeringo_aristo-e1612110657824-600x315.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/vakcinakeringo/">Vakcinakeringő</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-01-31</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_5"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_5');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Ki ette meg a misszionáriust?</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/miert-akarjak-kinyirni-a-liberalisok-a-sajat-szavazoikat/">
											<img width="93" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/01/38d37a9f-c8b5-466b-8d22-122b621d0c11.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/38d37a9f-c8b5-466b-8d22-122b621d0c11.jpeg 1356w, https://pestisracok.hu/wp-content/uploads/2021/01/38d37a9f-c8b5-466b-8d22-122b621d0c11-600x389.jpeg 600w, https://pestisracok.hu/wp-content/uploads/2021/01/38d37a9f-c8b5-466b-8d22-122b621d0c11-1024x664.jpeg 1024w" sizes="(max-width: 93px) 100vw, 93px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/miert-akarjak-kinyirni-a-liberalisok-a-sajat-szavazoikat/">Miért akarják kinyirni a liberálisok a saját szavazóikat?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-01-31</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/az-ellenzek-progressziv-jovedelemado-terve-a-magyar-kozeposztaly-gyilkosa/">
											<img width="81" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/01/3c8307fd-612e-42cd-9bbb-c54531c1cdd9.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/3c8307fd-612e-42cd-9bbb-c54531c1cdd9.jpeg 1435w, https://pestisracok.hu/wp-content/uploads/2021/01/3c8307fd-612e-42cd-9bbb-c54531c1cdd9-600x444.jpeg 600w, https://pestisracok.hu/wp-content/uploads/2021/01/3c8307fd-612e-42cd-9bbb-c54531c1cdd9-1024x757.jpeg 1024w" sizes="(max-width: 81px) 100vw, 81px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/az-ellenzek-progressziv-jovedelemado-terve-a-magyar-kozeposztaly-gyilkosa/">Az ellenzék progresszív jövedelemadó-terve a magyar középosztály gyilkosa</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-01-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_6"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_6');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Erdélyi levelek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/lehet-bezzegromaniazni/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2021/02/images-1.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/lehet-bezzegromaniazni/">Lehet bezzegromániázni</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-02-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ez-van-ha-mernek-merunk-kicsik-lenni/">
											<img width="95" height="50" src="https://pestisracok.hu/wp-content/uploads/2021/02/36529968_2790922_68d1add31fc23ebc779873748e5204c1_wm.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/36529968_2790922_68d1add31fc23ebc779873748e5204c1_wm.jpg 1200w, https://pestisracok.hu/wp-content/uploads/2021/02/36529968_2790922_68d1add31fc23ebc779873748e5204c1_wm-600x315.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/02/36529968_2790922_68d1add31fc23ebc779873748e5204c1_wm-1024x538.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/02/36529968_2790922_68d1add31fc23ebc779873748e5204c1_wm-310x165.jpg 310w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ez-van-ha-mernek-merunk-kicsik-lenni/">Ez van, ha mernek, merünk kicsik lenni</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-02-11</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_7"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_7');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>VBT blog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/gyerekkora-kedvenc-izei/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/borito-1.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/borito-1.jpg 1442w, https://pestisracok.hu/wp-content/uploads/2021/02/borito-1-600x450.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/02/borito-1-1024x768.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/02/borito-1-136x102.jpg 136w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/gyerekkora-kedvenc-izei/">Gyerekkora kedvenc ízei…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-02-18</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-valentin-nap-legnagyobb-atverese/">
											<img width="86" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/borito.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/borito.jpg 1733w, https://pestisracok.hu/wp-content/uploads/2021/02/borito-600x420.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/02/borito-1024x716.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/02/borito-1536x1074.jpg 1536w" sizes="(max-width: 86px) 100vw, 86px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-valentin-nap-legnagyobb-atverese/">A Valentin-nap legnagyobb átverése</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-02-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/foldosztas-es-szabadegyetem-avagy-ket-libbant-program-holnapra/">
											<img width="61" height="60" src="https://pestisracok.hu/wp-content/uploads/2014/03/egyetem.png" class="unlazy wp-post-image" alt="Igényes honlap, igényes egyetem /forrás: 444.hu" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2014/03/egyetem.png 760w, https://pestisracok.hu/wp-content/uploads/2014/03/egyetem-150x150.png 150w, https://pestisracok.hu/wp-content/uploads/2014/03/egyetem-204x200.png 204w, https://pestisracok.hu/wp-content/uploads/2014/03/egyetem-409x400.png 409w" sizes="(max-width: 61px) 100vw, 61px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/foldosztas-es-szabadegyetem-avagy-ket-libbant-program-holnapra/">Földosztás és szabadegyetem, avagy két libbant program holnapra</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2020-08-12</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_8"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_8');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Bezzegnemzetek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">Nem adhatok mást, csak mi lényegem – Így kezeli Európa a járványt</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2020-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png 1000w, https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito-600x360.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">A magyar sporttörténelem kisantant dézsmálói &#8211; II.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2019-09-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Máté T. - kávé mellé</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/09/MateTGyuszi1eve-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">Egy év múltán…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2019-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="mailto:szenvedi.zoltan@pestisracok.hu">Szenvedi Zoltán</a> Ügyvezető</div>
<div>Főszerkesztő: <a href="mailto:huth.gergely@pestisracok.hu">Huth Gergely</a></div>
<div>Lapigazgató: <a href="mailto:stefka.istvan@pestisracok.hu">Stefka István</a></div>
<div>Hírigazgató:
<a href="mailto:szarvas.szilveszter@pestisracok.hu">Szarvas Szilveszter</a></div>
<div>Főszerkesztő-helyettes: <a href="mailto:balint.botond@pestisracok.hu">Bálint Botond</a></div>

<div>Lapszerkesztők: <a href="mailto:jurak.kata@pestisracok.hu">Jurak Kata</a>,  <a href="mailto:pamer.david@pestisracok.hu">Pámer Dávid</a>, <a href="mailto:szentkiralyi.andras@pestisracok.hu">Szentkirályi András</a> </div><div>Főmunkatársak:  <a href="mailto: ferko.daniel@pestisracok.hu">Ferkó Dániel </a> , <a href="mailto:fussy.angela@pestisracok.hu">Füssy Angéla</a>, 
<a href="mailto:mezo.gabor@pestisracok.hu">Mező Gábor</a>,<a href="mailto:pilhal.tamas@pestisracok.hu">Pilhál Tamás</a>, <a href="mailto:szabo.fruzsina@pestisracok.hu">Lakatos-Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="mailto:ambrozy.aron@pestisracok.hu">Ambrózy Áron</a>,     <a href="mailto:bokor.gabor@pestisracok.hu">Bokor Gábor</a>,<a href="mailto:csibra.tibor@pestisracok.hu">Csibra Tibor</a>, <a href="mailto:dezse.balazs@pestisracok.hu">Dezse Balázs</a>, <a href="mailto:juhari.andrea@pestisracok.hu">Juhári Andrea </a>,  <a href="mailto:susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>,  <a href="mailto:szabo.gergo@pestisracok.hu">Szabó Gergő</a>,  <a href="mailto:szalai.szilard@pestisracok.hu">Szalai Szilárd</a>, <a href="mailto:vesey.laszlo@pestisracok.hu">Vésey Kovács László</a>, <a href="mailto:vincze.emilia@pestisracok.hu">Vincze Emília </a> </div>
<div>Fotóriporter: <a href="mailto:horvath.peter.gyula@pestisracok.hu">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="mailto:laszlo.petra@pestisracok.hu">László Petra</a>, <a href="mailto:ragacs.andras@gmail.com">Ragács András</a>, <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a> </div>
<div>Szerkesztőségvezető <a href="mailto:mezes.gabriella@insider.hu">Mézes Gabriella</a></div>
<div>Szerkesztőségi titkár: <a href="mailto:venczel.eszter@insider.hu">Venczel Eszter</a></div>
<div>Informatikai vezető: <a href="mailto:bori.zsuzsanna@pestisracok.hu">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="mailto:szerkeszto@pestisracok.hu"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-attachment-id="188002" rel="lightbox[208237]" class="fg-thumb"><span class="fg-image-wrap"><img width="270" height="60" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/3312492647.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2020/11/Adatkezelési-tájékoztató-gdpr.pdf">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-attachment-id="208243" rel="lightbox[208232]" class="fg-thumb"><span class="fg-image-wrap"><img width="260" height="67" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/669667451.png" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<br>
<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://www.gemius.hu/"><b>Gemius Hungary Kft.</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/lemondjon-e-neandermuller-peter/" rel="prev">Lemondjon-e Neandermüller Péter?</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.6.1' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.6.1' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/js/bootstrap.js?ver=5.6.1' id='wpsm_count_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/js/counter_nscript.js?ver=5.6.1' id='wpsm-new_count_script3-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/js/waypoints.min.js?ver=5.6.1' id='wpsm-new_count_waypoints-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/js/jquery.counterup.min.js?ver=5.6.1' id='wpsm-new_count_script2-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/front.js?ver=2.7.1' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.6.1' id='topnews-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.6.1' id='retina-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://pestisracok.hu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/hu_HU/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.19' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='foogallery-core-js-before'>
var FooGallery_il8n = [];
var FooGallery_il8n = [];
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.js?ver=1.9.53' id='foogallery-core-js'></script>
<script type='text/javascript' id='fv_player_lightbox-js-extra'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.4.39.727.1' id='fv_player_lightbox-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>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</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613801930 -->