<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://pestisracok.hu/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://pestisracok.hu/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://pestisracok.hu/feed/atom/" />
<link rel="pingback" href="http://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2017/04/aaa1-1000x576.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Valószínűleg mély csalódást kelt minden demokrata érzelmű honfitársunkban, hogy mindössze 24-en jöttek el ma, azaz szombat délután tüntetni a CEU-ért, amelyet a rettenetes Orbán-rezsim megszüntetésre, fölaprításra ítélt (legalábbis a ballib lapok szerint). Alig voltak többen, mint ahány Nobel-díjas kiállt George Soros világraszóló intézménye mellett. A tüntit a Gyurcsány-párt ifjúsági tagozata, az Ifjú Demokraták (IDE) szervezte, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/">
<meta name="twitter:title" content="Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen">
<meta name="twitter:description" content="Valószínűleg mély csalódást kelt minden demokrata érzelmű honfitársunkban, hogy mindössze 24-en jöttek el ma, azaz szombat délután tüntetni a CEU-ért, amelyet a rettenetes Orbán-rezsim megszüntetésre, fölaprításra ítélt (legalábbis a ballib lapok szerint). Alig voltak többen, mint ahány Nobel-díjas kiállt George Soros világraszóló intézménye mellett. A tüntit a Gyurcsány-párt ifjúsági tagozata, az Ifjú Demokraták (IDE) szervezte, [&hellip;]">


<title>Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen - PestiSrácok</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen - PestiSrácok" />
<meta property="og:description" content="Valószínűleg mély csalódást kelt minden demokrata érzelmű honfitársunkban, hogy mindössze 24-en jöttek el ma, azaz szombat délután tüntetni a CEU-ért, amelyet a rettenetes Orbán-rezsim megszüntetésre, fölaprításra ítélt (legalábbis a ballib lapok szerint). Alig voltak többen, mint ahány Nobel-díjas kiállt George Soros világraszóló intézménye mellett. A tüntit a Gyurcsány-párt ifjúsági tagozata, az Ifjú Demokraták (IDE) szervezte, &hellip;" />
<meta property="og:url" content="http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/" />
<meta property="og:site_name" content="PestiSrácok" />
<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
<meta property="article:tag" content="CEU" />
<meta property="article:tag" content="DK" />
<meta property="article:tag" content="George Soros" />
<meta property="article:tag" content="IDE" />
<meta property="article:tag" content="Vezető" />
<meta property="article:section" content="Magyar ugar" />
<meta property="article:published_time" content="2017-04-01T18:35:05+02:00" />
<meta property="article:modified_time" content="2017-04-02T07:00:26+02:00" />
<meta property="og:updated_time" content="2017-04-02T07:00:26+02:00" />
<meta property="fb:app_id" content="440704489331810" />
<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2017/04/aaa1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Valószínűleg mély csalódást kelt minden demokrata érzelmű honfitársunkban, hogy mindössze 24-en jöttek el ma, azaz szombat délután tüntetni a CEU-ért, amelyet a rettenetes Orbán-rezsim megszüntetésre, fölaprításra ítélt (legalábbis a ballib lapok szerint). Alig voltak többen, mint ahány Nobel-díjas kiállt George Soros világraszóló intézménye mellett. A tüntit a Gyurcsány-párt ifjúsági tagozata, az Ifjú Demokraták (IDE) szervezte, [&hellip;]" />
<meta name="twitter:title" content="Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen - PestiSrácok" />
<meta name="twitter:image" content="http://pestisracok.hu/wp-content/uploads/2017/04/aaa1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="http://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="http://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen hozzászólás hírcsatorna" href="http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://pestisracok.hu/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://pestisracok.hu/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://pestisracok.hu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://pestisracok.hu/wp-content/plugins/easy-bootstrap-shortcodes/styles/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-fa-icon-css'  href='http://pestisracok.hu/wp-content/plugins/easy-bootstrap-shortcodes/styles/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-thumbnail-css'  href='http://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/thumbnail/css/gallery-thumbnail.css?ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://pestisracok.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://pestisracok.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='http://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://pestisracok.hu/wp-content/themes/topnews/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://pestisracok.hu/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='ebs_dynamic_css-css'  href='http://pestisracok.hu/wp-content/plugins/easy-bootstrap-shortcodes/styles/ebs_dynamic_css.php?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://pestisracok.hu/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://pestisracok.hu/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.3' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/easy-bootstrap-shortcodes/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>
<link rel='https://api.w.org/' href='http://pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://pestisracok.hu/?p=283511' />
<link rel="alternate" type="application/json+oembed" href="http://pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpestisracok.hu%2Fbauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpestisracok.hu%2Fbauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen%2F&#038;format=xml" />
<meta property="fb:app_id" content="440704489331810"/><meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:title" content="Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen"/>
<meta property="og:site_name" content="PestiSrácok"/>
<meta property="og:image" content="http://pestisracok.hu/wp-content/uploads/2017/04/aaa1-300x169.jpg"/>		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-color="red" data-pin-count="none"></script>
			<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>

</head>

<body class="post-template-default single single-post postid-283511 single-format-standard custom-background mvpthemes">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/pestisracokhu" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																									<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																	<li class="tum-soc">
						<a href="http://pestisracok.hu/exkluziv/feed" target="_blank">
						<i class="fa fa-tumblr fa-2"></i>
						</a>
					</li>
													<li class="rss-soc">
						<a href="http://pestisracok.hu/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="http://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213374"><a href="http://pestisracok.hu/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213372"><a href="http://pestisracok.hu/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="http://pestisracok.hu/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="http://pestisracok.hu/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="http://pestisracok.hu/sport/">Sport</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="http://pestisracok.hu/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="http://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://pestisracok.hu"><img itemprop="logo" src="http://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185409"><a href="http://pestisracok.hu/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/balesetet-szenvedett-egy-iskolasokat-szallito-busz-svedorszagban/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/C8Y9C4qXkAAhrW6-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/balesetet-szenvedett-egy-iskolasokat-szallito-busz-svedorszagban/">Balesetet szenvedett egy iskolásokat szállító busz Svédországban</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/kiallt-ceu-mellett-navracsics-tibor/"><img width="360" height="240" src="http://pestisracok.hu/wp-content/uploads/2015/02/navracsics-magyar-hirlap.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2015/02/navracsics-magyar-hirlap.jpg 640w, http://pestisracok.hu/wp-content/uploads/2015/02/navracsics-magyar-hirlap-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><a href="http://pestisracok.hu/kiallt-ceu-mellett-navracsics-tibor/">Kiállt a CEU mellett Navracsics Tibor</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/baloldalt-soros-jobbikot-simicska-rangatja/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/raPktkqTURBXy80YmFhMzRmYzExODcxOGM1ZDU4Nzk3MTZkMzVhMzliYi5qcGVnkZUCzQJsAMLD-400x240.jpeg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/baloldalt-soros-jobbikot-simicska-rangatja/">A baloldalt Soros, a Jobbikot Simicska rángatja</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/az-ev-vegeig-meghosszabbitja-az-osztrak-hadsereg-magyar-szerb-hataron-teljesitett-humanitarius-segitsegnyujtast/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/D_KZG201505210176-1024x575-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/az-ev-vegeig-meghosszabbitja-az-osztrak-hadsereg-magyar-szerb-hataron-teljesitett-humanitarius-segitsegnyujtast/">Az év végéig meghosszabbítja az osztrák hadsereg a magyar-szerb határon teljesített humanitárius segítségnyújtást</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/kulfoldi-lapok-szerint-orban-viktor-magyar-allam-elso-szamu-ellensege/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/757z468_Europepress_opt-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/kulfoldi-lapok-szerint-orban-viktor-magyar-allam-elso-szamu-ellensege/">Külföldi lapok szerint Orbán Viktor a magyar állam első számú ellensége</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185410"><a href="http://pestisracok.hu/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/buszken-hirdeti-soros-mikent-tamogatja-azokat-akik-torz-vilagkepet-propagaljak/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/web760-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/buszken-hirdeti-soros-mikent-tamogatja-azokat-akik-torz-vilagkepet-propagaljak/">Büszkén hirdeti Soros, miként támogatja azokat, akik a torz világképét propagálják</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/aaa1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/">Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/csaszar-meztelen-avagy-miert-nem-ertjuk-nyugatot-es-az-miert-nem-ert-minket/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Orbán-Juncker-20min.ch_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/csaszar-meztelen-avagy-miert-nem-ertjuk-nyugatot-es-az-miert-nem-ert-minket/">A császár meztelen, avagy miért nem értjük a nyugatot, és az miért nem ért minket?</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/kitiltottak-pestisracok-hu-stabjat-momentum-nyilvanos-forumarol/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/17671347_10212394771287327_57062206_n-1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/kitiltottak-pestisracok-hu-stabjat-momentum-nyilvanos-forumarol/">Kitiltották a PestiSrácok.hu stábját a Momentum nyilvános fórumáról</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/az-mta-elnok-segit-rendezni-kozep-europai-egyetem-koruli-mizeriat/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/72000-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/az-mta-elnok-segit-rendezni-kozep-europai-egyetem-koruli-mizeriat/">Az MTA elnök segít rendezni a Közép-európai Egyetem körüli mizériát</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="http://pestisracok.hu/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/zavidovoi-vadgazdasag-titkai-ahol-kommunista-vadaszok-mennybe-mentek/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/vadaszok2-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/zavidovoi-vadgazdasag-titkai-ahol-kommunista-vadaszok-mennybe-mentek/">A zavidovói vadgazdaság titkai &#8211; Ahol a kommunista vadászok a mennybe mentek</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/magyarul-megjelent-soros-gyorgyot-leleplezo-nemet-sikerkotet/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Soros-4-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/Soros-4-HPGy-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/Soros-4-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/magyarul-megjelent-soros-gyorgyot-leleplezo-nemet-sikerkotet/">Magyarul is megjelent a Soros Györgyöt leleplező német sikerkötet!</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/ujabb-igeretet-tartotta-az-amerikai-elnok-trump-eltorolte-obama-kornyezetvedelmi-intezkedeseit/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/29climate-1-master768-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/ujabb-igeretet-tartotta-az-amerikai-elnok-trump-eltorolte-obama-kornyezetvedelmi-intezkedeseit/">Újabb ígéretét tartotta be az amerikai elnök: Trump eltörölte Obama környezetvédelmi intézkedéseit</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/nyugalom-tovabbra-sem-bukott-meg-trump-adminisztracio/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Trump-Ryan-health-care-bill_18629043_ver1.0_640_360-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/nyugalom-tovabbra-sem-bukott-meg-trump-adminisztracio/">Nyugalom, továbbra sem bukott meg a Trump-adminisztráció</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/gonosz-idoszaka-hianypotlo-film-keszult-politika-titkosszolgalat-es-maffia-osszefonodasarol/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/emberrablás-parameter-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/gonosz-idoszaka-hianypotlo-film-keszult-politika-titkosszolgalat-es-maffia-osszefonodasarol/">A &#8220;gonosz időszaka&#8221; &#8211; Hiánypótló film készült a politika, a titkosszolgálat és a maffia összefonódásáról</a></li></ul></div></div></div></li>
<li id="menu-item-232955" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232955"><a href="http://pestisracok.hu/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/siman-jutott-bl-negyeddontobe-veszprem/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/Veszprém–Zágráb-MTI-Bodnár-Boglárka-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/04/Veszprém–Zágráb-MTI-Bodnár-Boglárka-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/04/Veszprém–Zágráb-MTI-Bodnár-Boglárka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/siman-jutott-bl-negyeddontobe-veszprem/">Simán jutott BL-negyeddöntőbe a Veszprém</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/kilencven-eve-szuletett-puskas-ferenc/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/10-eve-hunyt-el-puskas-ferenc_127323-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/kilencven-eve-szuletett-puskas-ferenc/">Kilencven éve született Puskás Ferenc</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/bekes-rendszervaltas-erdei-csotonyi-javaslatara-lett-az-okolvivo-szovetseg-elnoke/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/borsonline-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/bekes-rendszervaltas-erdei-csotonyi-javaslatara-lett-az-okolvivo-szovetseg-elnoke/">Békés &#8220;rendszerváltás&#8221;: Erdei Csötönyi javaslatára lett az ökölvívó-szövetség elnöke</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/elkepeszto-kicsinyesseg-vendegbelepokkel-sumakol-fradi-ellen-keszulo-bukarest/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Fradi-Bukarest-nemzetisport.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/elkepeszto-kicsinyesseg-vendegbelepokkel-sumakol-fradi-ellen-keszulo-bukarest/">Elképesztő kicsinyesség: A vendégbelépőkkel sumákol a Fradi ellen készülő Bukarest</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/ezerfos-egeszsegugyi-stab-vigyaz-vizes-vilagbajnoksagra/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/vizes-vb-vizipolo.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/vizes-vb-vizipolo.hu_-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/vizes-vb-vizipolo.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/ezerfos-egeszsegugyi-stab-vigyaz-vizes-vilagbajnoksagra/">Ezerfős egészségügyi stáb vigyáz a vizes világbajnokságra</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="http://pestisracok.hu/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/negyed-evszazadra-bortonbe-zaratna-vizoviczkit-az-ugyeszseg/"><img width="400" height="228" src="http://pestisracok.hu/wp-content/uploads/2014/09/Vizó31.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2014/09/Vizó31.jpg 700w, http://pestisracok.hu/wp-content/uploads/2014/09/Vizó31-300x171.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="http://pestisracok.hu/negyed-evszazadra-bortonbe-zaratna-vizoviczkit-az-ugyeszseg/">Negyed évszázadra börtönbe záratná Vizoviczkit az ügyészség</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/bortonbe-kuldene-az-ugyeszseg-vizoviczki-gyilkossaggal-vadolt-kidoboit/"><img width="360" height="240" src="http://pestisracok.hu/wp-content/uploads/2014/12/dokk-biztonsagiak-mti.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2014/12/dokk-biztonsagiak-mti.jpg 640w, http://pestisracok.hu/wp-content/uploads/2014/12/dokk-biztonsagiak-mti-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><a href="http://pestisracok.hu/bortonbe-kuldene-az-ugyeszseg-vizoviczki-gyilkossaggal-vadolt-kidoboit/">Börtönbe küldené az ügyészség Vizoviczki gyilkossággal vádolt kidobóit</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/rendori-szal-tasnadi-ugy-hattereben/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/01/tasnadi-blikk-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/rendori-szal-tasnadi-ugy-hattereben/">Rendőri szál a Tasnádi-ügy hátterében?</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/orgazdasag-miatt-orizetbe-vettek-tasnadi-petert/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/09/tasnadi2-mti-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/orgazdasag-miatt-orizetbe-vettek-tasnadi-petert/">Orgazdaság miatt őrizetbe vették Tasnádi Pétert (VIDEÓVAL)</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/jakubinyi-elozetesben-nemzetbiztonsagi-bizottsag-ele-kerul-pinter-elleni-lejaratasi-botrany/"><img width="311" height="240" src="http://pestisracok.hu/wp-content/uploads/2014/06/jakubinyi2.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2014/06/jakubinyi2.jpg 700w, http://pestisracok.hu/wp-content/uploads/2014/06/jakubinyi2-259x200.jpg 259w" sizes="(max-width: 311px) 100vw, 311px" /></a></div><a href="http://pestisracok.hu/jakubinyi-elozetesben-nemzetbiztonsagi-bizottsag-ele-kerul-pinter-elleni-lejaratasi-botrany/">Jakubinyi előzetesben &#8211; A Nemzetbiztonsági Bizottság elé kerül a Pintér elleni lejáratási botrány</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://pestisracok.hu/nyilas-ugyvedbol-lett-nacik-osszekotoje-az-avh-ugynoke-majd-az-otvenhatos-ellenallas-egyik-kulcsfiguraja-koszmovszky-tibor-tortenete/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/koszmovszkykesobbi-400x240.jpg" class="unlazy wp-post-image" alt="Adatlap a (2. számú) vizsgálati dossziéból /Fotó: ÁBTL" /></a></div><a href="http://pestisracok.hu/nyilas-ugyvedbol-lett-nacik-osszekotoje-az-avh-ugynoke-majd-az-otvenhatos-ellenallas-egyik-kulcsfiguraja-koszmovszky-tibor-tortenete/">Nyilas ügyvédből lett a nácik összekötője, az ÁVH ügynöke, majd az ötvenhatos ellenállás egyik kulcsfigurája &#8211; Koszmovszky Tibor története</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/duhongott-verbiro-hogy-nem-vegzik-ki-biboekat-lefagyott-vigyor-mosolygo-halal-arcarol/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/vidaferenc-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/duhongott-verbiro-hogy-nem-vegzik-ki-biboekat-lefagyott-vigyor-mosolygo-halal-arcarol/">Dühöngött a vérbíró, hogy nem végzik ki Bibóékat &#8211; lefagyott a vigyor a &#8220;mosolygó halál&#8221; arcáról</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/polgarjogi-mozgalmat-indit-az-avh-muosz-pedig-sajtoszabadsagert-fog-kuzdeni/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/szepesikadar-400x240.jpg" class="unlazy wp-post-image" alt="Szepesi beszélget Kádárral május elsején - 1960 / Fotó: Fortepan.hu" /></a></div><a href="http://pestisracok.hu/polgarjogi-mozgalmat-indit-az-avh-muosz-pedig-sajtoszabadsagert-fog-kuzdeni/">Polgárjogi mozgalmat indít az ÁVH, a MÚOSZ pedig a sajtószabadságért fog küzdeni&#8230;</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/kiprovokalt-dulakodas-felkinalkozo-ugynokno-talalekony-volt-kadari-allambiztonsag-az-ellensegkent-kezelt-indiai-diplomataval-szemben/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/09/kadarfarkas-400x240.jpg" class="unlazy wp-post-image" alt="Kádár és Farkas Mihály 1950-ben / Fotó: Fortepan.hu" /></a></div><a href="http://pestisracok.hu/kiprovokalt-dulakodas-felkinalkozo-ugynokno-talalekony-volt-kadari-allambiztonsag-az-ellensegkent-kezelt-indiai-diplomataval-szemben/">Kiprovokált dulakodás, felkínálkozó ügynöknő &#8211; találékony volt a kádári állambiztonság az indiai diplomatával szemben</a></li><li><div class="mega-img"><a href="http://pestisracok.hu/beszervezett-csempesz-elgazolt-orgazda-az-alvilagot-bevetette-kadari-allambiztonsag/"><img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/02/rahmanek-001-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://pestisracok.hu/beszervezett-csempesz-elgazolt-orgazda-az-alvilagot-bevetette-kadari-allambiztonsag/">Beszervezett csempész, elgázolt orgazda, az alvilágot is bevetette a kádári állambiztonság</a></li></ul></div></div></div></li>
<li id="menu-item-255750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255750"><a href="http://pestisracok.hu/exkluziv/arcok/">Arcok</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="http://pestisracok.hu/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255656"><a href="http://pestisracok.hu/exkluziv/arcok">Arcok</a></li>
	<li id="menu-item-255657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255657"><a href="http://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
	<li id="menu-item-255658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255658"><a href="http://pestisracok.hu/exkluziv/halozati-titkok/">A hálózat</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="http://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/pestisracokhu" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																													<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																									<a href="http://pestisracok.hu/exkluziv/feed" alt="Tumblr" target="_blank">
											<li class="tum-drop">
												<i class="fa fa-tumblr fa-2"></i>
												<p>Tumblr</p>
											</li>
											</a>
																															<a href="http://pestisracok.hu/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<!-- Goa3 beépítés: RectangleBig_top_935x250, 4327694 -->
<div id="zone4327694" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<!--  end slave  -->						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/&amp;t=Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen&amp;url=http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/&amp;media=http://pestisracok.hu/wp-content/uploads/2017/04/aaa1-1000x576.jpg&amp;description=Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-283511 post type-post status-publish format-standard has-post-thumbnail hentry category-magyar-ugar tag-ceu tag-dk tag-george-soros tag-ide tag-vezeto">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Magyar ugar</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://pestisracok.hu/wp-content/uploads/2017/04/aaa1-1000x576.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Bauer Tamás szatyorral jött tüntetni a CEU-ért, vele együtt 24 demokrata tiltakozott az önkény ellen</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='http://0.gravatar.com/avatar/9f6c57c6202d489d85398b582c36da54?s=120&#038;r=g' srcset='http://0.gravatar.com/avatar/9f6c57c6202d489d85398b582c36da54?s=240&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://pestisracok.hu/author/pilhalt/" title="Pilhál Tamás bejegyzése" rel="author">Pilhál Tamás</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-04-01" pubdate>2017-04-01</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbk_share"><div class="fcbk_like"><fb:like href="http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/" action="like" colorscheme="light" layout="button_count"  share="true"></fb:like></div></div><div id="tps_slideContainer_283511" class="theiaPostSlider_slides"><div>

<h5 style="text-align: justify"><strong>Valószínűleg mély csalódást kelt minden demokrata érzelmű honfitársunkban, hogy mindössze 24-en jöttek el ma, azaz szombat délután tüntetni a CEU-ért, amelyet a rettenetes Orbán-rezsim megszüntetésre, fölaprításra ítélt (legalábbis a ballib lapok szerint). Alig voltak többen, mint ahány Nobel-díjas kiállt George Soros világraszóló intézménye mellett. A tüntit a Gyurcsány-párt ifjúsági tagozata, az Ifjú Demokraták (IDE) szervezte, és az kétségtelenül jó hír, hogy a DK-ból és az IDÉ-ből néhányan azért eljöttek az alig negyedórás rendezvényre (Vágó Pista, Gréczy Zsolt, Arató Gergely). Sajnos, Gyurcsány Ferenc nem jött el, de a szelleme ott lebegett.</strong></h5>
<p style="text-align: justify">Ki merem jelenteni: régen alázták meg ennyire George Sorost, a magyar nemzet nagy jótevőjét! Sőt, talán soha. Hát hogyan történhet olyan, hogy az általa alapított Közép-európai Egyetem (CEU) megmentéséért hirdetett mai tüntetésre csak-csupán-mindössze 23-an, plusz Vágó István képesek elmenni?! <strong>Szerintem ez a vég, a demokrácia halála</strong>, amikor már a demokraták is inkább otthon lapítanak ahelyett, hogy utcára vonulnának a CEU-ért, s így áttételesen <strong>George Sorosért, hazánk legjobb barátjáért, az önzetlen mecénásért, a minden érdek és hátsó szándék nélkül segítő aranyos öreg bácsiért, menekültek bülbülszavú prókátoráért</strong>.</p><div  class="paszone_container paszone-container-199015 _phone_portrait center_pas " id="paszonecont_199015" style="overflow:hidden; max-width:640px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-199015 _phone_portrait" id="199015" style="overflow:hidden; max-width:640px; max-height:360px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-199015" style="" ><div class="pasli pasli-271153 "  data-duration="5000" bid="271153" aid="199015"><!-- Goa3 beépítés: Roadblock_640x360, 4327700 -->
<div id="zone4327700" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script></div></div></div></div>
<div id="attachment_283515" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-283515 size-full" src="http://pestisracok.hu/wp-content/uploads/2017/04/aaa2.jpg" alt="" width="1024" height="576" srcset="http://pestisracok.hu/wp-content/uploads/2017/04/aaa2.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/04/aaa2-300x169.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/04/aaa2-600x338.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Gréczy Zsolt DK-szóvivő legalább ott volt</p></div>
<p style="text-align: justify">Talán már csak huszonnégy demokrata van e hazában. De ők legalább vannak! És legalább a műsor is jó volt, amit adtak. Csak kínosan rövid. <strong>Négytől fél hatig volt meghirdetve a rendezvény, de negyed ötkor már oszlás volt</strong>. Először Mata Marina adott elő egy úgynevezett slam poetry-t, vagy micsodát. Ebben a diktatúráról értekezett, meg hogy milyen szégyen itt élni, szörnyű az egész. Gyakorlatilag az volt a végkicsengése az időnként rikácsolásba csapó verselésnek, hogy <strong>jobb, ha mindjárt tökön szúrjuk magunkat</strong>.</p>
<p style="text-align: justify">Miss Attila, az IDE alelnöke egy kiváló példázattal indította beszédét. Eszerint Vlagyimir Vlagyimirovics Putyin (a legrettegettebb orosz elnök, a világunkra leselkedő leghalálosabb veszedelem – A szerk.) is bezáratott egy Soros-egyetemet Szentpéterváron, és</p>
<blockquote>
<p style="text-align: justify"><strong>most ugyanerre utasította magyar beosztottját és szinkronhangját, Orbán Viktort. </strong></p>
</blockquote>
<p style="text-align: justify">Vagyis közel a vég. Ezért <strong>addig írjuk alá a CEU bezárása elleni IDE-petíciót, amíg „nem jár érte bilincs és kéztörés”.</strong> Beszédének ezen a pontján körbehordozta tekintetét az összegyűlt 24 (huszonnégy) demokratán, akik csak azért nem indultak meg tömegesen aláírni, mert már nyilván aláírtak. Miss Attila ezután papírról fölolvasott még angolul pár üdvözlő mondatot, hátha a Szent István Bazilikához igyekvő turisták megállnak egy másodpercre, legalább a vágóképek kedvéért. Sajnos, nem álltak meg.</p>
<div id="attachment_283516" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-283516 size-full" src="http://pestisracok.hu/wp-content/uploads/2017/04/aaa5.jpg" alt="" width="1024" height="576" srcset="http://pestisracok.hu/wp-content/uploads/2017/04/aaa5.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/04/aaa5-300x169.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/04/aaa5-600x338.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">A tömeg. Barna kabátban, napszemcsiben Vágó István</p></div>
<p style="text-align: justify">Ezután Körmendi István, az IDE elnöke vette át a szót, és ő is elég elkeseredett hangú beszédet intézett a sereglethez. Szerinte már most háború van, és a szónok kilátásba helyezte, hogy <strong>ez a háború mindenkihez el fog érni. Mindenkit be fognak „darálni” Orbánék, aki nem bólogat. Ez a darálás a CEU-val kezdődik</strong> – mondta Körmendi. (Ekkor tanácstalanul szétnéztem az ifjú IDÉ-sek, és kevésbé ifjú DK-sok 24 fős seregletén, nem szólnak-e közbe. Hiszen mindenki tudja, hogy a demokrácia leépítése, ledarálása már hét éve dübörög, és számos DK-s tüntetésen hallhattuk azt a szófordulatot, hogy a demokráciának immár teljesen vége van, eltemettük, game over. Már csak azért sem a CEU-val kezdődik a darálási szezon, hiszen ugyanilyen irgalmatlan darálásnak esett áldozatul Károlyi Mihály és Lukács György szent szobra, a régi, széthúgyozott Kossuth tér, amit orvul átépített a diktatúra. De ledarálódtak még rengetegen, legfőképpen a demokraták szavazói. Szóval a CEU nem lehet a kezdet, legfeljebb a vég.)</p>
<div id="attachment_283519" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-283519 size-full" src="http://pestisracok.hu/wp-content/uploads/2017/04/aaa6.jpg" alt="" width="1024" height="576" srcset="http://pestisracok.hu/wp-content/uploads/2017/04/aaa6.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/04/aaa6-300x169.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/04/aaa6-600x338.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Az emelvényen balról jobbra: Miss Attila, Mata Marina, Körmendi István és egy hölgy</p></div>
<p style="text-align: justify">De vissza a kiváló szónoklathoz! Körmendi István arról is beszélt, hogy <strong>szabad oktatás nélkül nincs szabad nemzet</strong>. (Petőfi sem mondhatta volna szebben!) És nem hagyhatjuk, hogy ideológiai alapon eltöröljék itt nekünk a CEU-t, amely nyilván a szabad oktatás szimbóluma. Az IDE elnöke végül azzal zárta gondolatmenetét, hogy holnap, azaz vasárnap is lesz egy szimpátiatüntetés a Corvinuson, úgyhogy oda is feltétlenül menjünk el, tiltakozzunk, küzdjünk, harcoljunk, ágáljunk stb. A beszédet aprócska taps kísérte, majd mind a 24 Soros-párti tüntető eltávozott a helyszínről.</p>
<div id="attachment_283514" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-283514 size-full" src="http://pestisracok.hu/wp-content/uploads/2017/04/aaa3.jpg" alt="" width="1024" height="576" srcset="http://pestisracok.hu/wp-content/uploads/2017/04/aaa3.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/04/aaa3-300x169.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/04/aaa3-600x338.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Bauer Tamás távozik egy nejlonszatyorral</p></div>
<p style="text-align: justify">E sorok írójának sikerült elcsípnie a nagy forgatagban azt a pillanatot, amikor Bauer Tamás egy H&amp;M-es zacskóval a karján elhagyja a tömegtüntetés helyszínét. Ennyi öröm legalább legyen erre a napra. Ha odahaza George Soros bácsi esetleg rákattint erre a cikkre, örömmel látja majd a fenti fotón, hogy <strong>Bauer Tomi bácsi is eljött, kiállt mellette, érette</strong>. Hiszen mindannyian tudjuk, érezzük, mennyire fontos lehet ezekben a napokban George Sorosnak – akire rátámadt a teljes magyar kormány és valamennyi lakájmédiája, – minden egyes ember szeretete, biztatása, barátságos mosolya. Nem hagyhatjuk, hogy veszélybe sodorják az ő nagy igazságküzdelmét, migránsok milliárdjainak Európába deportálásáért folytatott nemes harcát. Legalább holnap legyünk minél többen a Corvinuson, hátha akkor megmentjük a Soros urat meg a szabad oktatás utolsó bástyáját, és nem hozunk rá szégyent, mint ma – gondoltam magamban, miközben szomorúan hazabattyogtam.</p>
<p style="text-align: justify"><em>Fotók: PS</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
</p><div  class="paszone_container paszone-container-261945 _phone_portrait bottom_pas " id="paszonecont_261945" style="overflow:hidden; max-width:640px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-261945 _phone_portrait" id="261945" style="overflow:hidden; max-width:640px; max-height:360px;  "><div class="wppasrotate   proadszoneholder-261945" style="" ><div class="pasli pasli-267359 "  data-duration="5000" bid="267359" aid="261945"><div id="zone4292838" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script></div></div></div></div><h3> Facebook hozzászólás</h3><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social" ></div>
                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_283511","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your \u2190 \u2192 (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"http:\/\/pestisracok.hu\/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen\/","postId":283511,"refreshAds":true,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","siteUrl":"http:\/\/pestisracok.hu","loopSlides":false,"scrollTopOffset":0,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="http://pestisracok.hu/tag/ceu/" rel="tag">CEU</a><a href="http://pestisracok.hu/tag/dk/" rel="tag">DK</a><a href="http://pestisracok.hu/tag/george-soros/" rel="tag">George Soros</a><a href="http://pestisracok.hu/tag/ide/" rel="tag">IDE</a><a href="http://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 10 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			10 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-147041">


		<div class="comment-wrapper" id="comment-147041">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/6e9350d104c2bcba3b16a548f9afe473?s=46&#038;r=g' srcset='http://0.gravatar.com/avatar/6e9350d104c2bcba3b16a548f9afe473?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">khm</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-01 at 18:47											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>&#8220;A tömeg. Barna kabátban, napszemcsiben Vágó István&#8221;<br />
Róla már hidat is neveztek el,a sorosról,meg kapcsolást.<br />
A derék Bauer,meg tarhálni ment a nájlon (nylon) zacskókkal. Esetleg hazáig kukázott még egy jót.  🙂</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147041#respond' onclick='return addComment.moveForm( "comment-147041", "147041", "respond", "283511" )' aria-label='Válasz khm'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-147043">


		<div class="comment-wrapper" id="comment-147043">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/456090aae373ee632d3d4f1689056e95?s=46&#038;r=g' srcset='http://1.gravatar.com/avatar/456090aae373ee632d3d4f1689056e95?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Tango47</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-01 at 18:58											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>GONDOLOM AZÉRT MENTEK ILYEN SOKAN, MERT ELŐTTE FENYEGETŐZTEK, HOGY NÉVSOROLVASÁS LESZ.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147043#respond' onclick='return addComment.moveForm( "comment-147043", "147043", "respond", "283511" )' aria-label='Válasz Tango47'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-147121">


		<div class="comment-wrapper" id="comment-147121">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/f407eb78b8080f255be65215082a68e5?s=46&#038;r=g' srcset='http://0.gravatar.com/avatar/f407eb78b8080f255be65215082a68e5?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Matyko-X</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-02 at 13:44											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Mintha a &#8217;19-es kommün népbiztosai névsorát olvasná az ember &#8211; már ha ezek kiírnák. Ilyen Miss Attila, Mata Marian és hasonlók helyett &#8230;</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147121#respond' onclick='return addComment.moveForm( "comment-147121", "147121", "respond", "283511" )' aria-label='Válasz Matyko-X'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-147049">


		<div class="comment-wrapper" id="comment-147049">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/eea1553093a3a9826bac42b47f10986b?s=46&#038;r=g' srcset='http://2.gravatar.com/avatar/eea1553093a3a9826bac42b47f10986b?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Alma</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-01 at 19:13											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>A címlapképen a középen álló csíkos hölgy Heller Ágnes anyja?</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147049#respond' onclick='return addComment.moveForm( "comment-147049", "147049", "respond", "283511" )' aria-label='Válasz Alma'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-147052">


		<div class="comment-wrapper" id="comment-147052">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/765c57003b93edf8d0ac1e3131af3066?s=46&#038;r=g' srcset='http://1.gravatar.com/avatar/765c57003b93edf8d0ac1e3131af3066?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Gáon</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-01 at 20:34											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>A CEU a destruktív galuti libertariánus és nonkonformista zsidók és sameszeik, sábeszgojaik felsőfokú jesivája!<br />
Az egykori internacionalista-kommunista szellemiségű zsidók liberális és globalista, transznacionális aktuális színe váltása. Korábban a Kominternben képezték a felforgatókat, a tradicionális nemzetállami társadalmi lét bomlasztóit. Most, az egykori budapesti, újlipótvárosi, pozsonyi úti SOROS, ala SCHWARCZ György szekularizált anticionista zsidó milliárdos libertariánus tanodájában képzik a szellemi utódokat és fészekaljat.<br />
MÉG VALAMIT!<br />
BAUER TAMÁS ÉS CSALÁDI HÁTTERE bizonyítja a fent általam leírtak igazságtartalmát!</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147052#respond' onclick='return addComment.moveForm( "comment-147052", "147052", "respond", "283511" )' aria-label='Válasz Gáon'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-147061">


		<div class="comment-wrapper" id="comment-147061">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/db1451dc662ac1ba9e02ae873b42a58d?s=46&#038;r=g' srcset='http://1.gravatar.com/avatar/db1451dc662ac1ba9e02ae873b42a58d?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">pampafu</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-01 at 22:45											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Jager László ! Te felismertél valakit a tablóképen ?<br />
Netán te voltál az első évfolyam ?</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147061#respond' onclick='return addComment.moveForm( "comment-147061", "147061", "respond", "283511" )' aria-label='Válasz pampafu'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-147074">


		<div class="comment-wrapper" id="comment-147074">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/a6af8d9433fa35077efed4a0eacd5373?s=46&#038;r=g' srcset='http://1.gravatar.com/avatar/a6af8d9433fa35077efed4a0eacd5373?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Aladin</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-02 at 06:47											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Kész röhej ez a baloldal, ez a Greci meg ez a Vágó nem szégyellik magukat, hát komolyan blamálják ezt a kis maradék baloldalt ami még van.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147074#respond' onclick='return addComment.moveForm( "comment-147074", "147074", "respond", "283511" )' aria-label='Válasz Aladin'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-147075">


		<div class="comment-wrapper" id="comment-147075">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/4544431b6a31549c024fbefdfd54bc06?s=46&#038;r=g' srcset='http://1.gravatar.com/avatar/4544431b6a31549c024fbefdfd54bc06?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Apamaci</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-02 at 06:51											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>A szokásos forgatókönyv!<br />
Kitalálnak valami marhaságot, esetleg előadják azt amit ők tennének hasonló esetben és elkezdenek ellene &#8220;nagy erőkkel küzdeni&#8221;.<br />
Amíg tart a balhé szerepelnek a hírekben és ettől fontosnak érzik magukat.<br />
Amikor végül kiderül, hogy semmi se volt igaz a hülyeségeikből, bejelentik hogy &#8220;legyőzték az Orbán rendszert&#8221;.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147075#respond' onclick='return addComment.moveForm( "comment-147075", "147075", "respond", "283511" )' aria-label='Válasz Apamaci'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-147098">


		<div class="comment-wrapper" id="comment-147098">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/a6af8d9433fa35077efed4a0eacd5373?s=46&#038;r=g' srcset='http://1.gravatar.com/avatar/a6af8d9433fa35077efed4a0eacd5373?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Aladin</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-02 at 12:00											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Azért jó, hogy kevesen vannak legalább igy nem tapossák le egymást. De azt nem értem a DK. azt mondja, hogy van 500 ezer támogatojuk, de most a legfrissebb felmérés szerint 3 %-uk van, namost ha Orbánnak van 32%-a, akkor az majdnem a 11 szeresse. (3&#215;11 =33) ebben az esetben Orbánnak kell legyen 5,2 millió szavazó tábora. (10&#215;500 = 5 millió)+2 millió.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147098#respond' onclick='return addComment.moveForm( "comment-147098", "147098", "respond", "283511" )' aria-label='Válasz Aladin'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-147115">


		<div class="comment-wrapper" id="comment-147115">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/2585e75c3f0356b2b7dffeaa995d01ad?s=46&#038;r=g' srcset='http://2.gravatar.com/avatar/2585e75c3f0356b2b7dffeaa995d01ad?s=92&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Ferenc</cite> 					</p>
					<p class="comment-meta-2">
						2017-04-02 at 13:29											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Remélem, a szatyorban az ősétől örökölt körömtépő kütyüt hozta! Végtére is, fajtája &#8220;demokratáinak&#8221; ez az egyetlen hiteles brandja.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://pestisracok.hu/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/?replytocom=147115#respond' onclick='return addComment.moveForm( "comment-147115", "147115", "respond", "283511" )' aria-label='Válasz Ferenc'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bauer-tamas-szatyorral-jott-tuntetni-ceu-ert-vele-egyutt-24-demokrata-tiltakozott-az-onkeny-ellen/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span></p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail cím</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='283511' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="963d8c0ad2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Magyar ugar</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-04-01" pubdate>2017-04-01</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='http://0.gravatar.com/avatar/9f6c57c6202d489d85398b582c36da54?s=120&#038;r=g' srcset='http://0.gravatar.com/avatar/9f6c57c6202d489d85398b582c36da54?s=240&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://pestisracok.hu/author/pilhalt/" title="Pilhál Tamás bejegyzése" rel="author">Pilhál Tamás</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="http://pestisracok.hu/tag/ceu/" rel="tag">CEU</a><a href="http://pestisracok.hu/tag/dk/" rel="tag">DK</a><a href="http://pestisracok.hu/tag/george-soros/" rel="tag">George Soros</a><a href="http://pestisracok.hu/tag/ide/" rel="tag">IDE</a><a href="http://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Magyar ugar</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/buszken-hirdeti-soros-mikent-tamogatja-azokat-akik-torz-vilagkepet-propagaljak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/web760-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Büszkén hirdeti Soros, miként támogatja azokat, akik a torz világképét propagálják</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2017-04-02</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/buszken-hirdeti-soros-mikent-tamogatja-azokat-akik-torz-vilagkepet-propagaljak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/buszken-hirdeti-soros-mikent-tamogatja-azokat-akik-torz-vilagkepet-propagaljak/&amp;t=Büszkén hirdeti Soros, miként támogatja azokat, akik a torz világképét propagálják', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Büszkén hirdeti Soros, miként támogatja azokat, akik a torz világképét propagálják -&amp;url=http://pestisracok.hu/buszken-hirdeti-soros-mikent-tamogatja-azokat-akik-torz-vilagkepet-propagaljak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/buszken-hirdeti-soros-mikent-tamogatja-azokat-akik-torz-vilagkepet-propagaljak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/csaszar-meztelen-avagy-miert-nem-ertjuk-nyugatot-es-az-miert-nem-ert-minket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Orbán-Juncker-20min.ch_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A császár meztelen, avagy miért nem értjük a nyugatot, és az miért nem ért minket?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Vésey Kovács László</span><span class="home-text-date left">2017-04-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/csaszar-meztelen-avagy-miert-nem-ertjuk-nyugatot-es-az-miert-nem-ert-minket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/csaszar-meztelen-avagy-miert-nem-ertjuk-nyugatot-es-az-miert-nem-ert-minket/&amp;t=A császár meztelen, avagy miért nem értjük a nyugatot, és az miért nem ért minket?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A császár meztelen, avagy miért nem értjük a nyugatot, és az miért nem ért minket? -&amp;url=http://pestisracok.hu/csaszar-meztelen-avagy-miert-nem-ertjuk-nyugatot-es-az-miert-nem-ert-minket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/csaszar-meztelen-avagy-miert-nem-ertjuk-nyugatot-es-az-miert-nem-ert-minket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/kitiltottak-pestisracok-hu-stabjat-momentum-nyilvanos-forumarol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/17671347_10212394771287327_57062206_n-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kitiltották a PestiSrácok.hu stábját a Momentum nyilvános fórumáról</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2017-04-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/kitiltottak-pestisracok-hu-stabjat-momentum-nyilvanos-forumarol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kitiltottak-pestisracok-hu-stabjat-momentum-nyilvanos-forumarol/&amp;t=Kitiltották a PestiSrácok.hu stábját a Momentum nyilvános fórumáról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kitiltották a PestiSrácok.hu stábját a Momentum nyilvános fórumáról -&amp;url=http://pestisracok.hu/kitiltottak-pestisracok-hu-stabjat-momentum-nyilvanos-forumarol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/kitiltottak-pestisracok-hu-stabjat-momentum-nyilvanos-forumarol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/az-mta-elnok-segit-rendezni-kozep-europai-egyetem-koruli-mizeriat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/72000-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az MTA elnök segít rendezni a Közép-európai Egyetem körüli mizériát</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Miklós Kata</span><span class="home-text-date left">2017-04-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/az-mta-elnok-segit-rendezni-kozep-europai-egyetem-koruli-mizeriat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/az-mta-elnok-segit-rendezni-kozep-europai-egyetem-koruli-mizeriat/&amp;t=Az MTA elnök segít rendezni a Közép-európai Egyetem körüli mizériát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az MTA elnök segít rendezni a Közép-európai Egyetem körüli mizériát -&amp;url=http://pestisracok.hu/az-mta-elnok-segit-rendezni-kozep-europai-egyetem-koruli-mizeriat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/az-mta-elnok-segit-rendezni-kozep-europai-egyetem-koruli-mizeriat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/soros-istalloban-es-jozsefvarosi-mszp-s-ingatlanmutyikban-edzodott-figurakbol-verbuvalt-kampanystabot-bolba-marta/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/04/bolba-márta-2013-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/04/bolba-márta-2013-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/04/bolba-márta-2013-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Soros-istállóban és józsefvárosi MSZP-s ingatlanmutyikban edződött figurákból verbuvált kampánystábot Bolba Márta</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-04-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/soros-istalloban-es-jozsefvarosi-mszp-s-ingatlanmutyikban-edzodott-figurakbol-verbuvalt-kampanystabot-bolba-marta/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/soros-istalloban-es-jozsefvarosi-mszp-s-ingatlanmutyikban-edzodott-figurakbol-verbuvalt-kampanystabot-bolba-marta/&amp;t=Soros-istállóban és józsefvárosi MSZP-s ingatlanmutyikban edződött figurákból verbuvált kampánystábot Bolba Márta', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Soros-istállóban és józsefvárosi MSZP-s ingatlanmutyikban edződött figurákból verbuvált kampánystábot Bolba Márta -&amp;url=http://pestisracok.hu/soros-istalloban-es-jozsefvarosi-mszp-s-ingatlanmutyikban-edzodott-figurakbol-verbuvalt-kampanystabot-bolba-marta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/soros-istalloban-es-jozsefvarosi-mszp-s-ingatlanmutyikban-edzodott-figurakbol-verbuvalt-kampanystabot-bolba-marta//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/oktatasi-jogok-biztosa-ps-nek-jogserto-ha-igy-fogadjak-el-felsooktatasi-torveny-modositasat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/233736_aary_tamas_lajos_oktatasi_jogok_biztosa_a-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Oktatási jogok biztosa a PS-nek: Jogsértő, ha így fogadják el a felsőoktatási törvény módosítását</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-03-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/oktatasi-jogok-biztosa-ps-nek-jogserto-ha-igy-fogadjak-el-felsooktatasi-torveny-modositasat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/oktatasi-jogok-biztosa-ps-nek-jogserto-ha-igy-fogadjak-el-felsooktatasi-torveny-modositasat/&amp;t=Oktatási jogok biztosa a PS-nek: Jogsértő, ha így fogadják el a felsőoktatási törvény módosítását', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Oktatási jogok biztosa a PS-nek: Jogsértő, ha így fogadják el a felsőoktatási törvény módosítását -&amp;url=http://pestisracok.hu/oktatasi-jogok-biztosa-ps-nek-jogserto-ha-igy-fogadjak-el-felsooktatasi-torveny-modositasat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/oktatasi-jogok-biztosa-ps-nek-jogserto-ha-igy-fogadjak-el-felsooktatasi-torveny-modositasat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/fonyod-regi-alma-teljesul-negy-csillagos-hotel-megepitesevel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/FonyodSportpalyaPoszaRobertDron-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Fonyód régi álma teljesül a négycsillagos hotel megépítésével</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-03-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/fonyod-regi-alma-teljesul-negy-csillagos-hotel-megepitesevel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/fonyod-regi-alma-teljesul-negy-csillagos-hotel-megepitesevel/&amp;t=Fonyód régi álma teljesül a négycsillagos hotel megépítésével', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Fonyód régi álma teljesül a négycsillagos hotel megépítésével -&amp;url=http://pestisracok.hu/fonyod-regi-alma-teljesul-negy-csillagos-hotel-megepitesevel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/fonyod-regi-alma-teljesul-negy-csillagos-hotel-megepitesevel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/szeged-maffiavaros-botka-maffiafonok-harom-orara-racs-moge-zartak-szabo-balintot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Szabó-Bálint-2017-bilincs-szegedma.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>„Szeged maffiaváros, Botka a maffiafőnök” – három órára rács mögé zárták Szabó Bálintot</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-03-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/szeged-maffiavaros-botka-maffiafonok-harom-orara-racs-moge-zartak-szabo-balintot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/szeged-maffiavaros-botka-maffiafonok-harom-orara-racs-moge-zartak-szabo-balintot/&amp;t=„Szeged maffiaváros, Botka a maffiafőnök” – három órára rács mögé zárták Szabó Bálintot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=„Szeged maffiaváros, Botka a maffiafőnök” – három órára rács mögé zárták Szabó Bálintot -&amp;url=http://pestisracok.hu/szeged-maffiavaros-botka-maffiafonok-harom-orara-racs-moge-zartak-szabo-balintot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/szeged-maffiavaros-botka-maffiafonok-harom-orara-racs-moge-zartak-szabo-balintot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/azt-hinne-az-ember-nem-sullyedhet-melyebbre-dopeman-de-megis/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/dopeman-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>&#8220;Azt hinné az ember, hogy Dopeman nem süllyedhet mélyebbre&#8221;</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2017-03-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/azt-hinne-az-ember-nem-sullyedhet-melyebbre-dopeman-de-megis/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/azt-hinne-az-ember-nem-sullyedhet-melyebbre-dopeman-de-megis/&amp;t=&#8220;Azt hinné az ember, hogy Dopeman nem süllyedhet mélyebbre&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Azt hinné az ember, hogy Dopeman nem süllyedhet mélyebbre&#8221; -&amp;url=http://pestisracok.hu/azt-hinne-az-ember-nem-sullyedhet-melyebbre-dopeman-de-megis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/azt-hinne-az-ember-nem-sullyedhet-melyebbre-dopeman-de-megis//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/soros-halozat-ekkove-minel-nagyobb-hiszteriat-akar-kelteni-ami-washingtonig-elhallatszik/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Soros-Budapesten-2009-ben-AP-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A „Soros-hálózat ékköve” minél nagyobb hisztériát akar kelteni, hogy az Washingtonig elhallatsszon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-03-30</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/soros-halozat-ekkove-minel-nagyobb-hiszteriat-akar-kelteni-ami-washingtonig-elhallatszik/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/soros-halozat-ekkove-minel-nagyobb-hiszteriat-akar-kelteni-ami-washingtonig-elhallatszik/&amp;t=A „Soros-hálózat ékköve” minél nagyobb hisztériát akar kelteni, hogy az Washingtonig elhallatsszon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A „Soros-hálózat ékköve” minél nagyobb hisztériát akar kelteni, hogy az Washingtonig elhallatsszon -&amp;url=http://pestisracok.hu/soros-halozat-ekkove-minel-nagyobb-hiszteriat-akar-kelteni-ami-washingtonig-elhallatszik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/soros-halozat-ekkove-minel-nagyobb-hiszteriat-akar-kelteni-ami-washingtonig-elhallatszik//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/budapest-angyala-egy-hamisitatlan-magyar-szuperhos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Budapest-Angyala-7-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/Budapest-Angyala-7-HPGy-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/Budapest-Angyala-7-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Budapest Angyala egy hamisítatlan magyar szuperhős</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Vésey Kovács László</span><span class="home-text-date left">2017-03-30</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/budapest-angyala-egy-hamisitatlan-magyar-szuperhos/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/budapest-angyala-egy-hamisitatlan-magyar-szuperhos/&amp;t=Budapest Angyala egy hamisítatlan magyar szuperhős', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Budapest Angyala egy hamisítatlan magyar szuperhős -&amp;url=http://pestisracok.hu/budapest-angyala-egy-hamisitatlan-magyar-szuperhos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/budapest-angyala-egy-hamisitatlan-magyar-szuperhos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/volgyesi-miklos-baloldali-eszmei-tarsutassag-ervenyesul-egyes-biroi-iteletekben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/völgyesi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Völgyesi Miklós: Baloldali eszmei társutasság érvényesül egyes bírói ítéletekben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-03-30</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/volgyesi-miklos-baloldali-eszmei-tarsutassag-ervenyesul-egyes-biroi-iteletekben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/volgyesi-miklos-baloldali-eszmei-tarsutassag-ervenyesul-egyes-biroi-iteletekben/&amp;t=Völgyesi Miklós: Baloldali eszmei társutasság érvényesül egyes bírói ítéletekben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Völgyesi Miklós: Baloldali eszmei társutasság érvényesül egyes bírói ítéletekben -&amp;url=http://pestisracok.hu/volgyesi-miklos-baloldali-eszmei-tarsutassag-ervenyesul-egyes-biroi-iteletekben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/volgyesi-miklos-baloldali-eszmei-tarsutassag-ervenyesul-egyes-biroi-iteletekben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/mindenki-nyugodjon-le-nincs-veszelyben-ceu-jovoje/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/ceu-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/ceu-400x240.jpeg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/ceu-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mindenki nyugodjon le: nincs is veszélyben a CEU jövője</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Miklós Kata</span><span class="home-text-date left">2017-03-30</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/mindenki-nyugodjon-le-nincs-veszelyben-ceu-jovoje/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/mindenki-nyugodjon-le-nincs-veszelyben-ceu-jovoje/&amp;t=Mindenki nyugodjon le: nincs is veszélyben a CEU jövője', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mindenki nyugodjon le: nincs is veszélyben a CEU jövője -&amp;url=http://pestisracok.hu/mindenki-nyugodjon-le-nincs-veszelyben-ceu-jovoje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/mindenki-nyugodjon-le-nincs-veszelyben-ceu-jovoje//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/amerikaba-rohan-panaszkodni-es-orbanek-ellen-askalodni-soros-rektora/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/ignatieff-soros-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/ignatieff-soros-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/ignatieff-soros-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Amerikába rohan panaszkodni és Orbánék ellen áskálódni Soros rektora</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-03-30</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/amerikaba-rohan-panaszkodni-es-orbanek-ellen-askalodni-soros-rektora/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/amerikaba-rohan-panaszkodni-es-orbanek-ellen-askalodni-soros-rektora/&amp;t=Amerikába rohan panaszkodni és Orbánék ellen áskálódni Soros rektora', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Amerikába rohan panaszkodni és Orbánék ellen áskálódni Soros rektora -&amp;url=http://pestisracok.hu/amerikaba-rohan-panaszkodni-es-orbanek-ellen-askalodni-soros-rektora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/amerikaba-rohan-panaszkodni-es-orbanek-ellen-askalodni-soros-rektora//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/puzser-polbeatben-ha-orban-az-uj-kadar-botka-csak-rakosi-vagy-chavez-lehet-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/puzser_polbeat2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/puzser_polbeat2-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/puzser_polbeat2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Puzsér a Polbeatben: Ha Orbán az új Kádár, Botka csak Rákosi vagy Chavez lehet (videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Huth Gergely</span><span class="home-text-date left">2017-03-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/puzser-polbeatben-ha-orban-az-uj-kadar-botka-csak-rakosi-vagy-chavez-lehet-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/puzser-polbeatben-ha-orban-az-uj-kadar-botka-csak-rakosi-vagy-chavez-lehet-video/&amp;t=Puzsér a Polbeatben: Ha Orbán az új Kádár, Botka csak Rákosi vagy Chavez lehet (videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Puzsér a Polbeatben: Ha Orbán az új Kádár, Botka csak Rákosi vagy Chavez lehet (videó!) -&amp;url=http://pestisracok.hu/puzser-polbeatben-ha-orban-az-uj-kadar-botka-csak-rakosi-vagy-chavez-lehet-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/puzser-polbeatben-ha-orban-az-uj-kadar-botka-csak-rakosi-vagy-chavez-lehet-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/soros-egyetemnek-kell-tartania-magyar-torvenyeket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/20130621112052_diplomaoszto-ceu-mti-marjai-130613-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Soros-egyetemnek is be kell tartania a magyar törvényeket</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Miklós Kata</span><span class="home-text-date left">2017-03-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/soros-egyetemnek-kell-tartania-magyar-torvenyeket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/soros-egyetemnek-kell-tartania-magyar-torvenyeket/&amp;t=A Soros-egyetemnek is be kell tartania a magyar törvényeket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Soros-egyetemnek is be kell tartania a magyar törvényeket -&amp;url=http://pestisracok.hu/soros-egyetemnek-kell-tartania-magyar-torvenyeket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/soros-egyetemnek-kell-tartania-magyar-torvenyeket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/buda-cash-brokerhaz-alapitojaig-erhet-welsz-ugy-nyomozasa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="287" height="240" src="http://pestisracok.hu/wp-content/uploads/2015/10/Pinter-Zoltan-MAGYAR-NEMZE-e1481148706274.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Buda-Cash Brókerház alapítójáig érhet a Welsz-ügy nyomozása</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pámer Dávid</span><span class="home-text-date left">2017-03-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/buda-cash-brokerhaz-alapitojaig-erhet-welsz-ugy-nyomozasa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/buda-cash-brokerhaz-alapitojaig-erhet-welsz-ugy-nyomozasa/&amp;t=A Buda-Cash Brókerház alapítójáig érhet a Welsz-ügy nyomozása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Buda-Cash Brókerház alapítójáig érhet a Welsz-ügy nyomozása -&amp;url=http://pestisracok.hu/buda-cash-brokerhaz-alapitojaig-erhet-welsz-ugy-nyomozasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/buda-cash-brokerhaz-alapitojaig-erhet-welsz-ugy-nyomozasa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/forradalomrol-abrandozok-dadaista-kore-avagy-hogyan-legyunk-uj-szdsz/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/IMG_6790-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Forradalomról ábrándozók dadaista köre, avagy hogyan legyünk új SZDSZ?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Dezse Balázs</span><span class="home-text-date left">2017-03-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/forradalomrol-abrandozok-dadaista-kore-avagy-hogyan-legyunk-uj-szdsz/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/forradalomrol-abrandozok-dadaista-kore-avagy-hogyan-legyunk-uj-szdsz/&amp;t=Forradalomról ábrándozók dadaista köre, avagy hogyan legyünk új SZDSZ?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Forradalomról ábrándozók dadaista köre, avagy hogyan legyünk új SZDSZ? -&amp;url=http://pestisracok.hu/forradalomrol-abrandozok-dadaista-kore-avagy-hogyan-legyunk-uj-szdsz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/forradalomrol-abrandozok-dadaista-kore-avagy-hogyan-legyunk-uj-szdsz//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/leszamolnak-vona-ellen-tuntetokkel-jobbik-nyirturai-elnoket-zartak-ki/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Vona-Gábor-és-Gulyás-Géza-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Leszámolnak a Vona ellen tüntetőkkel – most a Jobbik nyírturai elnökét zárták ki</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-03-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/leszamolnak-vona-ellen-tuntetokkel-jobbik-nyirturai-elnoket-zartak-ki/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/leszamolnak-vona-ellen-tuntetokkel-jobbik-nyirturai-elnoket-zartak-ki/&amp;t=Leszámolnak a Vona ellen tüntetőkkel – most a Jobbik nyírturai elnökét zárták ki', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Leszámolnak a Vona ellen tüntetőkkel – most a Jobbik nyírturai elnökét zárták ki -&amp;url=http://pestisracok.hu/leszamolnak-vona-ellen-tuntetokkel-jobbik-nyirturai-elnoket-zartak-ki/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/leszamolnak-vona-ellen-tuntetokkel-jobbik-nyirturai-elnoket-zartak-ki//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/boros-bank-levente-es-szarvas-szilveszter-tart-tukrot-ballib-media-ele-indul-troll-az-echo-tv-uj-musora/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/troll-echotv-szarvasboros-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/troll-echotv-szarvasboros-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/troll-echotv-szarvasboros-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Boros Bánk Levente és Szarvas Szilveszter tart tükröt a ballib média elé &#8211; Indul a Troll, az Echo Tv új műsora</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-03-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/boros-bank-levente-es-szarvas-szilveszter-tart-tukrot-ballib-media-ele-indul-troll-az-echo-tv-uj-musora/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/boros-bank-levente-es-szarvas-szilveszter-tart-tukrot-ballib-media-ele-indul-troll-az-echo-tv-uj-musora/&amp;t=Boros Bánk Levente és Szarvas Szilveszter tart tükröt a ballib média elé &#8211; Indul a Troll, az Echo Tv új műsora', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Boros Bánk Levente és Szarvas Szilveszter tart tükröt a ballib média elé &#8211; Indul a Troll, az Echo Tv új műsora -&amp;url=http://pestisracok.hu/boros-bank-levente-es-szarvas-szilveszter-tart-tukrot-ballib-media-ele-indul-troll-az-echo-tv-uj-musora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/boros-bank-levente-es-szarvas-szilveszter-tart-tukrot-ballib-media-ele-indul-troll-az-echo-tv-uj-musora//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/akasztjak-hohert-vagy-hoher-fog-akasztani-puzser-robert-mai-polbeatben-elo-1930-tol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/10/Huth-VS-Puzsér-5-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/10/Huth-VS-Puzsér-5-HPGy-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2016/10/Huth-VS-Puzsér-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Akasztják a hóhért vagy a hóhér fog akasztani? &#8211; Puzsér Róbert a mai Polbeatben (élő 19:30-tól!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Huth Gergely</span><span class="home-text-date left">2017-03-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/akasztjak-hohert-vagy-hoher-fog-akasztani-puzser-robert-mai-polbeatben-elo-1930-tol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/akasztjak-hohert-vagy-hoher-fog-akasztani-puzser-robert-mai-polbeatben-elo-1930-tol/&amp;t=Akasztják a hóhért vagy a hóhér fog akasztani? &#8211; Puzsér Róbert a mai Polbeatben (élő 19:30-tól!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Akasztják a hóhért vagy a hóhér fog akasztani? &#8211; Puzsér Róbert a mai Polbeatben (élő 19:30-tól!) -&amp;url=http://pestisracok.hu/akasztjak-hohert-vagy-hoher-fog-akasztani-puzser-robert-mai-polbeatben-elo-1930-tol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/akasztjak-hohert-vagy-hoher-fog-akasztani-puzser-robert-mai-polbeatben-elo-1930-tol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/aba-botond-el-tudja-kepzelni-hogy-partkasszaba-folytak-metros-penzek-ps-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/Aba-Botond-PS-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/Aba-Botond-PS-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/Aba-Botond-PS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Aba Botond is el tudja képzelni, hogy pártkasszába folytak a metrós pénzek (PS-videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2017-03-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/aba-botond-el-tudja-kepzelni-hogy-partkasszaba-folytak-metros-penzek-ps-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/aba-botond-el-tudja-kepzelni-hogy-partkasszaba-folytak-metros-penzek-ps-video/&amp;t=Aba Botond is el tudja képzelni, hogy pártkasszába folytak a metrós pénzek (PS-videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Aba Botond is el tudja képzelni, hogy pártkasszába folytak a metrós pénzek (PS-videó) -&amp;url=http://pestisracok.hu/aba-botond-el-tudja-kepzelni-hogy-partkasszaba-folytak-metros-penzek-ps-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/aba-botond-el-tudja-kepzelni-hogy-partkasszaba-folytak-metros-penzek-ps-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ime-momentum-mozgalom-ars-poeticaja-mindig-arra-az-oldalra-alljunk-ami-megfelel-az-erdekeinknek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/soproni-tamás-momentum-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/soproni-tamás-momentum-400x240.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/soproni-tamás-momentum-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Íme a Momentum Mozgalom ars poeticája: &#8220;mindig az érdekeinknek megfelelő oldalra álljunk&#8221;</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-03-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ime-momentum-mozgalom-ars-poeticaja-mindig-arra-az-oldalra-alljunk-ami-megfelel-az-erdekeinknek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ime-momentum-mozgalom-ars-poeticaja-mindig-arra-az-oldalra-alljunk-ami-megfelel-az-erdekeinknek/&amp;t=Íme a Momentum Mozgalom ars poeticája: &#8220;mindig az érdekeinknek megfelelő oldalra álljunk&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Íme a Momentum Mozgalom ars poeticája: &#8220;mindig az érdekeinknek megfelelő oldalra álljunk&#8221; -&amp;url=http://pestisracok.hu/ime-momentum-mozgalom-ars-poeticaja-mindig-arra-az-oldalra-alljunk-ami-megfelel-az-erdekeinknek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ime-momentum-mozgalom-ars-poeticaja-mindig-arra-az-oldalra-alljunk-ami-megfelel-az-erdekeinknek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ezuttal-csalas-kiserlete-miatt-allhat-birosag-ele-az-egyetemi-meszarlassal-fenyegetozo-s-abel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/abel-blikk-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ezúttal csalás kísérlete miatt állhat bíróság elé az egyetemi mészárlással fenyegetőző S. Ábel</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pámer Dávid</span><span class="home-text-date left">2017-03-26</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ezuttal-csalas-kiserlete-miatt-allhat-birosag-ele-az-egyetemi-meszarlassal-fenyegetozo-s-abel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ezuttal-csalas-kiserlete-miatt-allhat-birosag-ele-az-egyetemi-meszarlassal-fenyegetozo-s-abel/&amp;t=Ezúttal csalás kísérlete miatt állhat bíróság elé az egyetemi mészárlással fenyegetőző S. Ábel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ezúttal csalás kísérlete miatt állhat bíróság elé az egyetemi mészárlással fenyegetőző S. Ábel -&amp;url=http://pestisracok.hu/ezuttal-csalas-kiserlete-miatt-allhat-birosag-ele-az-egyetemi-meszarlassal-fenyegetozo-s-abel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ezuttal-csalas-kiserlete-miatt-allhat-birosag-ele-az-egyetemi-meszarlassal-fenyegetozo-s-abel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/es-igy-er-ossze-liberalizmus-es-kommunizmus-jurak-kata-nagy-ervin-stefka-es-huth-polbeatben-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/PolbretJurakNagy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>És így ér össze a liberalizmus és a kommunizmus! &#8211; Jurák Kata, Nagy Ervin, Stefka és Huth a Polbeatben (videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Huth Gergely</span><span class="home-text-date left">2017-03-26</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/es-igy-er-ossze-liberalizmus-es-kommunizmus-jurak-kata-nagy-ervin-stefka-es-huth-polbeatben-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/es-igy-er-ossze-liberalizmus-es-kommunizmus-jurak-kata-nagy-ervin-stefka-es-huth-polbeatben-video/&amp;t=És így ér össze a liberalizmus és a kommunizmus! &#8211; Jurák Kata, Nagy Ervin, Stefka és Huth a Polbeatben (videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=És így ér össze a liberalizmus és a kommunizmus! &#8211; Jurák Kata, Nagy Ervin, Stefka és Huth a Polbeatben (videó!) -&amp;url=http://pestisracok.hu/es-igy-er-ossze-liberalizmus-es-kommunizmus-jurak-kata-nagy-ervin-stefka-es-huth-polbeatben-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/es-igy-er-ossze-liberalizmus-es-kommunizmus-jurak-kata-nagy-ervin-stefka-es-huth-polbeatben-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/okolpolitizalas-ratamadt-jozsefvarosi-liberalis-kepviselore-bazmegolo-dopeman-kampanycsapata/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/dopeman-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ökölpolitizálás: Rátámadt a józsefvárosi liberális képviselőre a bazmegoló Dopeman kampánycsapata</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2017-03-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/okolpolitizalas-ratamadt-jozsefvarosi-liberalis-kepviselore-bazmegolo-dopeman-kampanycsapata/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/okolpolitizalas-ratamadt-jozsefvarosi-liberalis-kepviselore-bazmegolo-dopeman-kampanycsapata/&amp;t=Ökölpolitizálás: Rátámadt a józsefvárosi liberális képviselőre a bazmegoló Dopeman kampánycsapata', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ökölpolitizálás: Rátámadt a józsefvárosi liberális képviselőre a bazmegoló Dopeman kampánycsapata -&amp;url=http://pestisracok.hu/okolpolitizalas-ratamadt-jozsefvarosi-liberalis-kepviselore-bazmegolo-dopeman-kampanycsapata/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/okolpolitizalas-ratamadt-jozsefvarosi-liberalis-kepviselore-bazmegolo-dopeman-kampanycsapata//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/veronai-busztragedia-alvaszavarral-kuzdott-sofor/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/verona-buszbaleset-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Veronai busztragédia: Alvászavarral küzdött a sofőr</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Miklós Kata</span><span class="home-text-date left">2017-03-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/veronai-busztragedia-alvaszavarral-kuzdott-sofor/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/veronai-busztragedia-alvaszavarral-kuzdott-sofor/&amp;t=Veronai busztragédia: Alvászavarral küzdött a sofőr', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Veronai busztragédia: Alvászavarral küzdött a sofőr -&amp;url=http://pestisracok.hu/veronai-busztragedia-alvaszavarral-kuzdott-sofor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/veronai-busztragedia-alvaszavarral-kuzdott-sofor//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/ketfarkuak-mar-megint-nem-birtak-magukkal-tudatosan-provokaltak-szentendren/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/faultetescover-820x360-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A kétfarkúak már megint nem bírtak magukkal, tudatosan provokáltak Szentendrén</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2017-03-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/ketfarkuak-mar-megint-nem-birtak-magukkal-tudatosan-provokaltak-szentendren/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ketfarkuak-mar-megint-nem-birtak-magukkal-tudatosan-provokaltak-szentendren/&amp;t=A kétfarkúak már megint nem bírtak magukkal, tudatosan provokáltak Szentendrén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A kétfarkúak már megint nem bírtak magukkal, tudatosan provokáltak Szentendrén -&amp;url=http://pestisracok.hu/ketfarkuak-mar-megint-nem-birtak-magukkal-tudatosan-provokaltak-szentendren/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/ketfarkuak-mar-megint-nem-birtak-magukkal-tudatosan-provokaltak-szentendren//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/kozel-negyszazmillio-forintos-csalassal-vadoljak-broker-jozsit/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2016/02/brokerjozsi-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Közel négyszázmillió forintos csalással vádolják Bróker Józsit</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pámer Dávid</span><span class="home-text-date left">2017-03-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/kozel-negyszazmillio-forintos-csalassal-vadoljak-broker-jozsit/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kozel-negyszazmillio-forintos-csalassal-vadoljak-broker-jozsit/&amp;t=Közel négyszázmillió forintos csalással vádolják Bróker Józsit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Közel négyszázmillió forintos csalással vádolják Bróker Józsit -&amp;url=http://pestisracok.hu/kozel-negyszazmillio-forintos-csalassal-vadoljak-broker-jozsit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/kozel-negyszazmillio-forintos-csalassal-vadoljak-broker-jozsit//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://pestisracok.hu/kizarja-fidelitas-simicska-adamot-hogy-gondos-pasztora-lehessen-apja-csicskapartjanak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://pestisracok.hu/wp-content/uploads/2017/03/BFA-SimicskaÁdám2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kizárja a Fidelitas Simicska Ádámot, hogy &#8220;gondos pásztora lehessen apja csicskapártjának&#8221;</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szarvas Szilveszter</span><span class="home-text-date left">2017-03-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://pestisracok.hu/kizarja-fidelitas-simicska-adamot-hogy-gondos-pasztora-lehessen-apja-csicskapartjanak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kizarja-fidelitas-simicska-adamot-hogy-gondos-pasztora-lehessen-apja-csicskapartjanak/&amp;t=Kizárja a Fidelitas Simicska Ádámot, hogy &#8220;gondos pásztora lehessen apja csicskapártjának&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kizárja a Fidelitas Simicska Ádámot, hogy &#8220;gondos pásztora lehessen apja csicskapártjának&#8221; -&amp;url=http://pestisracok.hu/kizarja-fidelitas-simicska-adamot-hogy-gondos-pasztora-lehessen-apja-csicskapartjanak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://pestisracok.hu/kizarja-fidelitas-simicska-adamot-hogy-gondos-pasztora-lehessen-apja-csicskapartjanak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<!-- Goa3 beépítés: BillboardTop_300x250, 4327701 -->
<div id="zone4327701" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- Goa3 beépítés: pestisracok_szoveges_link, 4292840 -->
<div id="zone4292840" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="enhancedtextwidget-7" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://tutiblog.com' target='_blank'>Tutiblog</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://tutiblog.com" rel="attachment wp-att-185509"><img class="size-full wp-image-185509 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/tutiblog-300x491.png" alt="tutiblog-300x49" width="300" height="49" /></a></div></div></div><div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://tutiblog.com/legitimacios-iszapbunyo/">
											<img width="79" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/04/Frost-Cuneo-Cuckservative-RGB-1500x1143.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/04/Frost-Cuneo-Cuckservative-RGB-1500x1143.jpg 1500w, http://pestisracok.hu/wp-content/uploads/2017/04/Frost-Cuneo-Cuckservative-RGB-1500x1143-300x229.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/04/Frost-Cuneo-Cuckservative-RGB-1500x1143-1024x780.jpg 1024w" sizes="(max-width: 79px) 100vw, 79px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://tutiblog.com/legitimacios-iszapbunyo/">Legitimációs iszapbunyó</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2017-04-02</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://tutiblog.com/a-teruletvedekezes-balliberalis-alapjai/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/03/withceu.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/withceu.jpg 1200w, http://pestisracok.hu/wp-content/uploads/2017/03/withceu-300x199.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/03/withceu-1024x680.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/03/withceu-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/03/withceu-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://tutiblog.com/a-teruletvedekezes-balliberalis-alapjai/">A területvédekezés balliberális alapjai</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2017-03-31</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="enhancedtextwidget-8" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://azoreg.hu' target='_blank'>Az Öreg</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://azoreg.hu" rel="attachment wp-att-185513"><img class="size-full wp-image-185513 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/azoreg-300x521.jpg" alt="azoreg-300x52" width="300" height="52" /></a></div></div></div><div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.hu/orban-a-tenyezo/">
											<img width="92" height="60" src="http://pestisracok.hu/wp-content/uploads/2015/02/merkel-orban.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2015/02/merkel-orban.jpg 625w, http://pestisracok.hu/wp-content/uploads/2015/02/merkel-orban-300x195.jpg 300w" sizes="(max-width: 92px) 100vw, 92px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.hu/orban-a-tenyezo/">Orbán, a tényező</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-03-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://azoreg.hu/van-e-afium/">
											<img width="95" height="48" src="http://pestisracok.hu/wp-content/uploads/2017/03/stefanekzriny00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/stefanekzriny00.jpg 636w, http://pestisracok.hu/wp-content/uploads/2017/03/stefanekzriny00-300x152.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://azoreg.hu/van-e-afium/">Van-e Áfium?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2017-03-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="enhancedtextwidget-9" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://nullahategy.hu' target='_blank'>NullaHatEgy</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://pestisracok.hu/nullahategy.hu" rel="attachment wp-att-185511"><img class="size-full wp-image-185511 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/061-300x351.jpg" alt="061-300x35" width="300" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://nullahategy.hu/bele-sem-gondolunk-hogy-milyen-sokkolo-ellentetekbol-all-az-eletunk-enyedi-ildikoval-beszelgettunk/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/03/Enyedi-Ildikó-7-HPGy.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/Enyedi-Ildikó-7-HPGy.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/03/Enyedi-Ildikó-7-HPGy-300x200.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/03/Enyedi-Ildikó-7-HPGy-200x133.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/03/Enyedi-Ildikó-7-HPGy-400x267.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/Enyedi-Ildikó-7-HPGy-600x400.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/03/Enyedi-Ildikó-7-HPGy-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://nullahategy.hu/bele-sem-gondolunk-hogy-milyen-sokkolo-ellentetekbol-all-az-eletunk-enyedi-ildikoval-beszelgettunk/">&#8220;Bele sem gondolunk, hogy milyen sokkoló ellentétekből áll az életünk&#8221; &#8211; Enyedi Ildikóval beszélgettünk</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2017-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://nullahategy.hu/az-irok-es-a-koltok-is-keresik-a-talalkozasi-pontokat-nyary-krisztiannal-a-magveto-caferol-beszelgettunk/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/03/Nyári-Krisztián-Magvető-kiadó-8-HPGy.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/Nyári-Krisztián-Magvető-kiadó-8-HPGy.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/03/Nyári-Krisztián-Magvető-kiadó-8-HPGy-300x200.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/03/Nyári-Krisztián-Magvető-kiadó-8-HPGy-200x133.jpg 200w, http://pestisracok.hu/wp-content/uploads/2017/03/Nyári-Krisztián-Magvető-kiadó-8-HPGy-400x267.jpg 400w, http://pestisracok.hu/wp-content/uploads/2017/03/Nyári-Krisztián-Magvető-kiadó-8-HPGy-600x400.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/03/Nyári-Krisztián-Magvető-kiadó-8-HPGy-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://nullahategy.hu/az-irok-es-a-koltok-is-keresik-a-talalkozasi-pontokat-nyary-krisztiannal-a-magveto-caferol-beszelgettunk/">&#8220;Az írók és a költők is keresik a találkozási pontokat&#8221; &#8211; Nyáry Krisztiánnal a Magvető Caféról beszélgettünk</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2017-03-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="zone4292841" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="text-31" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Aristo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://aristo.pestisracok.hu" rel="attachment wp-att-185512"><img class="size-full wp-image-185512 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/aristo1045-300x691.png" alt="aristo1045-300x69" width="280" height="50" /></a>
</div>
		</div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/ejszakai-elmelkedesek/">
											<img width="71" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/03/egypt-revolution.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/egypt-revolution.jpg 1200w, http://pestisracok.hu/wp-content/uploads/2017/03/egypt-revolution-300x254.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/03/egypt-revolution-1024x867.jpg 1024w" sizes="(max-width: 71px) 100vw, 71px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/ejszakai-elmelkedesek/">Éjszakai elmélkedések</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-03-29</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://aristo.pestisracok.hu/mi-a-muveszet/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/03/nics00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/nics00.jpg 1000w, http://pestisracok.hu/wp-content/uploads/2017/03/nics00-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://aristo.pestisracok.hu/mi-a-muveszet/">Mi a művészet?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2017-03-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="text-49" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Máté T. &#8211; kávé mellé</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://matete.pestisracok.hu"><img class="alignnone size-full wp-image-272421" src="http://pestisracok.hu/wp-content/uploads/2017/02/mate_t_gyula_300x52.jpg" alt="" width="300" height="52" /></a></div>
		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Latest</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://matete.pestisracok.hu/2017/04/02/anyu-adja-ma-penzt-a-soros-nem-ad-eleget/">
											<img width="95" height="53" src="http://pestisracok.hu/wp-content/uploads/2017/04/kave-momentum.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/04/kave-momentum.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/04/kave-momentum-300x169.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://matete.pestisracok.hu/2017/04/02/anyu-adja-ma-penzt-a-soros-nem-ad-eleget/">Anyu, adjá má’ pénzt, a Soros nem ad eleget!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2017-04-02</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://matete.pestisracok.hu/2017/04/01/nyaralj-laci/">
											<img width="80" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/04/botkakave.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/04/botkakave.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/04/botkakave-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://matete.pestisracok.hu/2017/04/01/nyaralj-laci/">Nyaralj, Laci!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2017-04-01</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="text-38" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Ki ette meg a misszionáriust?</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://kiettemeg.pestisracok.hu"><img class="size-full wp-image-221462 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2016/05/misszioblog_300.png" alt="misszioblog_300" width="300" height="41" /></a></div>
		</div></div><div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/03/a-nagy-ceu-s-hiszti/">
											<img width="95" height="54" src="http://pestisracok.hu/wp-content/uploads/2017/03/ceu00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/ceu00.jpg 759w, http://pestisracok.hu/wp-content/uploads/2017/03/ceu00-300x169.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/03/a-nagy-ceu-s-hiszti/">A nagy CEU-s hiszti</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Genderfree</span><span class="widget-post-date">2017-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/03/miert-nincs-tenyfeltaro-ujsagiras-magyarorszagon-mert-rohadtul-munkaigenyes/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/03/lazyman.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/lazyman.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2017/03/lazyman-300x200.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/03/lazyman-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/03/lazyman-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/03/miert-nincs-tenyfeltaro-ujsagiras-magyarorszagon-mert-rohadtul-munkaigenyes/">Miért nincs tényfeltáró újságírás Magyarországon? Mert rohadtul munkaigényes.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2017-03-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/01/problemas-gondolatok/">
											<img width="81" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/erdoganakbar00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/erdoganakbar00.jpg 450w, http://pestisracok.hu/wp-content/uploads/2017/01/erdoganakbar00-300x221.jpg 300w" sizes="(max-width: 81px) 100vw, 81px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/01/problemas-gondolatok/">Problémás gondolatok</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Hogy éljük túl</span><span class="widget-post-date">2017-01-31</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/01/a-sved-modell-az-ideologia-butava-is-tesz/">
											<img width="95" height="53" src="http://pestisracok.hu/wp-content/uploads/2017/01/swedenmigrant00.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/swedenmigrant00.jpg 1280w, http://pestisracok.hu/wp-content/uploads/2017/01/swedenmigrant00-300x169.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/swedenmigrant00-1024x576.jpg 1024w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://kiettemeg.pestisracok.hu/2017/01/a-sved-modell-az-ideologia-butava-is-tesz/">A svéd modell &#8211; az ideológia butává is tesz</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2017-01-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<!-- Goa3 beépítés: BillboardKözép_300x250, 4327702 -->
<div id="zone4327702" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div id="enhancedtextwidget-21" class="enhan sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span><a href='http://erdelyilevelek.pestisracok.hu' >Erdélyi levelek</a></span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><a href="http://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" rel="attachment wp-att-208732"><img class="size-full wp-image-208732 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" alt="erdelyi_levelek_fejlec300" width="305" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/csiki-sort-kerek/">
											<img width="91" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/03/igazi-csiki-sor-vn-001_b.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/igazi-csiki-sor-vn-001_b.jpg 500w, http://pestisracok.hu/wp-content/uploads/2017/03/igazi-csiki-sor-vn-001_b-300x199.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/03/igazi-csiki-sor-vn-001_b-310x205.jpg 310w" sizes="(max-width: 91px) 100vw, 91px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/csiki-sort-kerek/">Csíki Sört kérek!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/semjen-zsolt-esete-az-rmdsz-szel/">
											<img width="95" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/02/Download-20-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://erdelyilevelek.pestisracok.hu/semjen-zsolt-esete-az-rmdsz-szel/">Semjén Zsolt esete az RMDSZ-szel</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2017-03-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="enhancedtextwidget-24" class="sidebar-widget widget_text enhanced-text-widget"><h3 class="sidebar-header left relative"><span>Bezzegnemzetek</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget widget-text"><p style="text-align: center;"><a href="http://bezzegnemzetek.pestisracok.hu"><img class="alignnone size-full wp-image-232601" src="http://pestisracok.hu/wp-content/uploads/2016/07/Bezzegnemzetek300.png" alt="Bezzegnemzetek300" width="300" height="57" /></a></p></div></div></div><div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          <li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Népszerű</a></h4></li>
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/03/25/a-portugalok/">
											<img width="95" height="56" src="http://pestisracok.hu/wp-content/uploads/2017/03/A-portugálok-kiemelt.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/A-portugálok-kiemelt.jpg 590w, http://pestisracok.hu/wp-content/uploads/2017/03/A-portugálok-kiemelt-300x178.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/03/25/a-portugalok/">A portugálok</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2017-03-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/03/15/unnepi-habsburg-csaladi-mosolyalbum/">
											<img width="77" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/03/Családi-mosolyalbum.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/03/Családi-mosolyalbum.jpg 600w, http://pestisracok.hu/wp-content/uploads/2017/03/Családi-mosolyalbum-300x233.jpg 300w" sizes="(max-width: 77px) 100vw, 77px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2017/03/15/unnepi-habsburg-csaladi-mosolyalbum/">Ünnepi Habsburg családi mosolyalbum</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2017-03-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/11/08/az-amerikai-szamarvalasztas/">
											<img width="95" height="55" src="http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás.jpg 1024w, http://pestisracok.hu/wp-content/uploads/2016/11/Az-amerikai-szamárválasztás-300x174.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/11/08/az-amerikai-szamarvalasztas/">Az amerikai szamárválasztás</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2016-11-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">
											<img width="90" height="60" src="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg" class="unlazy wp-post-image" alt="" srcset="http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt.jpg 800w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-300x201.jpg 300w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-110x75.jpg 110w, http://pestisracok.hu/wp-content/uploads/2017/01/Ahol-karácsonykor-sem-jobb-az-élet-–-kiemelt-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://bezzegnemzetek.pestisracok.hu/2016/12/27/ahol-karacsonykor-sem-jobb-az-elet/">Ahol karácsonykor sem jobb az élet</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2016-12-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<!-- Goa3 beépítés: Billboard_alul_cikk_300×250, 4393625 -->
<div id="zone4393625" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</br>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			</div><!--widget-ad-->

		<div style="width:100%;height:100%;position:fixed;z-index:999;top:0px;left:0px;background-color:#ffffff);" id="ai-div-hide-content-advanced_iframe"><!-- hides the content --></div><div id="advanced-iframe-widget-2" class="sidebar-widget advanced_iframe_widget">			<div class="textwidget"><style type="text/css">
       .errordiv { padding:10px; margin:10px; border: 1px solid #555555;color: #000000;background-color: #f8f8f8; width:500px; }#advanced_iframe {visibility:visible;opacity:1;}#ai-layer-div-advanced_iframe p {height:100%;margin:0;padding:0}
        #ai-div-advanced_iframe
        {
            width    : px;
            height   : 1400px;
            overflow : hidden;
            position : relative;overflow-y : auto;-webkit-overflow-scrolling: touch;
        }
        #advanced_iframe
        {
            position : absolute;
            top      : -1px;
            left     : -1px;
            width    : 680;
            height   : 2800;
        }#ai-zoom-div-advanced_iframe
        {
          width: 340px;
          height: 1400px; 
          padding: 0;
          overflow: hidden;
        }
        #advanced_iframe
        {-ms-transform: scale(0.5);
              -ms-transform-origin: 0 0;
              -moz-transform: scale(0.5);
              -moz-transform-origin: 0 0;
              -o-transform: scale(0.5);
              -o-transform-origin: 0 0;
              -webkit-transform: scale(0.5);
              -webkit-transform-origin: 0 0;
              transform: scale(0.5);
              transform-origin: 0 0;
              
              }#advanced_iframe { visibility:hidden; } </style><script type="text/javascript">   var ai_iframe_width_advanced_iframe = 0;   var ai_iframe_height_advanced_iframe = 0;var aiIsIe8=false; var zoom_advanced_iframe = 0.5;
if (typeof aiReadyCallbacks === 'undefined') {
    var aiReadyCallbacks = [];  
} else if (!(aiReadyCallbacks instanceof Array)) {
    var aiReadyCallbacks = [];
}var onloadFiredadvanced_iframe = false;     function aiShowIframe() { jQuery("#advanced_iframe").css("visibility", "visible");    }    function aiShowIframeId(id_iframe) { jQuery("#"+id_iframe).css("visibility", "visible");    }    function aiResizeIframeHeight(height) { aiResizeIframeHeight(height,advanced_iframe); }    function aiResizeIframeHeightId(height,width,id) { var zoom_height = parseInt(height * parseFloat(window["zoom_" + id]))+1; jQuery('#ai-zoom-div-' + id).css("height",zoom_height); resetShowPartOfAnIframe(id);aiResizeIframeHeightById(id,height);}</script><script type="text/javascript">function aiModifyIframe_advanced_iframe() { try {var iframeHrefadvanced_iframe = jQuery('#advanced_iframe').contents().get(0).location.href; 
       if (iframeHrefadvanced_iframe.substr(-1) == '/') {
           iframeHrefadvanced_iframe = iframeHrefadvanced_iframe.substr(0, iframeHrefadvanced_iframe.length - 1);
       }
       var lastIndexadvanced_iframe = iframeHrefadvanced_iframe.lastIndexOf('/');
       var resultadvanced_iframe = iframeHrefadvanced_iframe.substring(lastIndexadvanced_iframe + 1);
       var newClassadvanced_iframe = resultadvanced_iframe.replace(/[^A-Za-z0-9]/g, '-');
       var iframeBodyadvanced_iframe = jQuery('#advanced_iframe').contents().find('body');
       iframeBodyadvanced_iframe.addClass('ai-' + newClassadvanced_iframe);
       iframeBodyadvanced_iframe.children().each(function (i) {
             jQuery(this).addClass('ai-' + newClassadvanced_iframe + '-child-' + (i+1)); 
        });
       jQuery('#advanced_iframe').contents().find('http://kuzdoter.hu').attr('target', '_top');}  catch(e) {  if (console) {    if (console.log) {      console.log("Advanced iframe configuration error: You have enabled the modification of the iframe for pages on the same domain. But you use an iframe page on a different domain. You need to use the pro version of external workaround like described in the settings. Also check the next log. There the browser message for this error is displayed.");       console.log(e);    }  }}}</script><div id="ai-div-advanced_iframe"><div id="ai-zoom-div-advanced_iframe"><iframe id='advanced_iframe'  name='advanced_iframe'  src='http://kuzdoter.hu'  width='680'  height='2800'  scrolling='auto'  frameborder='0'  border='0'  allowtransparency='true'  style='max-width:none;'  onload=';jQuery(&quot;#ai-div-hide-content-advanced_iframe&quot;).hide();;modifyOnLoadadvanced_iframe();;aiModifyIframe_advanced_iframe();;aiResizeIframe(this, &quot;false&quot;,&quot;1&quot;);;aiScrollToTop();jQuery(&quot;#advanced_iframe&quot;).css(&quot;visibility&quot;, &quot;visible&quot;);' ></iframe></div></div><script type="text/javascript">
          var ifrm_advanced_iframe = document.getElementById("advanced_iframe");var hiddenTabsDoneadvanced_iframe = false;
function resizeCallbackadvanced_iframe() {}function aiChangeUrl(loc) {}</script><script type="text/javascript">
      var countAlertadvanced_iframe = 0;
      var maxStepadvanced_iframe = getViewPortCountadvanced_iframe();
      function modifyOnLoadadvanced_iframe() {
            if (maxStepadvanced_iframe == countAlertadvanced_iframe) {location.href = "http://kuzdoter.hu";} else if (countAlertadvanced_iframe > 0)  { // viewport change!
              setNewViewPortadvanced_iframe(countAlertadvanced_iframe-1);
          }
          countAlertadvanced_iframe++;
      }
      function getViewPortCountadvanced_iframe() {
        var variable = "";
        if (variable != "") {
        var elements = variable.split(";");
            return elements.length+1;
        } else {
            return 1;
        }
      }
       function setNewViewPortadvanced_iframe(num) {
        var variable = "";
        var elements = variable.split(";");
        var paramList = elements[num];
        var params = paramList.split(",");
        if (params.length != 4) {
            alert("Please check the view port settings. Exact 4 variables are needed");
        } else {
            // modify the css with jquery.
            jQuery("#ai-div-advanced_iframe").css("width",params[2] + "px");
            jQuery("#ai-div-advanced_iframe").css("height",params[3] + "px");
            jQuery("#advanced_iframe").css("left","-" + params[0] + "px");
            jQuery("#advanced_iframe").css("top","-" + params[1] + "px");
        }
      }
      </script><script type="text/javascript">
        var recalculateIframeResizeadvanced_iframe = 0;
        var recalculateIframeOrientationchangeadvanced_iframe = 0;
        function recalculateIframeadvanced_iframe() {
          clearTimeout(recalculateIframeResizeadvanced_iframe);
          clearTimeout(recalculateIframeOrientationchangeadvanced_iframe);aiResizeIframe(ifrm_advanced_iframe, "false","1");}  
        function initResponsiveIframeadvanced_iframe() {
          jQuery(window).resize(function() {
             recalculateIframeResize = window.setTimeout("recalculateIframeadvanced_iframe()",100);
          });
          if (window.addEventListener) {
            window.addEventListener("orientationchange", function() {
               recalculateIframeOrientationchange = window.setTimeout("recalculateIframeadvanced_iframe()",100);
            }, false);
          }
        }
        aiReadyCallbacks.push(initResponsiveIframeadvanced_iframe);
        </script></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. (Cjsz.: 01-09-274470)</div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A kiadó székhelye: 1203 Budapest, Vízisport utca 23/b</div><div>A szerkesztőség postacíme: 1725 Budapest, Pf.: 7</div>
<div>A kiadásért felel: <a href="mailto: szenvedi.zoltan@pestisracok.hu">Szenvedi Zoltán</a> ügyvezető</div>
<div>Főszerkesztő: <a href="mailto: huth.gergely@pestisracok.hu">Huth Gergely</a></div>
<div>Lapigazgató: <a href="mailto: stefka.istvan@pestisracok.hu">Stefka István</a></div>
<div>Főszerkesztő-helyettes: <a href="mailto: szarvas.szilveszter@pestisracok.hu">Szarvas Szilveszter</a></div>
<div>Lapszerkesztő: <a href="mailto:pamer.david@pestisracok.hu">Pámer Dávid</a> </div><div>Főmunkatársak: <a href="mailto:szabo.fruzsina@pestisracok.hu">Szabó Fruzsina</a>, <a href="mailto:pilhal.tamas@pestisracok.hu">Pilhál Tamás</a></div> 
<div>Újságírók: <a href="mailto:miklos.kata@pestisracok.hu">Miklós Kata</a>, <a href="susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>, <a href="mailto: ambrozy.aron@pestisracok.hu">Ambrózy Áron</a>, <a href="mailto:apathy.melinda@pestisracok.hu">Apáthy Melinda</a>, <a href="mailto:vesey.kovacs.laszlo@pestisracok.hu">Vésey Kovács László</a> , <a href="mailto:jurak.kata@pestisracok.hu">Jurák Kata</a>, <a href="mailto:dezse.balazs@pestisracok.hu">Dezse Balázs</a>, <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a></div>
<div>Fotóriporter: <a href="mailto:horvath.peter.gyula@pestisracok.hu">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="mailto: kozminauta@gmail.com">Kozmix</a> és <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a></div>
<div>Blogszerkesztő: <a href="mailto:ambrozy.aron@pestisracok.hu">Ambrózy Áron</a></div>
<div>Szerkesztőségi titkár: <a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></div>
<div>Informatika: <a href="mailto: zs.bori@gmail.com">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="mailto:szerkeszto@pestisracok.hu">szerkeszto@pestisracok.hu</a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-36" class="foot-widget widget_text"><h3 class="foot-head">Médiaajánlat</h3>			<div class="textwidget"><div id="foogallery-gallery-208232" class="foogallery-container foogallery-thumbnail foogallery-lightbox-foobox-free caption-simple position-block">
    <a  href="http://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-attachment-id="208243" rel="foobox[208232]">        <img  src="http://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/4291711398.png" width="260" height="67" />        <span class="thumbnail-caption" style="background-color: rgba(0, 0, 0, 0.8); color:rgb(255, 255, 255)">
                </span>
    </a>
    <div style="display: none;">
        </div>
</div>

<p>A <a href="http://pestistacok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> Médiaajánlatunk <a href="http://pestisracok.hu/wp-content/uploads/2017/02/ps-friss-2017-fenr.pdf">innen</a> letölthető.</p></p>

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>

<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div>
		</div><div id="text-35" class="foot-widget widget_text"><h3 class="foot-head">Pestisrácok.hu®</h3>			<div class="textwidget"><div id="foogallery-gallery-208237" class="foogallery-container foogallery-thumbnail foogallery-lightbox-foobox-free caption-simple position-block">
    <a  href="http://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-attachment-id="188002" rel="foobox[208237]">        <img  src="http://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/1189085459.jpg" width="270" height="60" />        <span class="thumbnail-caption" style="background-color: rgba(0, 0, 0, 0.8); color:rgb(255, 255, 255)">
                </span>
    </a>
    <div style="display: none;">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
 <p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p>
</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/PestiSracokhu-264517713636590/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/pestisracokhu" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																									<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																	<li class="foot-soc-tumb">
						<a href="http://pestisracok.hu/exkluziv/feed" alt="Tumblr" target="_blank"><i class="fa fa-tumblr-square fa-2"></i></a>
					</li>
													<li class="foot-soc-rss">
						<a href="http://pestisracok.hu/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pestisracok.hu/csaszar-meztelen-avagy-miert-nem-ertjuk-nyugatot-es-az-miert-nem-ert-minket/" rel="prev">A császár meztelen, avagy miért nem értjük a nyugatot, és az miért nem ért minket?</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pestisracok.hu/buszken-hirdeti-soros-mikent-tamogatja-azokat-akik-torz-vilagkepet-propagaljak/" rel="next">Büszkén hirdeti Soros, miként támogatja azokat, akik a torz világképét propagálják</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<script type="text/javascript">if(window.aiModifyParent) {aiModifyParent();}</script><!-- Goa3 beépítés: Layer_880x440, 4327696 -->
<div id="zone4327696" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='badge-css'  href='http://pestisracok.hu/wp-content/plugins/menu-badge/css/badge.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"http:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Ez az email c\u00edm nem l\u00e9tezik","name_error":"A n\u00e9v nem l\u00e9tezik","surname_error":"A n\u00e9v nem l\u00e9tezik","profile_error":"","privacy_error":"Elkell fogadnia a felt\u00e9teleket"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.0'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/advanced-iframe/js/ai.js?ver=243455'></script>
<script type='text/javascript' src='http://pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var badgeArray = ["http:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/11\/SZZRT_new_logo_40.png","77","17","menu-item-255665","50"];
/* ]]> */
</script>
<script type='text/javascript' src='http://pestisracok.hu/wp-content/plugins/menu-badge/js/badge.js?ver=4.7.3'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
			
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=440704489331810";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">/* Run FooBox FREE (v1.1.11) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
</body>
</html>