<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2018/07/Ryanair-getty-images.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Megint nem állt a helyzet magaslatán a Ryanair, amely alkalmatlan gépet küldött a Budapestről a Kanári-szigeteken fekvő Las Palmasba induló járathoz, és nem fértek fel rá az utasok csomagjai. Harmincan úgy döntöttek, hogy a csomagjaik nélkül ők sem mennek. A felháborodott utasok elállták a gép útját, a rendőrök is kiszálltak a helyszínre. Az ír fapados [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/">
<meta name="twitter:title" content="A Ryanair már annyira fapados, hogy a csomagokat sem szállítja el">
<meta name="twitter:description" content="Megint nem állt a helyzet magaslatán a Ryanair, amely alkalmatlan gépet küldött a Budapestről a Kanári-szigeteken fekvő Las Palmasba induló járathoz, és nem fértek fel rá az utasok csomagjai. Harmincan úgy döntöttek, hogy a csomagjaik nélkül ők sem mennek. A felháborodott utasok elállták a gép útját, a rendőrök is kiszálltak a helyszínre. Az ír fapados [&hellip;]">

<title>A Ryanair már annyira fapados, hogy a csomagokat sem szállítja el &#8211; PestiSrácok</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; A Ryanair már annyira fapados, hogy a csomagokat sem szállítja el hozzászólás hírcsatorna" href="https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.min.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_icon-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/icon.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dale-general-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/general.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-timeline-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/timeline.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-stat-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/stat.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-comment-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/comment.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/custom-1.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css?ver=1.21' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.0.3'></script>
<script type='text/javascript'>
/*
 http://www.gnu.org/licenses/gpl.html [GNU General Public License]
 @param {jQuery} {base64Encode:function(input))
 @param {jQuery} {base64Decode:function(input))
 @return string
*/
function ai_insert(insertion,selector,insertion_code){jQuery(selector).each(function(index,element){var ai_debug=typeof ai_debugging!=="undefined";if(typeof jQuery(this).attr("id")!="undefined")selector_string="#"+jQuery(this).attr("id");else if(typeof jQuery(this).attr("class")!="undefined")selector_string="."+jQuery(this).attr("class").replace(" ",".");else selector_string="";var insertion_function=insertion;var ai_code=jQuery(insertion_code);jQuery(".ai-selector-counter",ai_code).text(index+1);
jQuery(".ai-debug-name.ai-main",ai_code).text(insertion.toUpperCase()+" "+jQuery(this).prop("tagName").toLowerCase()+selector_string);jQuery(this)[insertion_function](ai_code);if(ai_debug)console.log("AI INSERT",insertion,selector)})}
function ai_insert_viewport(element){var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION: class",element.attr("class"));var visible=element.is(":visible");var block=element.data("block");if(visible){var insertion_code=element.data("code");var insertion_type=element.data("insertion");var selector=element.data("selector");if(typeof insertion_code!="undefined")if(typeof insertion_type!="undefined"&&typeof selector!="undefined"){var selector_exists=jQuery(selector).length;
if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");ai_insert(insertion_type,selector,jQuery.base64Decode(insertion_code));if(selector_exists)element.removeClass("ai-viewports")}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var ai_code=jQuery(jQuery.base64Decode(insertion_code));element.after(ai_code);element.removeClass("ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=
element.prev();if(debug_bar.hasClass("ai-debug-bar")&&debug_bar.hasClass("ai-debug-script")){debug_bar.removeClass("ai-debug-script");debug_bar.addClass("ai-debug-viewport-invisible")}}}(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);
(function($){var keyString="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";var uTF8Encode=function(string){string=string.replace(/\x0d\x0a/g,"\n");var output="";for(var n=0;n<string.length;n++){var c=string.charCodeAt(n);if(c<128)output+=String.fromCharCode(c);else if(c>127&&c<2048){output+=String.fromCharCode(c>>6|192);output+=String.fromCharCode(c&63|128)}else{output+=String.fromCharCode(c>>12|224);output+=String.fromCharCode(c>>6&63|128);output+=String.fromCharCode(c&63|128)}}return output};
var uTF8Decode=function(input){var string="";var i=0;var c=c1=c2=0;while(i<input.length){c=input.charCodeAt(i);if(c<128){string+=String.fromCharCode(c);i++}else if(c>191&&c<224){c2=input.charCodeAt(i+1);string+=String.fromCharCode((c&31)<<6|c2&63);i+=2}else{c2=input.charCodeAt(i+1);c3=input.charCodeAt(i+2);string+=String.fromCharCode((c&15)<<12|(c2&63)<<6|c3&63);i+=3}}return string};$.extend({base64Encode:function(input){var output="";var chr1,chr2,chr3,enc1,enc2,enc3,enc4;var i=0;input=uTF8Encode(input);
while(i<input.length){chr1=input.charCodeAt(i++);chr2=input.charCodeAt(i++);chr3=input.charCodeAt(i++);enc1=chr1>>2;enc2=(chr1&3)<<4|chr2>>4;enc3=(chr2&15)<<2|chr3>>6;enc4=chr3&63;if(isNaN(chr2))enc3=enc4=64;else if(isNaN(chr3))enc4=64;output=output+keyString.charAt(enc1)+keyString.charAt(enc2)+keyString.charAt(enc3)+keyString.charAt(enc4)}return output},base64Decode:function(input){var output="";var chr1,chr2,chr3;var enc1,enc2,enc3,enc4;var i=0;input=input.replace(/[^A-Za-z0-9\+\/=]/g,"");while(i<
input.length){enc1=keyString.indexOf(input.charAt(i++));enc2=keyString.indexOf(input.charAt(i++));enc3=keyString.indexOf(input.charAt(i++));enc4=keyString.indexOf(input.charAt(i++));chr1=enc1<<2|enc2>>4;chr2=(enc2&15)<<4|enc3>>2;chr3=(enc3&3)<<6|enc4;output=output+String.fromCharCode(chr1);if(enc3!=64)output=output+String.fromCharCode(chr2);if(enc4!=64)output=output+String.fromCharCode(chr3)}output=uTF8Decode(output);return output}})})(jQuery);
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/js/script.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"391005","token":"b1afe42ec8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.0.3'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/" />
<link rel='shortlink' href='https://pestisracok.hu/?p=391005' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>            <script type="text/javascript">
                var rsssl_share_url = window.location.href.replace('https://', 'http://');
                var addthis_share = {url: '' + rsssl_share_url + ''};
            </script>
            
<!-- fcbkbttn meta start -->
<meta property="og:url" content="http://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/"/>
<meta property="og:title" content="A Ryanair már annyira fapados, hogy a csomagokat sem szállítja el"/>
<meta property="og:site_name" content="PestiSrácok"/>
<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2018/07/Ryanair-getty-images-600x401.jpg"/>
<meta property="og:description" content="Megint nem állt a helyzet magaslatán a Ryanair, amely alkalmatlan gépet küldött a Budapestről a Kanári-szigeteken fekvő Las Palmasba induló járathoz, "/>
<!-- fcbkbttn meta end -->		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-save="true" data-pin-lang="en" data-pin-count="none"></script>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
 if (location.pathname=="/category/sport/"){ 	
  ado.config({mode: "new", xml: false, characterEncoding: true});
 }
  else{
  ado.config({mode: "new", xml: false, characterEncoding: true});
  }
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<link rel="manifest" href="/manifest.json" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
</style>

</head>

<body data-rssslsocial=1 data-rsssl=1 class="post-template-default single single-post postid-391005 single-format-standard custom-background mvpthemes">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
  if (location.pathname=="/") 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.C_mlap */
		ado.master({id: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7', server: 'gemhu.adocean.pl' });
	} 
else 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.Cikkek */
		ado.master({id: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7', server: 'gemhu.adocean.pl' });
	};
</script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/letartoztattak-trump-egyik-legfobb-bizalmasat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/roger-stone-business-insider-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/letartoztattak-trump-egyik-legfobb-bizalmasat/">Letartóztatták Trump egyik legfőbb bizalmasát</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-raday-utcai-kollegiumtuz-helyszinere-latogatott-el-orban-viktor-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/orbán-ráday-fb-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-raday-utcai-kollegiumtuz-helyszinere-latogatott-el-orban-viktor-video/">A Ráday utcai kollégiumtűz helyszínére látogatott el Orbán Viktor (videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/egy-het-alatt-ket-migranstabort-szamoltak-fel-a-hatosagok-parizsban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/saint-denis-migrants-origo-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/egy-het-alatt-ket-migranstabort-szamoltak-fel-a-hatosagok-parizsban/">Egy hét alatt két migránstábort számoltak fel a hatóságok Párizsban</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/soros-szerint-a-nyilt-tarsadalom-ellensege-a-mesterseges-intelligencia/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/12/soros-györgy-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/soros-szerint-a-nyilt-tarsadalom-ellensege-a-mesterseges-intelligencia/">Soros szerint a nyílt társadalom ellensége a mesterséges intelligencia</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ongyilkos-lett-bezsenyi-mihaly-a-keszenleti-rendorseg-nemzeti-nyomozo-iroda-igazgatoja/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/bezsenyi-mihály-police.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/bezsenyi-mihály-police.hu_-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/bezsenyi-mihály-police.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ongyilkos-lett-bezsenyi-mihaly-a-keszenleti-rendorseg-nemzeti-nyomozo-iroda-igazgatoja/">Öngyilkos lett Bezsenyi Mihály, a Készenléti Rendőrség Nemzeti Nyomozó Iroda igazgatója</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/m-richard-a-halalos-baleset-targyalasan-mindenki-szamara-tragedia-sajnalom-az-elhunytakat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/Download-5-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/m-richard-a-halalos-baleset-targyalasan-mindenki-szamara-tragedia-sajnalom-az-elhunytakat/">M. Richárd a halálos baleset tárgyalásán: mindenki számára tragédia, sajnálom az elhunytakat</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bajnai-a-castingkiraly-comingoutolt-karacsonyt-tamogatja-a-baloldal-egykori-udvoskeje/"><img width="361" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/02/bajnai.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2014/02/bajnai.jpg 450w, https://pestisracok.hu/wp-content/uploads/2014/02/bajnai-300x200.jpg 300w" sizes="(max-width: 361px) 100vw, 361px" /></a></div><a href="https://pestisracok.hu/bajnai-a-castingkiraly-comingoutolt-karacsonyt-tamogatja-a-baloldal-egykori-udvoskeje/">Bajnai, a castingkirály comingoutolt &#8211; Karácsonyt támogatja a baloldal egykori üdvöskéje</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-baloldali-antiszemitizmust-probalta-magyarazni-az-index/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/07/orbán_netanjahu_izrael3-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-baloldali-antiszemitizmust-probalta-magyarazni-az-index/">A baloldali antiszemitizmust próbálta magyarázni az Index</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szetaprozott-beremelessel-szurna-ki-a-munkavallalok-szemet-az-audi/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/audi-sztrájk-mti-krizsán-csaba-1-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/audi-sztrájk-mti-krizsán-csaba-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/audi-sztrájk-mti-krizsán-csaba-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/szetaprozott-beremelessel-szurna-ki-a-munkavallalok-szemet-az-audi/">Szétaprózott béremeléssel szúrná ki a munkavállalók szemét az Audi</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-legfobb-ugyeszseg-elott-kesergett-es-szelfizett-az-ellenzeki-panaszkorus/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/Ügyészség-10-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/Ügyészség-10-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/Ügyészség-10-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-legfobb-ugyeszseg-elott-kesergett-es-szelfizett-az-ellenzeki-panaszkorus/">A Legfőbb Ügyészség előtt kesergett és szelfizett az ellenzéki panaszkórus (videó, vol.2)</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-rossz-lelkiismerete-miatt-retteg-sargentini-nem-mer-magyarorszagra-jonni-mert-verestol-fel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20180912177-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20180912177-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/K_EPA20180912177-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-rossz-lelkiismerete-miatt-retteg-sargentini-nem-mer-magyarorszagra-jonni-mert-verestol-fel/">A rossz lelkiismerete miatt retteg Sargentini – nem mer Magyarországra jönni, mert veréstől fél</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hazank-es-a-vilag-sorsarol-targyalt-soros-gyorgy-davosban-de-kozben-elmondott-egy-figyelemelterelo-beszedet-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/4719-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/4719-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/4719-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/01/4719.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/hazank-es-a-vilag-sorsarol-targyalt-soros-gyorgy-davosban-de-kozben-elmondott-egy-figyelemelterelo-beszedet-is/">Hazánk és a világ sorsáról tárgyalt Soros György Davosban, de közben elmondott egy figyelemelterelő beszédet is</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/melegbol-hetero-a-valasz-lehetseges/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/conversion-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/melegbol-hetero-a-valasz-lehetseges/">Melegből heteró? – A válasz: lehetséges!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-europai-bizottsag-penzugyi-biztosa-ma-davosban-targyal-soros-gyorggyel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/moscovici-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/moscovici-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/moscovici-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-europai-bizottsag-penzugyi-biztosa-ma-davosban-targyal-soros-gyorggyel/">Az Európai Bizottság pénzügyi biztosa ma Davosban egyeztet Soros Györggyel</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-alszent-baloldali-retorika-csucsa-amikor-a-konzervativ-neger-is-feher-felsobbrendu/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/fekete-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/fekete-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/fekete-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-alszent-baloldali-retorika-csucsa-amikor-a-konzervativ-neger-is-feher-felsobbrendu/">Az álszent baloldali retorika csúcsa, amikor a konzervatív néger is fehér felsőbbrendű</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/kikaptak-babosek-az-australian-open-dontojeben-de-baratsagukat-nem-kezdte-ki-a-vereseg/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/K__AP20190125034-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/K__AP20190125034-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/K__AP20190125034-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kikaptak-babosek-az-australian-open-dontojeben-de-baratsagukat-nem-kezdte-ki-a-vereseg/">Kikaptak Babosék az Australian Open döntőjében, de barátságukat nem kezdte ki a vereség</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nagy-pofont-kapott-a-valogatott-vegul-a-10-lett-a-vilagbajnoksagon/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/D__YT20190123013-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/D__YT20190123013-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/D__YT20190123013-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nagy-pofont-kapott-a-valogatott-vegul-a-10-lett-a-vilagbajnoksagon/">Nagy pofont kapott a válogatott, végül a 10. lett a világbajnokságon</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nemzetkozi-tisztseget-kapott-a-nemzeti-sport-foszerkesztoje-szollosi-gyorgy/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/szollosi-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/szollosi-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/szollosi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nemzetkozi-tisztseget-kapott-a-nemzeti-sport-foszerkesztoje-szollosi-gyorgy/">Nemzetközi tisztséget kapott a Nemzeti Sport főszerkesztője, Szöllősi György</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bejutottak-babos-timeaek-az-australian-open-elodontojebe/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/K_EPA20190116020-1-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/K_EPA20190116020-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/K_EPA20190116020-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/bejutottak-babos-timeaek-az-australian-open-elodontojebe/">Bejutottak Babos Tímeáék az Australian Open elődöntőjébe!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szekely-paradezott-balogh-es-lekai-remekelt-siman-megnyertuk-a-vb-kulcsmeccset/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/D__YT20190117005-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/D__YT20190117005-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/D__YT20190117005-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/szekely-paradezott-balogh-es-lekai-remekelt-siman-megnyertuk-a-vb-kulcsmeccset/">Székely parádézott, Balogh és Lékai remekelt, simán megnyertük a vb kulcsmeccsét!</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/borul-a-jobbikos-bili-a-tanu-szerint-staudt-szemelyesen-egyeztetett-az-afacsalasrol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/03/staudt-mti-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/borul-a-jobbikos-bili-a-tanu-szerint-staudt-szemelyesen-egyeztetett-az-afacsalasrol/">Borul a jobbikos bili: A tanú szerint Staudt személyesen egyeztetett az áfacsalásról</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hagyo-miklos-es-gyurcsany-parttarsa-is-kapcsolatban-allhatott-portik-lebukott-penzkezelojevel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/09/Oláh-Lajos-Gyurcsány-Dobrev-haon.hu_-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/hagyo-miklos-es-gyurcsany-parttarsa-is-kapcsolatban-allhatott-portik-lebukott-penzkezelojevel/">Hagyó Miklós és Gyurcsány párttársa is kapcsolatban állhatott Portik lebukott pénzkezelőjével</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/pinter-sandorra-es-egy-megyei-fougyeszre-hivatkozva-rakott-zsebre-szazmilliokat-egy-magyar-bunbanda/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/06/Pintér-Sándor-3-HPGy-1000x600-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/06/Pintér-Sándor-3-HPGy-1000x600-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/06/Pintér-Sándor-3-HPGy-1000x600-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/06/Pintér-Sándor-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/pinter-sandorra-es-egy-megyei-fougyeszre-hivatkozva-rakott-zsebre-szazmilliokat-egy-magyar-bunbanda/">Pintér Sándorra és egy megyei főügyészre hivatkozva rakott zsebre százmilliókat egy magyar bűnbanda</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/itt-a-bunugyi-szenzacio-rendorkezen-portik-hangfelvetelei-gyarfas-mellett-az-alvilag-tobb-nagykutyaja-is-bukhat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/06/gyarfas-lokal-400x240.jpeg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/06/gyarfas-lokal-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2018/06/gyarfas-lokal-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/itt-a-bunugyi-szenzacio-rendorkezen-portik-hangfelvetelei-gyarfas-mellett-az-alvilag-tobb-nagykutyaja-is-bukhat/">Itt a bűnügyi szenzáció!!! &#8211; Rendőrkézen Portik hangfelvételei, Gyárfás mellett az alvilág több nagykutyája is bukhat!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/egy-magyar-vallalkozot-is-megolhetett-a-szerb-maffia-bergyilkosa/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/dercsaba-delhir-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/egy-magyar-vallalkozot-is-megolhetett-a-szerb-maffia-bergyilkosa/">Egy magyar vállalkozót is megölhetett a szerb maffia bérgyilkosa</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/legyilkolt-rendorok-es-munkasok-amikor-kun-belaek-a-nepszava-ellen-uszitottak-a-tomeget/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/kunpajtas-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/legyilkolt-rendorok-es-munkasok-amikor-kun-belaek-a-nepszava-ellen-uszitottak-a-tomeget/">Legyilkolt rendőrök és munkások: Amikor Kun Béláék a Népszava ellen uszították a tömeget</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/sztalin-babjai-a-komintern-ugynokei-karolyi-mihaly-karolyi-mihalyne-es-a-magyar-maffia/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/FMAFI19473139001-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/FMAFI19473139001-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/FMAFI19473139001-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/sztalin-babjai-a-komintern-ugynokei-karolyi-mihaly-karolyi-mihalyne-es-a-magyar-maffia/">Sztálin bábjai, a Komintern ügynökei: Károlyi Mihály, Károlyi Mihályné és a „magyar maffia”</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/munkasor-kubai-milicistak-es-terroristak-tolmacsa-rozsa-flores-avagy-egy-kalandor-gyermekkora/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/rozsagyuri-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/munkasor-kubai-milicistak-es-terroristak-tolmacsa-rozsa-flores-avagy-egy-kalandor-gyermekkora/">Munkásőr, kubai milicisták és terroristák tolmácsa – Rózsa-Flores, avagy egy kalandor gyermekkora</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/csaladi-kor-peter-gabor-sogorat-agyonvertek-novere-lipotra-kerult/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/FMAFI1946_788025-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/FMAFI1946_788025-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/FMAFI1946_788025-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/csaladi-kor-peter-gabor-sogorat-agyonvertek-novere-lipotra-kerult/">Családi kór: Péter Gábor sógorát agyonverték, nővére Lipótra került</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/elmebeteg-volt-peter-gabor-vagy-szociopata-bunozo-az-eisenberger-csalad-nyomaban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/FMAFI19484586007-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/FMAFI19484586007-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/FMAFI19484586007-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/elmebeteg-volt-peter-gabor-vagy-szociopata-bunozo-az-eisenberger-csalad-nyomaban/">Elmebeteg volt Péter Gábor vagy szociopata bűnöző? Az Eisenberger család nyomában</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/kedves-merce-es-tarsaitok-ti-tenyleg-halott-ujsagirokat-akartok-latni/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/camus-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/camus-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/camus-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kedves-merce-es-tarsaitok-ti-tenyleg-halott-ujsagirokat-akartok-latni/">Kedves Mérce és társaitok, ti tényleg halott újságírókat akartok látni?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/gyurcsany-ratalalt-orban-titkos-osszeeskuvesere-s-hirtelen-megvilagosodott/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/gyurcsány-soros-fb-400x240.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/gyurcsány-soros-fb-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2019/01/gyurcsány-soros-fb-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/gyurcsany-ratalalt-orban-titkos-osszeeskuvesere-s-hirtelen-megvilagosodott/">Gyurcsány rátalált Orbán titkos összeesküvésére, s hirtelen megvilágosodott</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/mit-tegyunk-ha-a-lanyunk-menku-buta-mocskosszaju-fruskava-vedlik/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/nagy-blanka-alföldi-2014-facebook-2-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/nagy-blanka-alföldi-2014-facebook-2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/nagy-blanka-alföldi-2014-facebook-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/mit-tegyunk-ha-a-lanyunk-menku-buta-mocskosszaju-fruskava-vedlik/">Mit tegyünk, ha a lányunk ménkű buta, mocskosszájú fruskává vedlik?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-angolok-nem-talaljak-a-kijaratot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/04/buzzfeed_theresa_may-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/az-angolok-nem-talaljak-a-kijaratot/">Az angolok nem találják a kijáratot!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-emberek-genetikailag-kulonbozoek-avagy-egy-nobel-dijas-megalazasa/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/Watson-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/az-emberek-genetikailag-kulonbozoek-avagy-egy-nobel-dijas-megalazasa/">Az emberek genetikailag különbözőek, avagy egy Nobel-díjas megalázása</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/volner-pal-az-ellenzekkel-az-a-legnagyobb-problema-hogy-nagyon-rovid-idon-belul-tobbfele-es-egymassal-ellentetes-allaspontot-tudnak-kepviselni-ps-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/Völner-Pál-2-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/Völner-Pál-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/Völner-Pál-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/volner-pal-az-ellenzekkel-az-a-legnagyobb-problema-hogy-nagyon-rovid-idon-belul-tobbfele-es-egymassal-ellentetes-allaspontot-tudnak-kepviselni-ps-interju/">Völner Pál: Az ellenzékkel az a legnagyobb probléma, hogy nagyon rövid időn belül többféle és egymással ellentétes álláspontot tudnak képviselni (PS-interjú)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/fovarosi-fougyesz-meg-soha-nem-allt-rendelkezesre-annyi-bizonyitek-a-fenyo-ugyben-mint-most-ps-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Ibolya-Tibor-1-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Ibolya-Tibor-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Ibolya-Tibor-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/fovarosi-fougyesz-meg-soha-nem-allt-rendelkezesre-annyi-bizonyitek-a-fenyo-ugyben-mint-most-ps-interju/">Fővárosi főügyész: Még soha nem állt rendelkezésre annyi bizonyíték a Fenyő-ügyben, mint most! (PS-interjú!!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bajkai-istvan-a-bebortonzott-szekely-ifjak-segitoje-az-erdelyi-magyaroknak-a-ceausescu-era-es-az-eu-ugyanazt-hozta/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/12/Bajkai-István-5-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2017/12/Bajkai-István-5-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2017/12/Bajkai-István-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/bajkai-istvan-a-bebortonzott-szekely-ifjak-segitoje-az-erdelyi-magyaroknak-a-ceausescu-era-es-az-eu-ugyanazt-hozta/">Bajkai István, a bebörtönzött székely ifjak segítője: Az erdélyi magyaroknak a Ceauşescu-éra és az EU ugyanazt hozta</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nagy-imre-kommunista-volt-az-ellenzek-a-sajtojaval-egyutt-meg-kormanybuktato-szeretne-lenni-ps-interju-hollik-istvannal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Hollik-István-1-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Hollik-István-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Hollik-István-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nagy-imre-kommunista-volt-az-ellenzek-a-sajtojaval-egyutt-meg-kormanybuktato-szeretne-lenni-ps-interju-hollik-istvannal/">Nagy Imre kommunista volt, az ellenzék a sajtójával együtt meg kormánybuktató szeretne lenni &#8211; PS-interjú Hollik Istvánnal!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-2019-az-agrarium-epulesenek-eve-lesz-igeri-nagy-istvan-miniszter-aki-a-gazdak-kisemmizesenek-is-veget-vetne-videointerju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/nagy_istván_PS-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-2019-az-agrarium-epulesenek-eve-lesz-igeri-nagy-istvan-miniszter-aki-a-gazdak-kisemmizesenek-is-veget-vetne-videointerju/">2019 az agrárium épülésének éve lesz &#8211; ígéri Nagy István miniszter, aki a gazdák kisemmizésének is véget vetne (videóinterjú!)</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-375556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375556"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-255657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255657"><a href="https://pestisracok.hu/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
	<li id="menu-item-323279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323279"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="https://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-415029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415029"><a href="https://pestisracok.hu/category/exkluziv/modellvaltas/">Modellváltás</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286166"><a href="http://matete.pestisracok.hu">Máté T. &#8211; Kávé mellé</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/&amp;t=A Ryanair már annyira fapados, hogy a csomagokat sem szállítja el', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=A Ryanair már annyira fapados, hogy a csomagokat sem szállítja el&amp;url=https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/&amp;media=https://pestisracok.hu/wp-content/uploads/2018/07/Ryanair-getty-images.jpg&amp;description=A Ryanair már annyira fapados, hogy a csomagokat sem szállítja el', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-391005 post type-post status-publish format-standard has-post-thumbnail hentry category-forro-drot tag-botrany tag-liszt-ferenc-repuloter tag-ryanair">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">A Ryanair már annyira fapados, hogy a csomagokat sem szállítja el</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2018/07/Ryanair-getty-images.jpg" />
															</div><!--feat-img-reg-->
																															<span class="feat-caption-reg">fotó: Getty Images</span>
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">A Ryanair már annyira fapados, hogy a csomagokat sem szállítja el</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-23" pubdate>2018-07-23</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-standard" data-href="http://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/" data-colorscheme="light" data-layout="standard" data-action="like"  data-width="600px" data-show-faces='true' data-size="small"></div></div><div class="fb-share-button  " data-href="http://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/" data-type="button_count" data-size="small"></div></div><h5 style="text-align: justify"><strong>Megint nem állt a helyzet magaslatán a Ryanair, amely alkalmatlan gépet küldött a Budapestről a Kanári-szigeteken fekvő Las Palmasba induló járathoz, és nem fértek fel rá az utasok csomagjai. Harmincan úgy döntöttek, hogy a csomagjaik nélkül ők sem mennek. A felháborodott utasok elállták a gép útját, a rendőrök is kiszálltak a helyszínre. Az ír fapados cég gépére múlt héten sem fértek fel a Las Palmasba induló járatra az utasok csomagjai.</strong></h5>
<p style="text-align: justify">A Boeing 737-800-as repülőgépeket használó Ryanair által Budapestre küldött gép üzemanyagtartálya nem volt elég nagy ahhoz, hogy a biztonsági tartalékot is betöltsék, ezért nem tudta volna biztonsággal megtenni a több, mint ötórás utat. Emiatt a csomagokat egy másik repülőgéppel szállította volna a cég, ám a felháborodott utasok elállták a gép útját. A rendőrséget is ki kellett hívni, és a járat végül csaknem három órás késéssel tudott csak elindulni, de harmincan nem szálltak fel rá.</p><div class='code-block code-block-1' data-ai='WzEsMCwiQ2lra2VrLlJvYWRibG9jayA2NDAqMzYwIiwiIl0=' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="adoceangemhusdorkujrxq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Roadblock 640*360 */
ado.slave('adoceangemhusdorkujrxq', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>

</div>

<p style="text-align: justify">A Ryanair múlt héten is hasonló játékot játszott el, akkor sem fértek fel a csomagok a Las Palmas-i járatra, de a cég a Liszt Ferenc repülőtér csomagszállító szalagjának hibájára fogta a dolgot. A repülőtér cáfolta az állítást, és ezt alátámasztotta, hogy a többi, Budapestről induló járatnak nem volt gondja a csomagokkal. A berendezés most is hibátlanul működik Ferihegyen. A Ryanair egyelőre nem nyilatkozott az ügyben.</p>
<p><em>forrás: <a href="http://hvg.hu/kkv/20180722_" target="_blank" rel="noopener">HVG.hu</a></em></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="http://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/botrany/" rel="tag">botrány</a><a href="https://pestisracok.hu/tag/liszt-ferenc-repuloter/" rel="tag">Liszt Ferenc Repülőtér</a><a href="https://pestisracok.hu/tag/ryanair/" rel="tag">Ryanair</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 3 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			3 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-330569">
		<div class="comment-wrapper" id="comment-330569">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/09919b9ea491c26e796aafc2f2607e8a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/09919b9ea491c26e796aafc2f2607e8a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">levegö</cite> 					</p>
					<p class="comment-meta-2">
						2018-07-23 at 07:45											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ezekkel egesz europa kuszködik olcso de szar tårsassåg. (sajåt tapasztalat)</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/?replytocom=330569#respond' onclick='return addComment.moveForm( "comment-330569", "330569", "respond", "391005" )' aria-label='Válasz levegö'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-330686">
		<div class="comment-wrapper" id="comment-330686">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/f4b8d5b10741111f681cfcd0c84eddab?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4b8d5b10741111f681cfcd0c84eddab?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn"><a href='http://.' rel='external nofollow' class='url'>Gabi</a></cite> 					</p>
					<p class="comment-meta-2">
						2018-07-23 at 10:10											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Tisztességtelen szolgáltatói magatartás miatt fel kell függeszteni a cég járatait!Remélhetően  ezután majd jobban odafigyel a dolgaira!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/?replytocom=330686#respond' onclick='return addComment.moveForm( "comment-330686", "330686", "respond", "391005" )' aria-label='Válasz Gabi'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-330988">
		<div class="comment-wrapper" id="comment-330988">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/bd7fc4c52d2d5d767c6517ffaf9bc075?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd7fc4c52d2d5d767c6517ffaf9bc075?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Zia</cite> 					</p>
					<p class="comment-meta-2">
						2018-07-23 at 19:03											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Aki az említett koszfészekkel utazik az meg is érdemli. Én egyszer beugrottam nekik, de az elég volt egy életre. Soha többet még a közelükbe se!!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://pestisracok.hu/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/?replytocom=330988#respond' onclick='return addComment.moveForm( "comment-330988", "330988", "respond", "391005" )' aria-label='Válasz Zia'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='391005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-23" pubdate>2018-07-23</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/botrany/" rel="tag">botrány</a><a href="https://pestisracok.hu/tag/liszt-ferenc-repuloter/" rel="tag">Liszt Ferenc Repülőtér</a><a href="https://pestisracok.hu/tag/ryanair/" rel="tag">Ryanair</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Forró drót</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/letartoztattak-trump-egyik-legfobb-bizalmasat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/roger-stone-business-insider-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Letartóztatták Trump egyik legfőbb bizalmasát</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/letartoztattak-trump-egyik-legfobb-bizalmasat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/letartoztattak-trump-egyik-legfobb-bizalmasat/&amp;t=Letartóztatták Trump egyik legfőbb bizalmasát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Letartóztatták Trump egyik legfőbb bizalmasát -&amp;url=https://pestisracok.hu/letartoztattak-trump-egyik-legfobb-bizalmasat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/letartoztattak-trump-egyik-legfobb-bizalmasat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-raday-utcai-kollegiumtuz-helyszinere-latogatott-el-orban-viktor-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/orbán-ráday-fb-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Ráday utcai kollégiumtűz helyszínére látogatott el Orbán Viktor (videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-raday-utcai-kollegiumtuz-helyszinere-latogatott-el-orban-viktor-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-raday-utcai-kollegiumtuz-helyszinere-latogatott-el-orban-viktor-video/&amp;t=A Ráday utcai kollégiumtűz helyszínére látogatott el Orbán Viktor (videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Ráday utcai kollégiumtűz helyszínére látogatott el Orbán Viktor (videó!) -&amp;url=https://pestisracok.hu/a-raday-utcai-kollegiumtuz-helyszinere-latogatott-el-orban-viktor-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-raday-utcai-kollegiumtuz-helyszinere-latogatott-el-orban-viktor-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egy-het-alatt-ket-migranstabort-szamoltak-fel-a-hatosagok-parizsban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/saint-denis-migrants-origo-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egy hét alatt két migránstábort számoltak fel a hatóságok Párizsban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egy-het-alatt-ket-migranstabort-szamoltak-fel-a-hatosagok-parizsban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/egy-het-alatt-ket-migranstabort-szamoltak-fel-a-hatosagok-parizsban/&amp;t=Egy hét alatt két migránstábort számoltak fel a hatóságok Párizsban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egy hét alatt két migránstábort számoltak fel a hatóságok Párizsban -&amp;url=https://pestisracok.hu/egy-het-alatt-ket-migranstabort-szamoltak-fel-a-hatosagok-parizsban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egy-het-alatt-ket-migranstabort-szamoltak-fel-a-hatosagok-parizsban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/soros-szerint-a-nyilt-tarsadalom-ellensege-a-mesterseges-intelligencia/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/12/soros-györgy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Soros szerint a nyílt társadalom ellensége a mesterséges intelligencia</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/soros-szerint-a-nyilt-tarsadalom-ellensege-a-mesterseges-intelligencia/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/soros-szerint-a-nyilt-tarsadalom-ellensege-a-mesterseges-intelligencia/&amp;t=Soros szerint a nyílt társadalom ellensége a mesterséges intelligencia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Soros szerint a nyílt társadalom ellensége a mesterséges intelligencia -&amp;url=https://pestisracok.hu/soros-szerint-a-nyilt-tarsadalom-ellensege-a-mesterseges-intelligencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/soros-szerint-a-nyilt-tarsadalom-ellensege-a-mesterseges-intelligencia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ongyilkos-lett-bezsenyi-mihaly-a-keszenleti-rendorseg-nemzeti-nyomozo-iroda-igazgatoja/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/bezsenyi-mihály-police.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/bezsenyi-mihály-police.hu_-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/bezsenyi-mihály-police.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Öngyilkos lett Bezsenyi Mihály, a Készenléti Rendőrség Nemzeti Nyomozó Iroda igazgatója</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ongyilkos-lett-bezsenyi-mihaly-a-keszenleti-rendorseg-nemzeti-nyomozo-iroda-igazgatoja/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ongyilkos-lett-bezsenyi-mihaly-a-keszenleti-rendorseg-nemzeti-nyomozo-iroda-igazgatoja/&amp;t=Öngyilkos lett Bezsenyi Mihály, a Készenléti Rendőrség Nemzeti Nyomozó Iroda igazgatója', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Öngyilkos lett Bezsenyi Mihály, a Készenléti Rendőrség Nemzeti Nyomozó Iroda igazgatója -&amp;url=https://pestisracok.hu/ongyilkos-lett-bezsenyi-mihaly-a-keszenleti-rendorseg-nemzeti-nyomozo-iroda-igazgatoja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ongyilkos-lett-bezsenyi-mihaly-a-keszenleti-rendorseg-nemzeti-nyomozo-iroda-igazgatoja//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/paks-ii-nelkul-nincs-biztonsagos-aramellatas-a-paksi-atomeromu-boviteseert-felelos-tarca-nelkuli-miniszter/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/09/sugárveszély_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Paks II. nélkül nincs biztonságos áramellátás &#8211; mondta a paksi bővítéséért felelős tárca nélküli miniszter</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/paks-ii-nelkul-nincs-biztonsagos-aramellatas-a-paksi-atomeromu-boviteseert-felelos-tarca-nelkuli-miniszter/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/paks-ii-nelkul-nincs-biztonsagos-aramellatas-a-paksi-atomeromu-boviteseert-felelos-tarca-nelkuli-miniszter/&amp;t=Paks II. nélkül nincs biztonságos áramellátás &#8211; mondta a paksi bővítéséért felelős tárca nélküli miniszter', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Paks II. nélkül nincs biztonságos áramellátás &#8211; mondta a paksi bővítéséért felelős tárca nélküli miniszter -&amp;url=https://pestisracok.hu/paks-ii-nelkul-nincs-biztonsagos-aramellatas-a-paksi-atomeromu-boviteseert-felelos-tarca-nelkuli-miniszter/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/paks-ii-nelkul-nincs-biztonsagos-aramellatas-a-paksi-atomeromu-boviteseert-felelos-tarca-nelkuli-miniszter//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/koveteli-a-dk-a-stop-soros-kampanyt-megalapozo-kozvelemeny-kutatasokat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/arató_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Követeli a DK a Stop Soros kampányt megalapozó közvélemény-kutatásokat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/koveteli-a-dk-a-stop-soros-kampanyt-megalapozo-kozvelemeny-kutatasokat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/koveteli-a-dk-a-stop-soros-kampanyt-megalapozo-kozvelemeny-kutatasokat/&amp;t=Követeli a DK a Stop Soros kampányt megalapozó közvélemény-kutatásokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Követeli a DK a Stop Soros kampányt megalapozó közvélemény-kutatásokat -&amp;url=https://pestisracok.hu/koveteli-a-dk-a-stop-soros-kampanyt-megalapozo-kozvelemeny-kutatasokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/koveteli-a-dk-a-stop-soros-kampanyt-megalapozo-kozvelemeny-kutatasokat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/belgiumban-szabadlabra-helyeztek-kozel-ketszaz-szelsosegest/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/K_EPA20160621042-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/K_EPA20160621042-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/K_EPA20160621042-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Belgiumban szabadlábra helyeztek közel kétszáz szélsőségest</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/belgiumban-szabadlabra-helyeztek-kozel-ketszaz-szelsosegest/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/belgiumban-szabadlabra-helyeztek-kozel-ketszaz-szelsosegest/&amp;t=Belgiumban szabadlábra helyeztek közel kétszáz szélsőségest', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Belgiumban szabadlábra helyeztek közel kétszáz szélsőségest -&amp;url=https://pestisracok.hu/belgiumban-szabadlabra-helyeztek-kozel-ketszaz-szelsosegest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/belgiumban-szabadlabra-helyeztek-kozel-ketszaz-szelsosegest//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gaudi-nagy-tamas-az-utolso-8-jogsertettnek-is-karteritest-itelt-a-birosag-a-2009-es-rendori-brutalitas-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="344" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/07/rendőri-bántalmazás-gaudinagytamas.hu_.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2014/07/rendőri-bántalmazás-gaudinagytamas.hu_.jpg 600w, https://pestisracok.hu/wp-content/uploads/2014/07/rendőri-bántalmazás-gaudinagytamas.hu_-287x200.jpg 287w" sizes="(max-width: 344px) 100vw, 344px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gaudi-Nagy Tamás: Az utolsó 8 jogsértettnek is kártérítést ítélt a bíróság a 2009-es rendőri brutalitás miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gaudi-nagy-tamas-az-utolso-8-jogsertettnek-is-karteritest-itelt-a-birosag-a-2009-es-rendori-brutalitas-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/gaudi-nagy-tamas-az-utolso-8-jogsertettnek-is-karteritest-itelt-a-birosag-a-2009-es-rendori-brutalitas-miatt/&amp;t=Gaudi-Nagy Tamás: Az utolsó 8 jogsértettnek is kártérítést ítélt a bíróság a 2009-es rendőri brutalitás miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gaudi-Nagy Tamás: Az utolsó 8 jogsértettnek is kártérítést ítélt a bíróság a 2009-es rendőri brutalitás miatt -&amp;url=https://pestisracok.hu/gaudi-nagy-tamas-az-utolso-8-jogsertettnek-is-karteritest-itelt-a-birosag-a-2009-es-rendori-brutalitas-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gaudi-nagy-tamas-az-utolso-8-jogsertettnek-is-karteritest-itelt-a-birosag-a-2009-es-rendori-brutalitas-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/lokal-jogerosen-szkinhednek-lehet-nevezni-sneidert/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/sneider_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lokál: jogerősen szkinhednek lehet nevezni Sneidert</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/lokal-jogerosen-szkinhednek-lehet-nevezni-sneidert/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/lokal-jogerosen-szkinhednek-lehet-nevezni-sneidert/&amp;t=Lokál: jogerősen szkinhednek lehet nevezni Sneidert', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lokál: jogerősen szkinhednek lehet nevezni Sneidert -&amp;url=https://pestisracok.hu/lokal-jogerosen-szkinhednek-lehet-nevezni-sneidert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/lokal-jogerosen-szkinhednek-lehet-nevezni-sneidert//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-soros-el-akarja-foglalni-az-europai-intezmenyeket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/10/orban180-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2017/10/orban180-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2017/10/orban180-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán: Soros el akarja foglalni az európai intézményeket</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-soros-el-akarja-foglalni-az-europai-intezmenyeket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/orban-soros-el-akarja-foglalni-az-europai-intezmenyeket/&amp;t=Orbán: Soros el akarja foglalni az európai intézményeket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán: Soros el akarja foglalni az európai intézményeket -&amp;url=https://pestisracok.hu/orban-soros-el-akarja-foglalni-az-europai-intezmenyeket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-soros-el-akarja-foglalni-az-europai-intezmenyeket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/jelentosen-nott-az-allam-bevetele-az-adocsokkentesek-ellenere-is/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/05/tallai-andras-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/05/tallai-andras-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/05/tallai-andras-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Jelentősen nőtt az állam bevétele az adócsökkentések ellenére is</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/jelentosen-nott-az-allam-bevetele-az-adocsokkentesek-ellenere-is/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/jelentosen-nott-az-allam-bevetele-az-adocsokkentesek-ellenere-is/&amp;t=Jelentősen nőtt az állam bevétele az adócsökkentések ellenére is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Jelentősen nőtt az állam bevétele az adócsökkentések ellenére is -&amp;url=https://pestisracok.hu/jelentosen-nott-az-allam-bevetele-az-adocsokkentesek-ellenere-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/jelentosen-nott-az-allam-bevetele-az-adocsokkentesek-ellenere-is//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bocskei-balazs-jogellenes-lenne-az-orszagos-sztrajk/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="200" src="https://pestisracok.hu/wp-content/uploads/2018/11/271207_bocskei_balazs_elemzo_mandiner-interju.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/271207_bocskei_balazs_elemzo_mandiner-interju.png 800w, https://pestisracok.hu/wp-content/uploads/2018/11/271207_bocskei_balazs_elemzo_mandiner-interju-600x300.png 600w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Böcskei Balázs: jogellenes lenne az országos sztrájk</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bocskei-balazs-jogellenes-lenne-az-orszagos-sztrajk/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/bocskei-balazs-jogellenes-lenne-az-orszagos-sztrajk/&amp;t=Böcskei Balázs: jogellenes lenne az országos sztrájk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Böcskei Balázs: jogellenes lenne az országos sztrájk -&amp;url=https://pestisracok.hu/bocskei-balazs-jogellenes-lenne-az-orszagos-sztrajk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bocskei-balazs-jogellenes-lenne-az-orszagos-sztrajk//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megfontolna-az-amnesztiat-maduro-es-tarsai-szamara-juan-guadio-a-venezuelai-parlament-elnoke/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/venezuela-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megfontolná az amnesztiát Maduro és társai számára Juan Guadió a venezuelai parlament elnöke</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megfontolna-az-amnesztiat-maduro-es-tarsai-szamara-juan-guadio-a-venezuelai-parlament-elnoke/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/megfontolna-az-amnesztiat-maduro-es-tarsai-szamara-juan-guadio-a-venezuelai-parlament-elnoke/&amp;t=Megfontolná az amnesztiát Maduro és társai számára Juan Guadió a venezuelai parlament elnöke', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megfontolná az amnesztiát Maduro és társai számára Juan Guadió a venezuelai parlament elnöke -&amp;url=https://pestisracok.hu/megfontolna-az-amnesztiat-maduro-es-tarsai-szamara-juan-guadio-a-venezuelai-parlament-elnoke/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megfontolna-az-amnesztiat-maduro-es-tarsai-szamara-juan-guadio-a-venezuelai-parlament-elnoke//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nem-vallalta-el-veiszer-alinda-a-momentumos-fopolgarmester-jeloltseget/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="361" height="240" src="https://pestisracok.hu/wp-content/uploads/2015/09/veiszer-alinda.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2015/09/veiszer-alinda.jpg 700w, https://pestisracok.hu/wp-content/uploads/2015/09/veiszer-alinda-300x200.jpg 300w" sizes="(max-width: 361px) 100vw, 361px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nem vállalta el Veiszer Alinda a momentumos  főpolgármester-jelöltséget</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nem-vallalta-el-veiszer-alinda-a-momentumos-fopolgarmester-jeloltseget/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nem-vallalta-el-veiszer-alinda-a-momentumos-fopolgarmester-jeloltseget/&amp;t=Nem vállalta el Veiszer Alinda a momentumos  főpolgármester-jelöltséget', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nem vállalta el Veiszer Alinda a momentumos  főpolgármester-jelöltséget -&amp;url=https://pestisracok.hu/nem-vallalta-el-veiszer-alinda-a-momentumos-fopolgarmester-jeloltseget/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nem-vallalta-el-veiszer-alinda-a-momentumos-fopolgarmester-jeloltseget//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/drogultetvenyt-szamoltak-fol-a-rendorok-tahitotfalun/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="225" src="https://pestisracok.hu/wp-content/uploads/2013/06/marihuana.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2013/06/marihuana.jpg 640w, https://pestisracok.hu/wp-content/uploads/2013/06/marihuana-300x168.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Drogültetvényt számoltak föl a rendőrök Tahitótfalun</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/drogultetvenyt-szamoltak-fol-a-rendorok-tahitotfalun/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/drogultetvenyt-szamoltak-fol-a-rendorok-tahitotfalun/&amp;t=Drogültetvényt számoltak föl a rendőrök Tahitótfalun', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Drogültetvényt számoltak föl a rendőrök Tahitótfalun -&amp;url=https://pestisracok.hu/drogultetvenyt-szamoltak-fol-a-rendorok-tahitotfalun/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/drogultetvenyt-szamoltak-fol-a-rendorok-tahitotfalun//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/soha-nem-voltak-meg-ennyien-kivancsiak-az-orszaghazra/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/Országház-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Soha nem voltak még ennyien kíváncsiak az Országházra</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/soha-nem-voltak-meg-ennyien-kivancsiak-az-orszaghazra/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/soha-nem-voltak-meg-ennyien-kivancsiak-az-orszaghazra/&amp;t=Soha nem voltak még ennyien kíváncsiak az Országházra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Soha nem voltak még ennyien kíváncsiak az Országházra -&amp;url=https://pestisracok.hu/soha-nem-voltak-meg-ennyien-kivancsiak-az-orszaghazra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/soha-nem-voltak-meg-ennyien-kivancsiak-az-orszaghazra//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tovabb-tart-a-reszleges-kormanyzati-leallas-amerikaban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/trump-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/trump-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/trump-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tovább tart a részleges kormányzati leállás Amerikában</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tovabb-tart-a-reszleges-kormanyzati-leallas-amerikaban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/tovabb-tart-a-reszleges-kormanyzati-leallas-amerikaban/&amp;t=Tovább tart a részleges kormányzati leállás Amerikában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tovább tart a részleges kormányzati leállás Amerikában -&amp;url=https://pestisracok.hu/tovabb-tart-a-reszleges-kormanyzati-leallas-amerikaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tovabb-tart-a-reszleges-kormanyzati-leallas-amerikaban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-mta-tamogatja-is-a-kormany-torekveseit-meg-nem-is/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/05/mta-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az MTA támogatja is a kormány törekvéseit, meg nem is</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-mta-tamogatja-is-a-kormany-torekveseit-meg-nem-is/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/az-mta-tamogatja-is-a-kormany-torekveseit-meg-nem-is/&amp;t=Az MTA támogatja is a kormány törekvéseit, meg nem is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az MTA támogatja is a kormány törekvéseit, meg nem is -&amp;url=https://pestisracok.hu/az-mta-tamogatja-is-a-kormany-torekveseit-meg-nem-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-mta-tamogatja-is-a-kormany-torekveseit-meg-nem-is//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kim-dzsong-un-utasitast-adott-a-trumppal-tartando-talalkozo-elokeszitesere/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/dzsong_un_trump_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kim Dzsong Un utasítást adott a Trumppal tartandó találkozó előkészítésére</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kim-dzsong-un-utasitast-adott-a-trumppal-tartando-talalkozo-elokeszitesere/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kim-dzsong-un-utasitast-adott-a-trumppal-tartando-talalkozo-elokeszitesere/&amp;t=Kim Dzsong Un utasítást adott a Trumppal tartandó találkozó előkészítésére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kim Dzsong Un utasítást adott a Trumppal tartandó találkozó előkészítésére -&amp;url=https://pestisracok.hu/kim-dzsong-un-utasitast-adott-a-trumppal-tartando-talalkozo-elokeszitesere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kim-dzsong-un-utasitast-adott-a-trumppal-tartando-talalkozo-elokeszitesere//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megsem-sikerult-elarverezni-hitler-gagyi-tajkepeit/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/swhitlerbocksdfgkj-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mégsem sikerült elárverezni Hitler gagyi tájképeit</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megsem-sikerult-elarverezni-hitler-gagyi-tajkepeit/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/megsem-sikerult-elarverezni-hitler-gagyi-tajkepeit/&amp;t=Mégsem sikerült elárverezni Hitler gagyi tájképeit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mégsem sikerült elárverezni Hitler gagyi tájképeit -&amp;url=https://pestisracok.hu/megsem-sikerult-elarverezni-hitler-gagyi-tajkepeit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megsem-sikerult-elarverezni-hitler-gagyi-tajkepeit//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/civilek-a-menekultek-megsegitesere-koltenek-a-diktatorok-befagyasztott-vagyonat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/menekülttábor_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Civilek a menekültek megsegítésére költenék a diktátorok befagyasztott vagyonát</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/civilek-a-menekultek-megsegitesere-koltenek-a-diktatorok-befagyasztott-vagyonat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/civilek-a-menekultek-megsegitesere-koltenek-a-diktatorok-befagyasztott-vagyonat/&amp;t=Civilek a menekültek megsegítésére költenék a diktátorok befagyasztott vagyonát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Civilek a menekültek megsegítésére költenék a diktátorok befagyasztott vagyonát -&amp;url=https://pestisracok.hu/civilek-a-menekultek-megsegitesere-koltenek-a-diktatorok-befagyasztott-vagyonat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/civilek-a-menekultek-megsegitesere-koltenek-a-diktatorok-befagyasztott-vagyonat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/csaknem-24-millioval-nott-a-harom-legforgalmasabb-vasutvonal-utasszama/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/máv_vonat_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Csaknem 2,4 millióval nőtt a három legforgalmasabb vasútvonal utasszáma</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/csaknem-24-millioval-nott-a-harom-legforgalmasabb-vasutvonal-utasszama/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/csaknem-24-millioval-nott-a-harom-legforgalmasabb-vasutvonal-utasszama/&amp;t=Csaknem 2,4 millióval nőtt a három legforgalmasabb vasútvonal utasszáma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Csaknem 2,4 millióval nőtt a három legforgalmasabb vasútvonal utasszáma -&amp;url=https://pestisracok.hu/csaknem-24-millioval-nott-a-harom-legforgalmasabb-vasutvonal-utasszama/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/csaknem-24-millioval-nott-a-harom-legforgalmasabb-vasutvonal-utasszama//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-migransimportalo-civil-hajo-tart-olaszorszag-fele/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/salvini_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb migránsimportáló civil hajó tart Olaszország felé</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-migransimportalo-civil-hajo-tart-olaszorszag-fele/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ujabb-migransimportalo-civil-hajo-tart-olaszorszag-fele/&amp;t=Újabb migránsimportáló civil hajó tart Olaszország felé', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb migránsimportáló civil hajó tart Olaszország felé -&amp;url=https://pestisracok.hu/ujabb-migransimportalo-civil-hajo-tart-olaszorszag-fele/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-migransimportalo-civil-hajo-tart-olaszorszag-fele//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/juncker-szerint-a-zsidoknak-europaban-felniuk-kell-de-persze-nem-a-migransok-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/juncker_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Juncker szerint a zsidóknak Európában félniük kell, de persze nem a migránsok miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/juncker-szerint-a-zsidoknak-europaban-felniuk-kell-de-persze-nem-a-migransok-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/juncker-szerint-a-zsidoknak-europaban-felniuk-kell-de-persze-nem-a-migransok-miatt/&amp;t=Juncker szerint a zsidóknak Európában félniük kell, de persze nem a migránsok miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Juncker szerint a zsidóknak Európában félniük kell, de persze nem a migránsok miatt -&amp;url=https://pestisracok.hu/juncker-szerint-a-zsidoknak-europaban-felniuk-kell-de-persze-nem-a-migransok-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/juncker-szerint-a-zsidoknak-europaban-felniuk-kell-de-persze-nem-a-migransok-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/soltesz-ferenc-papa-latogatasa-tortenelmi-lehetoseg-az-itt-elo-nemzetek-megbekelesere/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/soltész_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Soltész: Ferenc pápa látogatása történelmi lehetőség az itt élő nemzetek megbékélésére</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/soltesz-ferenc-papa-latogatasa-tortenelmi-lehetoseg-az-itt-elo-nemzetek-megbekelesere/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/soltesz-ferenc-papa-latogatasa-tortenelmi-lehetoseg-az-itt-elo-nemzetek-megbekelesere/&amp;t=Soltész: Ferenc pápa látogatása történelmi lehetőség az itt élő nemzetek megbékélésére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Soltész: Ferenc pápa látogatása történelmi lehetőség az itt élő nemzetek megbékélésére -&amp;url=https://pestisracok.hu/soltesz-ferenc-papa-latogatasa-tortenelmi-lehetoseg-az-itt-elo-nemzetek-megbekelesere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/soltesz-ferenc-papa-latogatasa-tortenelmi-lehetoseg-az-itt-elo-nemzetek-megbekelesere//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nagy-istvan-agrarium-nem-egyenlo-a-saros-gumicsizmaval-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/nagy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nagy István: Az agrárium nem egyenlő a sáros gumicsizmával (VIDEÓ)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nagy-istvan-agrarium-nem-egyenlo-a-saros-gumicsizmaval-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/nagy-istvan-agrarium-nem-egyenlo-a-saros-gumicsizmaval-video/&amp;t=Nagy István: Az agrárium nem egyenlő a sáros gumicsizmával (VIDEÓ)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nagy István: Az agrárium nem egyenlő a sáros gumicsizmával (VIDEÓ) -&amp;url=https://pestisracok.hu/nagy-istvan-agrarium-nem-egyenlo-a-saros-gumicsizmaval-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nagy-istvan-agrarium-nem-egyenlo-a-saros-gumicsizmaval-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-ombudsman-vizsgalata-sulyos-visszassagokat-tart-fel-a-tornanadaskai-lakasotthonokban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/tornanádaska_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az ombudsman vizsgálata súlyos visszásságokat tárt fel a tornanádaskai lakásotthonokban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-ombudsman-vizsgalata-sulyos-visszassagokat-tart-fel-a-tornanadaskai-lakasotthonokban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/az-ombudsman-vizsgalata-sulyos-visszassagokat-tart-fel-a-tornanadaskai-lakasotthonokban/&amp;t=Az ombudsman vizsgálata súlyos visszásságokat tárt fel a tornanádaskai lakásotthonokban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az ombudsman vizsgálata súlyos visszásságokat tárt fel a tornanádaskai lakásotthonokban -&amp;url=https://pestisracok.hu/az-ombudsman-vizsgalata-sulyos-visszassagokat-tart-fel-a-tornanadaskai-lakasotthonokban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-ombudsman-vizsgalata-sulyos-visszassagokat-tart-fel-a-tornanadaskai-lakasotthonokban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/elso-fokon-bortonbuntetesre-itelt-egy-holland-embercsempeszt-a-debreceni-torvenyszek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/határzár_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Első fokon börtönbüntetésre ítélt egy holland embercsempészt a Debreceni Törvényszék</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/elso-fokon-bortonbuntetesre-itelt-egy-holland-embercsempeszt-a-debreceni-torvenyszek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/elso-fokon-bortonbuntetesre-itelt-egy-holland-embercsempeszt-a-debreceni-torvenyszek/&amp;t=Első fokon börtönbüntetésre ítélt egy holland embercsempészt a Debreceni Törvényszék', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Első fokon börtönbüntetésre ítélt egy holland embercsempészt a Debreceni Törvényszék -&amp;url=https://pestisracok.hu/elso-fokon-bortonbuntetesre-itelt-egy-holland-embercsempeszt-a-debreceni-torvenyszek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/elso-fokon-bortonbuntetesre-itelt-egy-holland-embercsempeszt-a-debreceni-torvenyszek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kormanyinfo-gulyas-gergely-az-ep-jelenlegi-vezetesenek-utolso-halalhorgeseit-hallhatjuk/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/Kormányinfó-3-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/Kormányinfó-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/Kormányinfó-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kormányinfó – Gulyás Gergely: az EP jelenlegi vezetésének utolsó halálhörgéseit hallhatjuk</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Csibra Tibor</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kormanyinfo-gulyas-gergely-az-ep-jelenlegi-vezetesenek-utolso-halalhorgeseit-hallhatjuk/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/kormanyinfo-gulyas-gergely-az-ep-jelenlegi-vezetesenek-utolso-halalhorgeseit-hallhatjuk/&amp;t=Kormányinfó – Gulyás Gergely: az EP jelenlegi vezetésének utolsó halálhörgéseit hallhatjuk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kormányinfó – Gulyás Gergely: az EP jelenlegi vezetésének utolsó halálhörgéseit hallhatjuk -&amp;url=https://pestisracok.hu/kormanyinfo-gulyas-gergely-az-ep-jelenlegi-vezetesenek-utolso-halalhorgeseit-hallhatjuk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kormanyinfo-gulyas-gergely-az-ep-jelenlegi-vezetesenek-utolso-halalhorgeseit-hallhatjuk//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-francia-sargamellenyesek-onallo-listat-allitanak-az-ep-valasztasokra/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/sárgamellényes_MTI-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A francia sárgamellényesek önálló listát állítanak az EP-választásokra</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-francia-sargamellenyesek-onallo-listat-allitanak-az-ep-valasztasokra/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-francia-sargamellenyesek-onallo-listat-allitanak-az-ep-valasztasokra/&amp;t=A francia sárgamellényesek önálló listát állítanak az EP-választásokra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A francia sárgamellényesek önálló listát állítanak az EP-választásokra -&amp;url=https://pestisracok.hu/a-francia-sargamellenyesek-onallo-listat-allitanak-az-ep-valasztasokra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-francia-sargamellenyesek-onallo-listat-allitanak-az-ep-valasztasokra//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/volner-kovetkezetesen-bevandorlaspartiak-brusszel-burokratai/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/völner_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Völner: Következetesen bevándorláspártiak Brüsszel bürokratái</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/volner-kovetkezetesen-bevandorlaspartiak-brusszel-burokratai/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/volner-kovetkezetesen-bevandorlaspartiak-brusszel-burokratai/&amp;t=Völner: Következetesen bevándorláspártiak Brüsszel bürokratái', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Völner: Következetesen bevándorláspártiak Brüsszel bürokratái -&amp;url=https://pestisracok.hu/volner-kovetkezetesen-bevandorlaspartiak-brusszel-burokratai/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/volner-kovetkezetesen-bevandorlaspartiak-brusszel-burokratai//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bilincsben-az-erdi-idoseket-becsapo-unokazos-csalok-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/KisLEAD-sablon2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bilincsben az érdi időseket becsapó &#8220;unokázós&#8221; csalók (VIDEÓ)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bilincsben-az-erdi-idoseket-becsapo-unokazos-csalok-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/bilincsben-az-erdi-idoseket-becsapo-unokazos-csalok-video/&amp;t=Bilincsben az érdi időseket becsapó &#8220;unokázós&#8221; csalók (VIDEÓ)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bilincsben az érdi időseket becsapó &#8220;unokázós&#8221; csalók (VIDEÓ) -&amp;url=https://pestisracok.hu/bilincsben-az-erdi-idoseket-becsapo-unokazos-csalok-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bilincsben-az-erdi-idoseket-becsapo-unokazos-csalok-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/baltaval-kergette-meg-egy-londoni-tesco-vasarloit-egy-migrans-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/Screenshot-2019-01-24-at-12.13.02-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Baltával kergette meg egy londoni Tesco vásárlóit egy migráns (videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Dezse Balázs</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/baltaval-kergette-meg-egy-londoni-tesco-vasarloit-egy-migrans-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/baltaval-kergette-meg-egy-londoni-tesco-vasarloit-egy-migrans-video/&amp;t=Baltával kergette meg egy londoni Tesco vásárlóit egy migráns (videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Baltával kergette meg egy londoni Tesco vásárlóit egy migráns (videó) -&amp;url=https://pestisracok.hu/baltaval-kergette-meg-egy-londoni-tesco-vasarloit-egy-migrans-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/baltaval-kergette-meg-egy-londoni-tesco-vasarloit-egy-migrans-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/jon-az-ellenzeki-fopolgarmester-jelolt-elovalasztas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/Előválasztás-9-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/Előválasztás-9-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/Előválasztás-9-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Jön az ellenzéki főpolgármester-jelölt előválasztás</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/jon-az-ellenzeki-fopolgarmester-jelolt-elovalasztas/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/jon-az-ellenzeki-fopolgarmester-jelolt-elovalasztas/&amp;t=Jön az ellenzéki főpolgármester-jelölt előválasztás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Jön az ellenzéki főpolgármester-jelölt előválasztás -&amp;url=https://pestisracok.hu/jon-az-ellenzeki-fopolgarmester-jelolt-elovalasztas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/jon-az-ellenzeki-fopolgarmester-jelolt-elovalasztas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/zarandokvonat-indul-a-csiksomlyoi-papai-misere/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/csíksomlyó_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Zarándokvonat indul a csíksomlyói pápai misére</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/zarandokvonat-indul-a-csiksomlyoi-papai-misere/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/zarandokvonat-indul-a-csiksomlyoi-papai-misere/&amp;t=Zarándokvonat indul a csíksomlyói pápai misére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Zarándokvonat indul a csíksomlyói pápai misére -&amp;url=https://pestisracok.hu/zarandokvonat-indul-a-csiksomlyoi-papai-misere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/zarandokvonat-indul-a-csiksomlyoi-papai-misere//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/palkovics-a-magyar-versenykepesseg-kulcsa-a-jobb-innovacios-teljesitmeny/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/05/Palkovics-László-1-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/05/Palkovics-László-1-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/05/Palkovics-László-1-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Palkovics: a magyar versenyképesség kulcsa a jobb innovációs teljesítmény</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/palkovics-a-magyar-versenykepesseg-kulcsa-a-jobb-innovacios-teljesitmeny/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/palkovics-a-magyar-versenykepesseg-kulcsa-a-jobb-innovacios-teljesitmeny/&amp;t=Palkovics: a magyar versenyképesség kulcsa a jobb innovációs teljesítmény', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Palkovics: a magyar versenyképesség kulcsa a jobb innovációs teljesítmény -&amp;url=https://pestisracok.hu/palkovics-a-magyar-versenykepesseg-kulcsa-a-jobb-innovacios-teljesitmeny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/palkovics-a-magyar-versenykepesseg-kulcsa-a-jobb-innovacios-teljesitmeny//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szazadveg-a-magyarok-az-eros-nemzetallamokra-szavaznak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/eu-flag-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Századvég: a magyarok az erős nemzetállamokra szavaznak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szazadveg-a-magyarok-az-eros-nemzetallamokra-szavaznak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/szazadveg-a-magyarok-az-eros-nemzetallamokra-szavaznak/&amp;t=Századvég: a magyarok az erős nemzetállamokra szavaznak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Századvég: a magyarok az erős nemzetállamokra szavaznak -&amp;url=https://pestisracok.hu/szazadveg-a-magyarok-az-eros-nemzetallamokra-szavaznak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szazadveg-a-magyarok-az-eros-nemzetallamokra-szavaznak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ketharmados-vedelmet-akarnak-a-csaladtamogatasi-rendszernek-a-nagycsaladosok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="368" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/10/csalad-2.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2014/10/csalad-2.jpg 700w, https://pestisracok.hu/wp-content/uploads/2014/10/csalad-2-300x195.jpg 300w" sizes="(max-width: 368px) 100vw, 368px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kétharmados védelmet akarnak a családtámogatási rendszernek a nagycsaládosok</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ketharmados-vedelmet-akarnak-a-csaladtamogatasi-rendszernek-a-nagycsaladosok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ketharmados-vedelmet-akarnak-a-csaladtamogatasi-rendszernek-a-nagycsaladosok/&amp;t=Kétharmados védelmet akarnak a családtámogatási rendszernek a nagycsaládosok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kétharmados védelmet akarnak a családtámogatási rendszernek a nagycsaládosok -&amp;url=https://pestisracok.hu/ketharmados-vedelmet-akarnak-a-csaladtamogatasi-rendszernek-a-nagycsaladosok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ketharmados-vedelmet-akarnak-a-csaladtamogatasi-rendszernek-a-nagycsaladosok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-nepligetbe-koltozik-a-mindennapos-krisnas-etelosztas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/Ételosztás-9-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/Ételosztás-9-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/12/Ételosztás-9-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Népligetbe költözik a mindennapos krisnás ételosztás</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-nepligetbe-koltozik-a-mindennapos-krisnas-etelosztas/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/a-nepligetbe-koltozik-a-mindennapos-krisnas-etelosztas/&amp;t=A Népligetbe költözik a mindennapos krisnás ételosztás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Népligetbe költözik a mindennapos krisnás ételosztás -&amp;url=https://pestisracok.hu/a-nepligetbe-koltozik-a-mindennapos-krisnas-etelosztas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-nepligetbe-koltozik-a-mindennapos-krisnas-etelosztas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/roman-miniszterelnok-a-migracio-kezelese-europa-legfontosabb-feladata/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/08/viorica-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/08/viorica-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/08/viorica-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Román miniszterelnök: a migráció kezelése Európa legfontosabb feladata</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/roman-miniszterelnok-a-migracio-kezelese-europa-legfontosabb-feladata/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/roman-miniszterelnok-a-migracio-kezelese-europa-legfontosabb-feladata/&amp;t=Román miniszterelnök: a migráció kezelése Európa legfontosabb feladata', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Román miniszterelnök: a migráció kezelése Európa legfontosabb feladata -&amp;url=https://pestisracok.hu/roman-miniszterelnok-a-migracio-kezelese-europa-legfontosabb-feladata/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/roman-miniszterelnok-a-migracio-kezelese-europa-legfontosabb-feladata//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/valoszinuleg-egy-kozepkoru-ferfi-halt-meg-a-kollegiumi-tuzben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/kollegiumtuz-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Valószínűleg egy középkorú férfi halt meg a kollégiumi tűzben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/valoszinuleg-egy-kozepkoru-ferfi-halt-meg-a-kollegiumi-tuzben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/valoszinuleg-egy-kozepkoru-ferfi-halt-meg-a-kollegiumi-tuzben/&amp;t=Valószínűleg egy középkorú férfi halt meg a kollégiumi tűzben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Valószínűleg egy középkorú férfi halt meg a kollégiumi tűzben -&amp;url=https://pestisracok.hu/valoszinuleg-egy-kozepkoru-ferfi-halt-meg-a-kollegiumi-tuzben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/valoszinuleg-egy-kozepkoru-ferfi-halt-meg-a-kollegiumi-tuzben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-viktor-kormanyzati-segitseget-ajanlott-a-budapesti-kollegiumtuz-karelharitasahoz/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/orbán-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/orbán-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/orbán-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Viktor kormányzati segítséget ajánlott a budapesti kollégiumtűz kárelhárításához</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-viktor-kormanyzati-segitseget-ajanlott-a-budapesti-kollegiumtuz-karelharitasahoz/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/orban-viktor-kormanyzati-segitseget-ajanlott-a-budapesti-kollegiumtuz-karelharitasahoz/&amp;t=Orbán Viktor kormányzati segítséget ajánlott a budapesti kollégiumtűz kárelhárításához', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Viktor kormányzati segítséget ajánlott a budapesti kollégiumtűz kárelhárításához -&amp;url=https://pestisracok.hu/orban-viktor-kormanyzati-segitseget-ajanlott-a-budapesti-kollegiumtuz-karelharitasahoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-viktor-kormanyzati-segitseget-ajanlott-a-budapesti-kollegiumtuz-karelharitasahoz//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ma-reggeltol-sztrajkolnak-a-dolgozok-a-gyori-audi-gyarban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/gyár_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ma reggeltől sztrájkolnak a dolgozók a győri Audi gyárban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ma-reggeltol-sztrajkolnak-a-dolgozok-a-gyori-audi-gyarban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/ma-reggeltol-sztrajkolnak-a-dolgozok-a-gyori-audi-gyarban/&amp;t=Ma reggeltől sztrájkolnak a dolgozók a győri Audi gyárban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ma reggeltől sztrájkolnak a dolgozók a győri Audi gyárban -&amp;url=https://pestisracok.hu/ma-reggeltol-sztrajkolnak-a-dolgozok-a-gyori-audi-gyarban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ma-reggeltol-sztrajkolnak-a-dolgozok-a-gyori-audi-gyarban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/trump-elhalasztja-evertekelo-beszedet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/trump_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Trump elhalasztja évértékelő beszédét</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2019-01-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/trump-elhalasztja-evertekelo-beszedet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pestisracok.hu/trump-elhalasztja-evertekelo-beszedet/&amp;t=Trump elhalasztja évértékelő beszédét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Trump elhalasztja évértékelő beszédét -&amp;url=https://pestisracok.hu/trump-elhalasztja-evertekelo-beszedet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/trump-elhalasztja-evertekelo-beszedet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="adoceangemhuvaeolwrjnn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Ck 300*250 Top */
ado.slave('adoceangemhuvaeolwrjnn', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-30" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Tutiblog</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://tutiblog.com" rel="attachment wp-att-185509"><img class="size-full wp-image-185509 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/tutiblog-300x491.png" alt="tutiblog-300x49" width="300" height="49" /></a></div></div></div><div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/valami-elkezdodott-most-mar-tenyleg-csinalni-fog-valaki-valamit/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/01/mormotaday20190124.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/mormotaday20190124.jpg 760w, https://pestisracok.hu/wp-content/uploads/2019/01/mormotaday20190124-600x399.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/01/mormotaday20190124-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2019/01/mormotaday20190124-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/valami-elkezdodott-most-mar-tenyleg-csinalni-fog-valaki-valamit/">Valami elkezdődött, most már tényleg csinálni fog valaki valamit!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Elnyomó ciszgender</span><span class="widget-post-date">2019-01-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/harom-balliberalishergelo-trend-2019-tavaszara/">
											<img width="95" height="48" src="https://pestisracok.hu/wp-content/uploads/2019/01/liberals_angry.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/liberals_angry.jpg 980w, https://pestisracok.hu/wp-content/uploads/2019/01/liberals_angry-600x300.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/01/liberals_angry-660x330.jpg 660w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/harom-balliberalishergelo-trend-2019-tavaszara/">Három balliberálishergelő trend 2019 tavaszára!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2019-01-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhutnjjkkpjjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Top Swipe  Cube 3D */
ado.slave('adoceangemhutnjjkkpjjd', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-31" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Az öreg</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://azoreg.hu" rel="attachment wp-att-185513"><img class="size-full wp-image-185513 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/azoreg-300x521.jpg" alt="azoreg-300x52" width="300" height="52" /></a></div></div></div><div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/pofara-eses/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/01/lljon-le-az-ország-19-HPGy-1024x682.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/lljon-le-az-ország-19-HPGy-1024x682.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2019/01/lljon-le-az-ország-19-HPGy-1024x682-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/01/lljon-le-az-ország-19-HPGy-1024x682-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2019/01/lljon-le-az-ország-19-HPGy-1024x682-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/pofara-eses/">Pofára esés</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2019-01-21</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/baratok-egymas-kozott/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2019/01/image-1182130-860_poster_16x9-oldm-1182130.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/image-1182130-860_poster_16x9-oldm-1182130.jpg 860w, https://pestisracok.hu/wp-content/uploads/2019/01/image-1182130-860_poster_16x9-oldm-1182130-600x338.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/baratok-egymas-kozott/">Barátok, egymás között</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2019-01-14</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhusmjhntqsby"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Ck 300*250 K_z_p */
ado.slave('adoceangemhusmjhntqsby', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-32" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>061</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://pestisracok.hu/nullahategy.hu" rel="attachment wp-att-185511"><img class="size-full wp-image-185511 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/061-300x351.jpg" alt="061-300x35" width="300" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/szines-es-lebilincselo-magyar-tortenelem-az-orszagos-szechenyi-konyvtar-corvina-kiallitasan-jartunk-video/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/01/DMOHA20181105004.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/DMOHA20181105004.jpg 5065w, https://pestisracok.hu/wp-content/uploads/2019/01/DMOHA20181105004-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/01/DMOHA20181105004-1024x683.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2019/01/DMOHA20181105004-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2019/01/DMOHA20181105004-400x267.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/DMOHA20181105004-800x533.jpg 800w, https://pestisracok.hu/wp-content/uploads/2019/01/DMOHA20181105004-1200x800.jpg 1200w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/szines-es-lebilincselo-magyar-tortenelem-az-orszagos-szechenyi-konyvtar-corvina-kiallitasan-jartunk-video/">Színes és lebilincselő magyar történelem &#8211; Az Országos Széchényi Könyvtár Corvina kiállításán jártunk (VIDEÓ)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2019-01-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nezze-meg-andy-vajna-utolso-latogatasat-az-uj-terminator-film-budapesti-forgatasan/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/01/1a92696f039cad6de2ec1f2f67055dcfe689f0c1.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/1a92696f039cad6de2ec1f2f67055dcfe689f0c1.png 1000w, https://pestisracok.hu/wp-content/uploads/2019/01/1a92696f039cad6de2ec1f2f67055dcfe689f0c1-600x372.png 600w, https://pestisracok.hu/wp-content/uploads/2019/01/1a92696f039cad6de2ec1f2f67055dcfe689f0c1-460x295.png 460w, https://pestisracok.hu/wp-content/uploads/2019/01/1a92696f039cad6de2ec1f2f67055dcfe689f0c1-320x202.png 320w, https://pestisracok.hu/wp-content/uploads/2019/01/1a92696f039cad6de2ec1f2f67055dcfe689f0c1-700x441.png 700w, https://pestisracok.hu/wp-content/uploads/2019/01/1a92696f039cad6de2ec1f2f67055dcfe689f0c1-200x124.png 200w, https://pestisracok.hu/wp-content/uploads/2019/01/1a92696f039cad6de2ec1f2f67055dcfe689f0c1-400x248.png 400w, https://pestisracok.hu/wp-content/uploads/2019/01/1a92696f039cad6de2ec1f2f67055dcfe689f0c1-800x496.png 800w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nezze-meg-andy-vajna-utolso-latogatasat-az-uj-terminator-film-budapesti-forgatasan/">Nézze meg Andy Vajna utolsó látogatását az új Terminátor-film budapesti forgatásán</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2019-01-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhuqoqpnxioiy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Half page1 azaz Medium Rectangle Middle 300*600 */
ado.slave('adoceangemhuqoqpnxioiy', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-33" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Aristo</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://aristo.pestisracok.hu" rel="attachment wp-att-185512"><img class="size-full wp-image-185512 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2015/10/aristo1045-300x691.png" alt="aristo1045-300x69" width="280" height="50" /></a></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ossze-vagy-szet/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/01/Előválasztás-17-HPGy-1024x683.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/Előválasztás-17-HPGy-1024x683.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2019/01/Előválasztás-17-HPGy-1024x683-600x400.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ossze-vagy-szet/">Össze, vagy szét?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2019-01-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/jelentes/">
											<img width="95" height="42" src="https://pestisracok.hu/wp-content/uploads/2019/01/riot_police_w3nsjy-e1547985304823.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/riot_police_w3nsjy-e1547985304823.jpg 700w, https://pestisracok.hu/wp-content/uploads/2019/01/riot_police_w3nsjy-e1547985304823-600x267.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/jelentes/">Jelentés</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2019-01-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhunphgbvssot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Middle Swipe  Cube 3D */
ado.slave('adoceangemhunphgbvssot', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-35" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Ki ette meg a misszionáriust?</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://kiettemeg.pestisracok.hu"><img class="size-full wp-image-221462 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2016/05/misszioblog_300.png" alt="misszioblog_300" width="300" height="41" /></a></div></div></div><div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ujhelyi-istvan-elegedett-marki-zay-meg-evertekelot-tartott-es-egyeb-ellenzekiek/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/01/curly-platter-e1547807554973.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/curly-platter-e1547807554973.jpg 700w, https://pestisracok.hu/wp-content/uploads/2019/01/curly-platter-e1547807554973-600x393.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/01/curly-platter-e1547807554973-310x205.jpg 310w" sizes="(max-width: 92px) 100vw, 92px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ujhelyi-istvan-elegedett-marki-zay-meg-evertekelot-tartott-es-egyeb-ellenzekiek/">Ujhelyi István elégedett, Márki-Zay meg évértékelőt tartott!! (és egyéb ellenzékiek)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2019-01-18</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/aki-jobboldali-az-ne-is-egyek/">
											<img width="87" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/01/92ea3427480e20190110.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/92ea3427480e20190110.jpg 640w, https://pestisracok.hu/wp-content/uploads/2019/01/92ea3427480e20190110-600x413.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/01/92ea3427480e20190110-110x75.jpg 110w" sizes="(max-width: 87px) 100vw, 87px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/aki-jobboldali-az-ne-is-egyek/">Aki jobboldali, az ne is egyék!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2019-01-10</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/megprobaljak-forradalomnak-hinni-a-banatot/">
											<img width="91" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/12/18352501_9803214648e8dc308bb48a0a8bc80094_wm.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/12/18352501_9803214648e8dc308bb48a0a8bc80094_wm.jpg 636w, https://pestisracok.hu/wp-content/uploads/2018/12/18352501_9803214648e8dc308bb48a0a8bc80094_wm-600x394.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/12/18352501_9803214648e8dc308bb48a0a8bc80094_wm-310x205.jpg 310w" sizes="(max-width: 91px) 100vw, 91px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/megprobaljak-forradalomnak-hinni-a-banatot/">Megpróbálják forradalomnak hinni a bánatot</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2018-12-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhusbleptloii"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Bottom 300*250 */
ado.slave('adoceangemhusbleptloii', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-37" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Erdélyi levelek</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" rel="attachment wp-att-208732"><img class="size-full wp-image-208732 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2016/01/erdelyi_levelek_fejlec300.jpg" alt="erdelyi_levelek_fejlec300" width="305" height="35" /></a></div></div></div><div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/consummatum-est/">
											<img width="95" height="41" src="https://pestisracok.hu/wp-content/uploads/2019/01/ce.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/consummatum-est/">Consummatum est</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2019-01-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/viktor-segits/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2019/01/MOGYE.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/viktor-segits/">Viktor, segíts!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2019-01-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhukapmesmhts"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Half page2 Medium Rectangle Bottom 300*600 */
ado.slave('adoceangemhukapmesmhts', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-18" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>VBT blog</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"></div></div></div><div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/bangone-vs-panzerkampfwagen/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2016/03/bangóné-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/bangone-vs-panzerkampfwagen/">Bangóné vs Panzerkampfwagen</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">VBT</span><span class="widget-post-date">2019-01-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/morzsaellenzek/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/01/asztal-jó.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/asztal-jó.jpg 2048w, https://pestisracok.hu/wp-content/uploads/2019/01/asztal-jó-600x450.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/01/asztal-jó-1024x768.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2019/01/asztal-jó-136x102.jpg 136w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/morzsaellenzek/">Morzsaellenzék</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2019-01-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ej-hat-no-hadd-egessenek/">
											<img width="93" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Biblia.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Biblia.jpg 1286w, https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Biblia-600x388.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Biblia-1024x662.jpg 1024w" sizes="(max-width: 93px) 100vw, 93px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ej-hat-no-hadd-egessenek/">Ej, hát no, hadd égessenek!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2018-08-13</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/kulka/">
											<img width="95" height="58" src="https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Kulka.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Kulka.png 1056w, https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Kulka-600x366.png 600w, https://pestisracok.hu/wp-content/uploads/2018/08/VBT-Kulka-1024x625.png 1024w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/kulka/">Kulka</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2018-08-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="adoceangemhuxagthpgmdn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cikkek.Medium Rectangle Bottom Swipe  Cube 3D 300*250 */
ado.slave('adoceangemhuxagthpgmdn', {myMaster: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7' });
</script>			</div><!--widget-ad-->

		<div id="custom_html-36" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Bezzegnemzetek</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://bezzegnemzetek.pestisracok.hu" rel="attachment wp-att-232601"><img class="size-full wp-image-232601" src="https://pestisracok.hu/wp-content/uploads/2016/07/Bezzegnemzetek300.png" alt="Bezzegnemzetek300" width="300" height="57" /></a></div></div></div><div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-2-resz/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg 670w, https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU-600x379.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-2-resz/">Így fegyelmezte meg Magyarországot a haladó Nyugat (exkluzív felvételek) – 2. rész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2018-09-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-1-resz/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU.jpg 670w, https://pestisracok.hu/wp-content/uploads/2018/09/Náci-EU-600x379.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/igy-fegyelmezte-meg-magyarorszagot-a-halado-nyugat-exkluziv-felvetelek-1-resz/">Így fegyelmezte meg Magyarországot a haladó Nyugat (exkluzív felvételek) – 1. rész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2018-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-68" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Máté T. &#8211; kávé mellé</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://matete.pestisracok.hu"><img class="wp-image-405452 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2018/09/mate190.png" alt="" width="320" height="63" /></a></div></div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Friss</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/oktober-4-en-helyezik-orok-nyugalomra-mate-t-gyulat-2/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/matet-magyar-hírlap-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/oktober-4-en-helyezik-orok-nyugalomra-mate-t-gyulat-2/">Csütörtökön kettő órakor kezdődik Máté T. Gyula temetése a Fiumei Úti Sírkertben</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-10-03</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="custom_html-63" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>kuzdoter.hu</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><a href="https://kuzdoter.hu"><img class="alignnone size-full wp-image-352232" src="https://pestisracok.hu/wp-content/uploads/2018/02/freegifmaker.me_2bFQd.gif" alt="" width="330" height="195" /></a></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="/cdn-cgi/l/email-protection#90b0e3eaf5fee6f5f4f9beeafffce4f1fed0e0f5e3e4f9e3e2f1f3fffbbef8e5">Szenvedi Zoltán</a> ügyvezető</div>
<div>Főszerkesztő: <a href="/cdn-cgi/l/email-protection#87a7eff2f3efa9e0e2f5e0e2ebfec7f7e2f4f3eef4f5e6e4e8eca9eff2">Huth Gergely</a></div>
<div>Lapigazgató: <a href="/cdn-cgi/l/email-protection#8aaaf9feefece1eba4e3f9fefcebe4cafaeff9fee3f9f8ebe9e5e1a4e2ff">Stefka István</a></div>
<div>Főszerkesztő-helyettes: <a href="/cdn-cgi/l/email-protection#e3c390998291958290cd90998a8f95869099978691a3938690978a909182808c88cd8b96">Szarvas Szilveszter</a></div>
<div>Lapszerkesztők: <a href="/cdn-cgi/l/email-protection#f5d59794999c9b81db979a819a9b91b5859086819c868794969a9edb9d80">Bálint Botond</a>,  <a href="/cdn-cgi/l/email-protection#394958545c4b175d584f505d79495c4a4d504a4b585a565217514c">Pámer Dávid</a>, <a href="/cdn-cgi/l/email-protection#3e1e4d445b504a55574c5f524757105f505a4c5f4d7e4e5b4d4a574d4c5f5d515510564b">Szentkirályi András</a> </div><div>Főmunkatársak: <a href="/cdn-cgi/l/email-protection#c6e6a0b3b5b5bfe8a7a8a1a3aaa786b6a3b5b2afb5b4a7a5a9ade8aeb3">Füssy Angéla</a>, <a href="/cdn-cgi/l/email-protection#7000191c18111c5e04111d1103300015030419030211131f1b5e1805">Pilhál Tamás</a>, <a href="/cdn-cgi/l/email-protection#14676e75767b3a7266616e677d7a7554647167607d676675777b7f3a7c61">Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="/cdn-cgi/l/email-protection#3212535f50405d484b1c53405d5c72425741465b414053515d591c5a47">Ambrózy Áron</a>, <a href="/cdn-cgi/l/email-protection#21404c435354520f5144555340615144525548525340424e4a0f4954">Ambrus
 Petra</a>, <a href="/cdn-cgi/l/email-protection#2d4c5d4c594554034048414443494c6d5d485e59445e5f4c4e4246034558">Apáthy Melinda</a>, <a href="/cdn-cgi/l/email-protection#210143444252480f445740615144525548525340424e4a0f4954">Bécsi Éva</a> , <a href="/cdn-cgi/l/email-protection#95b5f6e6fcf7e7f4bbe1fcf7fae7d5e5f0e6e1fce6e7f4f6fafebbfde0">Csibra Tibor</a>, <a href="/cdn-cgi/l/email-protection#5531302f26307b373439342f2615253026213c262734363a3e7b3d20">Dezse Balázs</a>,  <a href="susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>,  <a href="/cdn-cgi/l/email-protection#f5d5868f94979adb929087929ab5859086819c868794969a9edb9d80">Szabó Gergő</a>,  <a href="/cdn-cgi/l/email-protection#46322f2e27283f2f68342f322706362335322f35342725292d682e33">Tihanyi Rita</a>, <a href="/cdn-cgi/l/email-protection#b3c5d6c0d6ca9ddfd2c0c9dfdcf3c3d6c0c7dac0c1d2d0dcd89ddbc6">Vésey Kovács László</a> </div>
<div>Fotóriporter: <a href="/cdn-cgi/l/email-protection#b7dfd8c5c1d6c3df99c7d2c3d2c599d0cec2dbd6f7c7d2c4c3dec4c5d6d4d8dc99dfc2">Horváth Péter Gyula</a> </div>
<div>PS Mozi:  <a href="/cdn-cgi/l/email-protection#f0849998919e8999de82998491b08095838499838291939f9bde9885">Tihanyi Rita</a>, és <a href="/cdn-cgi/l/email-protection#deb2bfada4b2b1f0aebbaaacbf9eaebbadaab7adacbfbdb1b5f0b6ab">László Petra</a></div>

<div>Szerkesztőségi titkár: <a href="/cdn-cgi/l/email-protection#83eee6f9e6f0ade4e2e1f1eae6efefe2c3f3e6f0f7eaf0f1e2e0ece8adebf6">Mézes Gabriella</a></div>
<div>Informatika: <a href="/cdn-cgi/l/email-protection#d8f8a2abf6bab7aab198bfb5b9b1b4f6bbb7b5">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="/cdn-cgi/l/email-protection#26555c43544d43555c524966564355524f55544745494d084e53"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-custom fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a  href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-attachment-id="188002" rel="lightbox[208237]" class=" fg-thumb"><img  title="psfejgrof" width="270" height="60" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/3312492647.jpg" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/adatkezelesi-tajekoztato">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-custom fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a  href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-attachment-id="208243" rel="lightbox[208232]" class=" fg-thumb"><img  title="insider_media_logo1047" width="260" height="67" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/669667451.png" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure></div>    <div class="fg-st-hidden">
        </div>
</div>

<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>,a <a href="https://matete.pestisracok.hu">Máté T. - Kávé mellé</a>,
	a <a href="https://kuzdoter.hu">Küzdőtér</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="https://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#7b1312091f1e0f1e083b0b1e080f1208091a18141055130e"><span class="__cf_email__" data-cfemail="e08889928485948593a09085939489939281838f8bce8895">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#aadadfd9c1cbd984c8cfc4c9cfeadacfd9dec3d9d8cbc9c5c184c2df">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#9fecfef1ebfeb1fef1f1fef2feedf6fedfeffaecebf6ecedfefcf0f4b1f7ea">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/torontoi-lovoldozes/" rel="prev">Egy áldozat és több súlyos sebesült egy torontói lövöldözésben (FRISSÍTVE!)</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/a-hodmezovasarhelyi-teve-alkalmazottaiert-aggodik-lazar-janos/" rel="next">Egy újabb Lázár-alakítás: A hódmezővásárhelyi tévé alkalmazottaiért aggódik az exminiszter</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function() {
    ai_insert ('before', '#content-wrapper', jQuery.base64Decode ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGNsZWFyOiBib3RoOyc+CjxkaXYgc3R5bGU9Im1heC1oZWlnaHQ6NjAwcHg7Ij4NCg0KPGRpdiBpZD0iYWRvY2VhbmdlbWh1cG5xbnFxa2h2eCI+PC9kaXY+DQo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+DQovKiAoYylBZE9jZWFuIDIwMDMtMjAxOCwgUGVzdGlzcmFjb2tfaHUucGVzdGlzcmFjb2suaHUuQ2lra2VrLk1lZ2F3YWxscGFwcGVyIDEyMDAqNjAwICovDQphZG8uc2xhdmUoJ2Fkb2NlYW5nZW1odXBucW5xcWtodngnLCB7bXlNYXN0ZXI6ICdIZ0w2X1ZZNFEyNEhKaTJMRWZXeEszY1BZTDNBRG1OUS5kaXFmNWtFUGM3Lmc3JyB9KTsNCjwvc2NyaXB0Pg0KDQo8L2Rpdj48L2Rpdj4K'));
  });
  </script>
<script type='text/javascript'>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</script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="adoceangemhuybqeekgioa"></div>
<script type="text/javascript">
if (location.pathname=="/") 
	{
 /* (c)AdOcean 2003-2018, Pestisracok_hu.pestisracok.hu.Cimlap.Layer_880x440 */
 ado.slave('adoceangemhuybqeekgioa', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });
}
</script>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0]; 

				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.12";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/twitter-loading.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"9b1b67543c","ajaxUrl":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"\u00dcres hozz\u00e1sz\u00f3l\u00e1s mez\u0151","commentMessageUnderModerationText":"Moder\u00e1ci\u00f3 alatt","commentCommentLimitText":"T\u00fal sok hozz\u00e1sz\u00f3l\u00e1s!","commentNumberOfCommentsSingleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentNumberOfCommentsMultipleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentSubmitCommentText":"K\u00fcld\u00e9s","commentSignInText":"Jelentkezz be a hozz\u00e1sz\u00f3l\u00e1shoz!","advancedUpdateTime":"10","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fa-ryanair-mar-annyira-fapados-hogy-a-csomagokat-sem-szallitja-el%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/utility.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/timeline.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/stat.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/comment.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/general.js?ver=1.21'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.min.js?ver=1.6.11'></script>
<script type="text/foobox">/* Run FooBox FREE (v2.6.0) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				
</body>
</html>