<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-p-kepernyof-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="&nbsp;&nbsp;A liberális mainstream globális fake news támadást indított Magyarországgal szemben a pedofilellenes törvény miatt. Ez a törvény egyetlen társadalmi csoportot sem diszkriminál. Lefordítottuk rengeteg nyelvre, senkit nem érdekel, mi a valóság, csak nyomják a propagandát – hangsúlyozta Szijjártó Péter a pedofilellenes törvénnyel kapcsolatban. Hétfő este az ATV Egyenes beszéd című műsorában a külgazdasági és külügyminiszter [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/">
<meta name="twitter:title" content="Szijjártó Péter a pedofiltörvényről: Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel">
<meta name="twitter:description" content="&nbsp;&nbsp;A liberális mainstream globális fake news támadást indított Magyarországgal szemben a pedofilellenes törvény miatt. Ez a törvény egyetlen társadalmi csoportot sem diszkriminál. Lefordítottuk rengeteg nyelvre, senkit nem érdekel, mi a valóság, csak nyomják a propagandát – hangsúlyozta Szijjártó Péter a pedofilellenes törvénnyel kapcsolatban. Hétfő este az ATV Egyenes beszéd című műsorában a külgazdasági és külügyminiszter [&hellip;]">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 4px;
			border-style: solid;
			border-color: 000000;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:right;margin:0 8px;line-height:28px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_horizontal_sharing li.heateor_sss_facebook_like {
    width: 121px!important;
}
#content-area h5 {

  
    width: 100%!important;
}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Szijjártó Péter a pedofiltörvényről: Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel - PestiSrácok</title>
	<link rel="canonical" href="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Szijjártó Péter a pedofiltörvényről: Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel - PestiSrácok" />
	<meta property="og:description" content="&nbsp;&nbsp;A liberális mainstream globális fake news támadást indított Magyarországgal szemben a pedofilellenes törvény miatt. Ez a törvény egyetlen társadalmi csoportot sem diszkriminál. Lefordítottuk rengeteg nyelvre, senkit nem érdekel, mi a valóság, csak nyomják a propagandát – hangsúlyozta Szijjártó Péter a pedofilellenes törvénnyel kapcsolatban. Hétfő este az ATV Egyenes beszéd című műsorában a külgazdasági és külügyminiszter [&hellip;]" />
	<meta property="og:url" content="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/" />
	<meta property="og:site_name" content="PestiSrácok" />
	<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
	<meta property="article:author" content="https://www.facebook.com/PestiSracokhu-264517713636590/" />
	<meta property="article:published_time" content="2021-06-28T19:07:14+00:00" />
	<meta property="article:modified_time" content="2021-06-28T19:57:48+00:00" />
	<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-p-kepernyof.jpg" />
	<meta property="og:image:width" content="1505" />
	<meta property="og:image:height" content="997" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="PestiSrácok.hu">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="2 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pestisracok.hu/#website","url":"https://pestisracok.hu/","name":"PestiSr\u00e1cok","description":"PestiSr\u00e1cok.hu oknyomoz\u00f3 h\u00edrport\u00e1l. Kell m\u00e9g valamit mondanom, Ildik\u00f3?","potentialAction":[{"@type":"SearchAction","target":"https://pestisracok.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/#primaryimage","inLanguage":"hu","url":"https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-p-kepernyof.jpg","contentUrl":"https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-p-kepernyof.jpg","width":1505,"height":997},{"@type":"WebPage","@id":"https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/#webpage","url":"https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/","name":"Szijj\u00e1rt\u00f3 P\u00e9ter a pedofilt\u00f6rv\u00e9nyr\u0151l: Ebb\u0151l nem fogunk engedni, j\u00f6het itt b\u00e1rki, fenyegethet b\u00e1rmivel - PestiSr\u00e1cok","isPartOf":{"@id":"https://pestisracok.hu/#website"},"primaryImageOfPage":{"@id":"https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/#primaryimage"},"datePublished":"2021-06-28T19:07:14+00:00","dateModified":"2021-06-28T19:57:48+00:00","author":{"@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18"},"breadcrumb":{"@id":"https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/#breadcrumb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/"]}]},{"@type":"BreadcrumbList","@id":"https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pestisracok.hu/","url":"https://pestisracok.hu/","name":"Kezd\u0151lap"}},{"@type":"ListItem","position":2,"item":{"@id":"https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/#webpage"}}]},{"@type":"Person","@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18","name":"PestiSr\u00e1cok.hu","image":{"@type":"ImageObject","@id":"https://pestisracok.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=96&r=g","caption":"PestiSr\u00e1cok.hu"},"sameAs":["https://www.pestisracok.hu","https://www.facebook.com/PestiSracokhu-264517713636590/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />

<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; Szijjártó Péter a pedofiltörvényről: Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel hozzászólás hírcsatorna" href="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://pestisracok.hu/wp-content/plugins/formidable/css/formidableforms1.css?ver=51153' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1619833793' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.css?ver=2.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://pestisracok.hu/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.4.46.727' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.7.7' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://pestisracok.hu/wp-json/wp/v2/posts/747656" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://pestisracok.hu/?p=747656' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '1160916481';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://pestisracok.hu/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://pestisracok.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f1bdc15-7678-439f-b931-5f63ffb59d49';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "PestiSrácok.hu";
oneSignal_options['welcomeNotification']['message'] = "Köszönjük, hogy feliratkozott!";
oneSignal_options['path'] = "https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Iktassa ki a cenzorokat, kérjen értesítést a fontos PS-hírekről!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Értesítések a képernyőn fognak megjelenni";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "A telefonján egy értesítés jelenik meg";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "bármikor leiratkozhat";
oneSignal_options['promptOptions']['acceptButtonText'] = "Elfogadom";
oneSignal_options['promptOptions']['cancelButtonText'] = "Köszönöm, nem!";
oneSignal_options['promptOptions']['siteName'] = "PestiSrácok";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kattintson!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Feliratkozva a PestiSrácok.hu friss híreire';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Értesítések letiltva! Engedélyezheti újra!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük a feliratkozást!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Értesítések ismét bekapcsolva';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Értesítések kikapcsolva';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Feliratkozás';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Leiratkozás';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Feliratkozás kikapcsolása';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Kövesse az alábbi lépéseket a sikeres feliratkozáshoz!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#509195';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#509195';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#509195';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
oneSignal_options['notifyButton']['offset']['right'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="800"><meta name="facebook-domain-verification" content="mc6mlz9c2qrdqu5omfuca5qcybefrd" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://pestisracok.hu/wp-content/cache/busting/1/gtm-eaa1a0a7f862d3f865bb6c33b551c80e.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1');
</script>

<!-- Hotjar Tracking Code for https://pestisracok.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1935284,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>
<!-- AT media  for https://pestisracok.hu/ -->
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<style type="text/css" id="wp-custom-css">
			

#menu-item-246507 a {
    color: white;
}
.main-nav .menu li:hover ul.sub-menu li ul {     left: -200px;
}
#content-area h5 {
    
    width: 96%!important;
}
@media screen and (max-width: 1100px){
#content-area h5 {
    width: 90%!important;
}}
#video-embed video {
    width: 100%;
    height: 100%;
    position: absolute;
    top: 0;
    left: 0;
}
.wprt-container
{
    width:100%;
}
		</style>
		

<style>
    .table-responsive table{
        border-collapse: collapse;
        border-spacing: 0;
        table-layout: auto;
        padding: 0;
        width: 100%;
        max-width: 100%;
        margin: 0 auto 20px auto;
    }

    .table-responsive {
        overflow-x: auto;
        min-height: 0.01%;
        margin-bottom: 20px;
    }

    .table-responsive::-webkit-scrollbar {
        width: 10px;
        height: 10px;
    }
    .table-responsive::-webkit-scrollbar-thumb {
        background: #dddddd;
        border-radius: 2px;
    }
    .table-responsive::-webkit-scrollbar-track-piece {
        background: #fff;
    }

    @media (max-width: 992px) {
        .table-responsive table{
            width: auto!important;
            margin:0 auto 15px auto!important;
        }
    }

    @media screen and (max-width: 767px) {
        .table-responsive {
            width: 100%;
            margin-bottom: 15px;
            overflow-y: hidden;
            -ms-overflow-style: -ms-autohiding-scrollbar;
        }
        .table-responsive::-webkit-scrollbar {
            width: 5px;
            height: 5px;
        }

    }


    @media screen and (min-width: 1200px) {
        .table-responsive .table {
            max-width: 100%!important;
        }
    }
    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        border: 1px solid #dddddd!important;
    }

    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        padding-top: 8px!important;
        padding-right: 8px!important;
        padding-bottom: 8px!important;
        padding-left: 8px!important;
        vertical-align: middle;
        text-align: center;
    }

    .wprt-container .table-responsive .table tr:nth-child(odd) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table tr:nth-child(even){
        background-color: #f9f9f9!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(even) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){
        background-color: #f9f9f9!important;
    }
    
    
    .table-responsive table p {
        margin: 0!important;
        padding: 0!important;
    }

    .table-responsive table tbody tr td, .table-responsive table tbody tr th{
        background-color: inherit!important;
    }

</style>

    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-747656 single-format-standard custom-background">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-554748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554748"><a href="https://pestisracok.hu/category/eco/">Eco</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/orban-viktor-fogadta-a-szlovak-kormanyfot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/ov1-1-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/orban-viktor-fogadta-a-szlovak-kormanyfot/">Orbán Viktor fogadta a szlovák kormányfőt</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hazaerkeztek-amerikai-gyakorlatukrol-a-magyar-tartalekos-katonak/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/Katonak-1-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/Katonak-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/Katonak-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/hazaerkeztek-amerikai-gyakorlatukrol-a-magyar-tartalekos-katonak/">Hazaérkeztek amerikai gyakorlatukról a magyar tartalékos katonák</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/tobb-mint-szaz-lmbtq-propaganda-sorozatot-kinal-a-netflix/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/11/tranyó-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/tobb-mint-szaz-lmbtq-propaganda-sorozatot-kinal-a-netflix/">Több mint száz LMBTQ-propaganda sorozatot kínál a Netflix</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kenyeret-es-cirkuszt-a-nepnek-igy-latja-az-elovalasztast-a-momentum-ex-kulpolitikusa/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/városliget_karácsony_MTI-2-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/kenyeret-es-cirkuszt-a-nepnek-igy-latja-az-elovalasztast-a-momentum-ex-kulpolitikusa/">Kenyeret és cirkuszt a népnek – Így látja az előválasztást a Momentum korábbi külpolitikusa</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ujra-kezdodik-a-gyuloletgyar-soros-szal-fuzodik-a-a-pedofilellenes-torveny-elleni-tamadasokhoz-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/DSZZS20111103308-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/DSZZS20111103308-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/DSZZS20111103308-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ujra-kezdodik-a-gyuloletgyar-soros-szal-fuzodik-a-a-pedofilellenes-torveny-elleni-tamadasokhoz-is/">Újra kezdődik a gyűlöletgyár: Soros-szál fűződik a pedofilellenes törvény elleni támadásokhoz is</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/az-iden-tizenkilenc-jovore-husz-milliard-forintos-tamogatast-biztosit-a-kormany-a-kultura-ujrainditasara/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/novak-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/az-iden-tizenkilenc-jovore-husz-milliard-forintos-tamogatast-biztosit-a-kormany-a-kultura-ujrainditasara/">Az idén tizenkilenc, jövőre húsz milliárd forintos támogatást biztosít a kormány a kultúra újraindítására</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/boomerlazadas-thurmer-gyula-szerint-magyarorszagon-mar-nincs-baloldal-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/thurmer-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/thurmer-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/thurmer-600x362.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/06/thurmer-1024x617.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/06/thurmer-1000x600.jpg 1000w, https://pestisracok.hu/wp-content/uploads/2021/06/thurmer.jpg 1088w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/boomerlazadas-thurmer-gyula-szerint-magyarorszagon-mar-nincs-baloldal-video/">Boomerlázadás – Thürmer Gyula szerint Magyarországon már nincs baloldal (Videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nemeth-szilard-a-pedofilellenes-torvenyrol-pesti-riporterben-nem-sikerult-az-ellenzek-tarsadalommegosztasi-kiserlete-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/Kepernyofoto-2021-06-29-8.24.10-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/nemeth-szilard-a-pedofilellenes-torvenyrol-pesti-riporterben-nem-sikerult-az-ellenzek-tarsadalommegosztasi-kiserlete-video/">Németh Szilárd a pedofilellenes törvényről a Pesti Riporterben: nem sikerült az ellenzék társadalommegosztási kísérlete (Videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nyari-eso-ujramixelve-a-gerilla-barban-auguszt-bario-es-dj-plastic-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/bario-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/nyari-eso-ujramixelve-a-gerilla-barban-auguszt-bario-es-dj-plastic-video/">Nyári eső újramixelve a Gerilla Bárban – Auguszt Bárió és DJ Plastic (Videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/gyurcsany-ferenc-lassan-befejezi-az-mszp-ujrahasznositasat-dk-lesz-a-szocialistakbol-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/hus-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/gyurcsany-ferenc-lassan-befejezi-az-mszp-ujrahasznositasat-dk-lesz-a-szocialistakbol-is/">Gyurcsány Ferenc lassan befejezi az MSZP újrahasznosítását, DK lesz a szocialistákból is</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/gazdasagi-szempontok-miatt-javulhat-az-eu-kapcsolata-oroszorszaggal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/putyin-mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/putyin-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/putyin-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/gazdasagi-szempontok-miatt-javulhat-az-eu-kapcsolata-oroszorszaggal/">Gazdasági szempontok miatt javulhat az EU kapcsolata Oroszországgal</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/siketek-parbeszede-es-politikai-hiszteria-az-unioban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/mark-rute-mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/mark-rute-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/mark-rute-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/siketek-parbeszede-es-politikai-hiszteria-az-unioban/">Siketek párbeszéde és politikai hisztéria zajlik az unióban</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-pedofil-hollandiat-megremiti-a-magyar-pedofiltorveny/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/Bulival-hangoltak-a-holland-szurkolok-az-esti-merkozesre-2-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/Bulival-hangoltak-a-holland-szurkolok-az-esti-merkozesre-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/Bulival-hangoltak-a-holland-szurkolok-az-esti-merkozesre-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-pedofil-hollandiat-megremiti-a-magyar-pedofiltorveny/">A pedofil Hollandiát megrémíti a magyar pedofiltörvény?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-erzelmek-hatarozzak-meg-a-pedofil-torveny-vitajat-az-unioban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/uniós_zászló_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/az-erzelmek-hatarozzak-meg-a-pedofil-torveny-vitajat-az-unioban/">Az érzelmek határozzák meg a pedofiltörvény vitáját az unióban</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/donald-trump-vissza-fogjuk-venni-amerikat-mindezt-hamarosan/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/trump1-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/donald-trump-vissza-fogjuk-venni-amerikat-mindezt-hamarosan/">Donald Trump: Vissza fogjuk venni Amerikát, mindezt hamarosan</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/tizmilliokkal-huzta-le-az-alvilagot-kisembereket-vert-at-megis-futni-hagyta-a-hatosag-a-csalokiralyt/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/12/csalo-ugyved-1-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/tizmilliokkal-huzta-le-az-alvilagot-kisembereket-vert-at-megis-futni-hagyta-a-hatosag-a-csalokiralyt/">Tízmilliókkal húzta le az alvilágot, kisembereket vert át, mégis futni hagyta a hatóság a csalókirályt</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/dozsa-gyorgy-uti-karambol-ma-ujra-birosag-ele-all-m-richard/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/M.-Richárd-tárgyalás-7-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/07/M.-Richárd-tárgyalás-7-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/07/M.-Richárd-tárgyalás-7-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/dozsa-gyorgy-uti-karambol-ma-ujra-birosag-ele-all-m-richard/">M. Richárd a Dózsa György úti baleset perén: „a médiacirkusz miatt túl van lihegve ez az egész” (Frissítve!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kanadai-gyilkosokat-fogtak-el-budapesten/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/oliver-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/kanadai-gyilkosokat-fogtak-el-budapesten/">Brutális gyilkosság miatt bujkáló milliomos celebpárost fogtak el Budapesten a magyar rendőrök</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kiknel-landoltak-az-alvilagi-kenopenzek-pontot-tesznek-a-gyurcsany-korszak-legsotetebb-bunugyere-hacsak-a-covid-nem-szol-ujra-kozbe/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/gyurcsanyMTIKoszticsakSzilard-e1569444752787-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/gyurcsanyMTIKoszticsakSzilard-e1569444752787-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/gyurcsanyMTIKoszticsakSzilard-e1569444752787-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kiknel-landoltak-az-alvilagi-kenopenzek-pontot-tesznek-a-gyurcsany-korszak-legsotetebb-bunugyere-hacsak-a-covid-nem-szol-ujra-kozbe/">Kiknél landoltak az alvilági kenőpénzek? &#8211; Pontot tesznek a Gyurcsány-korszak legsötétebb bűnügyére, hacsak a Covid nem szól újra közbe</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/le-akarta-fizetni-vadlott-tarsat-a-vizoviczki-ugy-egyik-forendore-vadat-emeltek-ellene/"><img width="347" height="240" src="https://pestisracok.hu/wp-content/uploads/2015/02/gulyás.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2015/02/gulyás.jpg 700w, https://pestisracok.hu/wp-content/uploads/2015/02/gulyás-289x200.jpg 289w, https://pestisracok.hu/wp-content/uploads/2015/02/gulyás-300x207.jpg 300w" sizes="(max-width: 347px) 100vw, 347px" /></a></div><a href="https://pestisracok.hu/le-akarta-fizetni-vadlott-tarsat-a-vizoviczki-ugy-egyik-forendore-vadat-emeltek-ellene/">Le akarta fizetni vádlott-társát a Vizoviczki-ügy egyik főrendőre, vádat emeltek ellene</a></li></ul></div></div></div></li>
<li id="menu-item-450997" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450997"><a href="https://pestisracok.hu/category/eco/">Eco</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/szijjarto-megkezdodott-a-gazdasagi-elet-ujrainditasaert-felelos-operativ-torzs-akciotervenek-megvalositasa/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/Download-12-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/szijjarto-megkezdodott-a-gazdasagi-elet-ujrainditasaert-felelos-operativ-torzs-akciotervenek-megvalositasa/">Szijjártó: megkezdődött a gazdasági élet újraindításáért felelős operatív törzs akciótervének megvalósítása</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/varga-mihaly-a-magyar-gazdasag-folyamatosan-nyeri-vissza-novekedesi-kepesseget/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/D_KOS20201130003-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/varga-mihaly-a-magyar-gazdasag-folyamatosan-nyeri-vissza-novekedesi-kepesseget/">Varga Mihály: a magyar gazdaság folyamatosan nyeri vissza növekedési képességét</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ujabb-bejelentesek-varga-mihalytol-540-milliard-forintnyi-palyazati-forras-nyilik-meg-hamarosan-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/Nevtelen-19-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/ujabb-bejelentesek-varga-mihalytol-540-milliard-forintnyi-palyazati-forras-nyilik-meg-hamarosan-video/">Újabb bejelentések Varga Mihálytól: 540 milliárd forintnyi pályázati forrás nyílik meg hamarosan (Videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/gazdasagi-katasztrofaba-torkollna-az-ellenzek-gyozelme-es-az-euro-bevezetese-matolcsy-szerint/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/matolcsy-gy-mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/matolcsy-gy-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/matolcsy-gy-mti-997x600.jpg 997w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/gazdasagi-katasztrofaba-torkollna-az-ellenzek-gyozelme-es-az-euro-bevezetese-matolcsy-szerint/">Gazdasági katasztrófába torkollna az ellenzék győzelme és az euró bevezetése Matolcsy szerint</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/brexit-az-eu-val-kereskedo-brit-cegek-harmada-forgalomcsokkenesrol-szamolt-be/"><img width="361" height="240" src="https://pestisracok.hu/wp-content/uploads/2013/10/nyito-il_bacio_di_stile_07_LA.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2013/10/nyito-il_bacio_di_stile_07_LA.jpg 616w, https://pestisracok.hu/wp-content/uploads/2013/10/nyito-il_bacio_di_stile_07_LA-300x200.jpg 300w, https://pestisracok.hu/wp-content/uploads/2013/10/nyito-il_bacio_di_stile_07_LA-600x400.jpg 600w" sizes="(max-width: 361px) 100vw, 361px" /></a></div><a href="https://pestisracok.hu/brexit-az-eu-val-kereskedo-brit-cegek-harmada-forgalomcsokkenesrol-szamolt-be/">Brexit – Az EU-val kereskedő brit cégek harmada forgalomcsökkenésről számolt be</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/amit-a-szivarvanyos-profilkepu-ismeroseink-nem-akarnak-megerteni/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/szivarvanyos-zaszlo-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/amit-a-szivarvanyos-profilkepu-ismeroseink-nem-akarnak-megerteni/">Amit a szivárványos profilképű ismerőseink nem akarnak megérteni</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kemkedett-a-jobbikos-hallgat-az-ellenzek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/07/Kovács-Béla-10-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2017/07/Kovács-Béla-10-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2017/07/Kovács-Béla-10-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kemkedett-a-jobbikos-hallgat-az-ellenzek/">Kémkedett a jobbikos, hallgat az ellenzék</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/karacsony-es-a-hosszu-lapatok-ejszakaja/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/karigeri-inge-1-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/karacsony-es-a-hosszu-lapatok-ejszakaja/">Karácsony és a hosszú lapátok éjszakája</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ha-mindenrol-is-orban-tehet-akkor-bizony-a-magyar-foci-szarnyalasarol-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/magyar-szurkolok-mti-balogh-zoltan-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/magyar-szurkolok-mti-balogh-zoltan-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/magyar-szurkolok-mti-balogh-zoltan-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ha-mindenrol-is-orban-tehet-akkor-bizony-a-magyar-foci-szarnyalasarol-is/">Ha mindenről (is) Orbán tehet, akkor bizony a magyar foci szárnyalásáról (is)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-nemetek-keptelenek-beletorodni-masok-velemenyebe/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/wehrmacht-lgbtq-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-nemetek-keptelenek-beletorodni-masok-velemenyebe/">A németek képtelenek beletörődni mások véleményébe</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/bombameglepetes-a-vilagbajnok-szamara-veget-ert-az-eb-franciaorszag-svajc-3-3-buntetokkel-4-5/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/franciasvajci-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/bombameglepetes-a-vilagbajnok-szamara-veget-ert-az-eb-franciaorszag-svajc-3-3-buntetokkel-4-5/">Bombameglepetés: a világbajnok számára véget ért az Eb! – Franciaország–Svájc 3–3 (büntetőkkel: 4–5)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/remek-csapatok-kivalo-meccs-golfesztival-es-hosszabbitasos-drama-a-horvat-spanyol-nyolcaddonton/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/cro-esp-mti-epa-4-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/cro-esp-mti-epa-4-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/cro-esp-mti-epa-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/remek-csapatok-kivalo-meccs-golfesztival-es-hosszabbitasos-drama-a-horvat-spanyol-nyolcaddonton/">Remek csapatok, kiváló meccs, gólfesztivál és hosszabbításos dráma a horvát–spanyol nyolcaddöntőn</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-kis-hazard-naggya-lett-c-ronaldo-buslakodhat-belgium-kiejtette-a-cimvedot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/hazardek-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/hazardek-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/hazardek-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-kis-hazard-naggya-lett-c-ronaldo-buslakodhat-belgium-kiejtette-a-cimvedot/">A „kis” Hazard naggyá lett, C. Ronaldo búslakodhat: Belgium kiejtette a címvédőt</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/varga-judit-a-puskas-arena-volt-eddig-a-legcsodalatosabb-legjobb-hangulatu-eb-helyszin/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/208073310_4537677389584515_3878240923298725616_n-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/208073310_4537677389584515_3878240923298725616_n-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/208073310_4537677389584515_3878240923298725616_n-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/varga-judit-a-puskas-arena-volt-eddig-a-legcsodalatosabb-legjobb-hangulatu-eb-helyszin/">Varga Judit: A Puskás Aréna volt eddig a legcsodálatosabb, legjobb hangulatú Eb-helyszín</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/csehorszag-negyeddontos-hollandiatol-es-szimpatikus-szurkoloitol-vegleg-elkoszonunk/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/ned-cze-mti-epa-4-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/ned-cze-mti-epa-4-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/ned-cze-mti-epa-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/csehorszag-negyeddontos-hollandiatol-es-szimpatikus-szurkoloitol-vegleg-elkoszonunk/">Csehország negyeddöntős, Hollandiától és szimpatikus szurkolóitól végleg elköszönünk</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/lorincz-l-laszlo-szabo-laszlo-popper-es-a-rajnak-szegeny-galeriseknek-nem-sok-eselyuk-volt-a-kommunista-szupercsapat-ellen-videoval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/nagyfa-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/lorincz-l-laszlo-szabo-laszlo-popper-es-a-rajnak-szegeny-galeriseknek-nem-sok-eselyuk-volt-a-kommunista-szupercsapat-ellen-videoval/">Lőrincz L. László, Szabó László, Popper és a Rajnák – Szegény „galeriseknek” nem sok esélyük volt a kommunista „szupercsapat” ellen (videóval)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/horn-gyula-italos-allapotaban-bukott-le-harcoskent-a-szovjet-hatteru-pufajkasnak-mar-szofiaban-is-az-alkohol-volt-a-gyengesege/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/horngyula-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/horn-gyula-italos-allapotaban-bukott-le-harcoskent-a-szovjet-hatteru-pufajkasnak-mar-szofiaban-is-az-alkohol-volt-a-gyengesege/">Horn Gyula „italos állapotában” bukott le „Harcosként” – A szovjet hátterű pufajkásnak már Szófiában is az alkohol volt a gyengesége</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/pestitv-halozat-a-kormany-a-helyen-van-mondta-nagy-imre-majd-a-jugo-kovetsegre-menekult-a-hosok-meg-eletuket-adtak/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/nagyimre-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/pestitv-halozat-a-kormany-a-helyen-van-mondta-nagy-imre-majd-a-jugo-kovetsegre-menekult-a-hosok-meg-eletuket-adtak/">PestiTV, Hálózat: „A kormány a helyén van” – mondta Nagy Imre, majd a jugó követségre menekült – A hősök meg életüket adták</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/akik-nem-hiperpasszivan-hasznaljak-az-anglius-nyelvet-mi-a-kozos-denoix-titkos-munkatarsban-bartus-laszloban-es-george-lazarban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2015/12/KUTASI1-400x240.jpg" class="unlazy wp-post-image" alt="Kutasi Kovács Lajos a nyilas, az ügynök, az emigráns / Montázs: PS" loading="lazy" /></a></div><a href="https://pestisracok.hu/akik-nem-hiperpasszivan-hasznaljak-az-anglius-nyelvet-mi-a-kozos-denoix-titkos-munkatarsban-bartus-laszloban-es-george-lazarban/">Akik nem hiperpasszívan használják az ánglius nyelvet – Mi a közös „Denoix” titkos munkatársban, Bartus Lászlóban és George Lazarban?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nagy-imre-a-foallasu-nkvd-ugynok-vologya-tobb-mint-ketszaz-szovjetellenes-emigranst-talalt-fel-sztalineknak/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/komcsik-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/nagy-imre-a-foallasu-nkvd-ugynok-vologya-tobb-mint-ketszaz-szovjetellenes-emigranst-talalt-fel-sztalineknak/">Nagy Imre, a „főállású” NKVD-ügynök – „Vologya” több mint kétszáz „szovjetellenes” emigránst tálalt fel Sztálinéknak</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/monostori-peter-a-ps-nek-keresi-a-helyet-a-nemzeti-beat-pop-es-rocktorteneti-kutatokozpont-es-archivum/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/20190117nemzetirockarchivum-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/monostori-peter-a-ps-nek-keresi-a-helyet-a-nemzeti-beat-pop-es-rocktorteneti-kutatokozpont-es-archivum/">Monostori Péter a PS-nek: Keresi a helyét a Nemzeti Beat-, Pop- és Rocktörténeti Kutatóközpont és Archívum</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/CsokayMivagyunkamagyarok-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/">Megjárta a poklot, hogy találkozzon Istennel – Csókay Andrással készített portréinterjút Bohár Dániel a Mi vagyunk a magyarokban (videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Gellert-atya-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/">Észre tudjuk venni a sötétségben kínálkozó fényt? – Karácsonyi beszélgetés Gellért atyával (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KosaLajosPlebejusPolbeat-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/">Brüsszelben a szabad Európa győzött a birodalomépítőkkel szemben &#8211; Kósa Lajos a Plebejus Polbeatben (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-600x362.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/">Kásler Miklós a PestiTV-nek: „ismernek, hajlamos vagyok mindig a tényeket ismertetni és sosem beszélek bizonytalan dolgokról”</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-709364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-709364"><a href="#">Szerzők</a>
	<ul class="sub-menu">
		<li id="menu-item-709373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709373"><a href="https://pestisracok.hu/author/balintbotond/">Bálint Botond</a></li>
		<li id="menu-item-709391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709391"><a href="https://pestisracok.hu/author/bokorgabor/">Bokor Gábor</a></li>
		<li id="menu-item-709385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709385"><a href="https://pestisracok.hu/author/csibrat/">Csibra Tibor</a></li>
		<li id="menu-item-709377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709377"><a href="https://pestisracok.hu/author/fussyangela/">Füssy Angela</a></li>
		<li id="menu-item-709367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709367"><a href="https://pestisracok.hu/author/hgeri/">Huth Gergely</a></li>
		<li id="menu-item-709375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709375"><a href="https://pestisracok.hu/author/jurakkata/">Jurák Kata</a></li>
		<li id="menu-item-709374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709374"><a href="https://pestisracok.hu/author/mezog/">Mező Gábor</a></li>
		<li id="menu-item-709370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709370"><a href="https://pestisracok.hu/author/bunugyi-ujsagiro/">Pámer Dávid</a></li>
		<li id="menu-item-709372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709372"><a href="https://pestisracok.hu/author/pilhalt/">Pilhál Tamás</a></li>
		<li id="menu-item-709366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709366"><a href="https://pestisracok.hu/author/sebesgabor/">Sebes Gábor</a></li>
		<li id="menu-item-709582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709582"><a href="https://pestisracok.hu/author/stefkaistvan/">Stefka István</a></li>
		<li id="menu-item-709581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709581"><a href="https://pestisracok.hu/author/susan/">Susanszky Mátyás</a></li>
		<li id="menu-item-709383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709383"><a href="https://pestisracok.hu/author/szarvas/">Szarvas Szilveszter</a></li>
		<li id="menu-item-709583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709583"><a href="https://pestisracok.hu/author/szenved/">Szenvedi Zoltán</a></li>
	</ul>
</li>
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
	<li id="menu-item-569331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569331"><a href="https://pestisracok.hu/category/vesztegzar/">Vesztegzár</a></li>
	<li id="menu-item-558813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558813"><a href="https://pestisracok.hu/category/koronavirus/">Koronavírus</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_wallpaper"><script type="text/javascript">activateBanner('pestisracok_cikk_wallpaper');</script></div></div>
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/&amp;t=Szijjártó Péter a pedofiltörvényről: Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Szijjártó Péter a pedofiltörvényről: Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel&amp;url=https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/&amp;media=https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-p-kepernyof-1000x600.jpg&amp;description=Szijjártó Péter a pedofiltörvényről: Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-747656 post type-post status-publish format-standard has-post-thumbnail hentry category-forro-drot tag-pedofiltorveny tag-szexualis-neveles tag-szijjarto-peter tag-vezeto">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Szijjártó Péter a pedofiltörvényről: Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																														<div id="video-embed" class="left relative">
														<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fszijjarto.peter.official%2Fvideos%2F183828840265783%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>													</div><!--video-embed-->
																																											<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Szijjártó Péter a pedofiltörvényről: Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-28" pubdate>2021-06-28</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class="wprt-container"><h5 style="text-align: justify"><strong>A liberális mainstream globális fake news támadást indított Magyarországgal szemben a pedofilellenes törvény miatt. Ez a törvény egyetlen társadalmi csoportot sem diszkriminál. Lefordítottuk rengeteg nyelvre, senkit nem érdekel, mi a valóság, csak nyomják a propagandát – hangsúlyozta Szijjártó Péter a pedofilellenes törvénnyel kapcsolatban. </strong></h5>
<p style="text-align: justify">Hétfő este az ATV Egyenes beszéd című műsorában a külgazdasági és külügyminiszter hangsúlyozta, hogy a törvény alapján 18 éves kor alatti gyermekek számára öncélú szexuális tartalmak megjelenítése tilos, legyen szó hetero- vagy homoszexuális tartalomról. Kifejtette, hogy a törvénynek két része van: az első rész a legszigorúbb büntetést szabja ki a pedofil bűnözőkkel szemben, a második rész pedig arról rendelkezik, hogy a szülő kizárólagos joga, hogy a tizennyolc év alatti gyermekének a nevelésével kapcsolatos szexuális edukációt elvégezze.</p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_roadblock_1"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_1');</script></div>
</div>

<h3 style="text-align: justify"><strong>A szülőkre kell bízni a szexuális felvilágosítást</strong></h3>
<p style="text-align: justify">A miniszter szerint a szülőkre kell bízni a szexuális felvilágosítást. Szólt arról is, hogy neki egy hét és egy tíz éves fia van, és kikéri magának, hogy bármilyen NGO foglalkozzon a felvilágosításukkal. Azt mondta, hogy azért nem lehet erről a kérdésről normálisan vitázni, mert a törvény támadói prekoncepciókból indulnak ki.</p><div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.facebook.com/mombeachbudapest" target="_blank">
        <video width="1020" height="570" autoplay loop muted  poster="https://video.pestisracok.hu/static/ftp/2021/06/18/__210618_EB_PROMO_ONLINE_VALTOZAT_1.jpg" ><source type="video/mp4" src="https://video.pestisracok.hu/static/ftp/2021/06/18/210618_EB_PROMO_ONLINE_VALTOZAT.mp4">Your browser does not support the video tag.</video>
    </a></div>

<blockquote>
<p style="text-align: justify"><strong>Nem jogos, hogy sértve és bántva érzik magukat a homoszexuálisok, hiszen a törvény nemcsak arról szól</strong></p>
</blockquote>
<p style="text-align: justify">– magyarázta a külügyminiszter, aki kiemelte, hogy a törvény alapján tizennyolc éves kor alatti gyermekek számára öncélú szexuális tartalmak megjelenítése tilos, legyen az hetero- vagy homoszexuális tartalom.</p>
<blockquote>
<p style="text-align: justify"><strong>Ebből nem fogunk engedni, jöhet itt bárki, fenyegethet bármivel</strong></p>
</blockquote>
<p style="text-align: justify">– jelentette ki.</p>
<h3 style="text-align: justify"><strong>Hatalmas ellenszél</strong></h3>
<p style="text-align: justify">Arra a kérdésre, hogy gondolták-e azt, hogy ekkora balhé lesz belőle, Szijjártó úgy reagált: evidencia, hogy minden ilyen döntést hatalmas ellenszélben kell végrehajtani. Szerinte a szülői jogosultságok levezethetőek az uniós alapértékekből. Elmondta, hogy az unió indít majd kötelezettségszegési eljárást, de nagyon érdekesnek tartja, hogy már a vizsgálat megkezdése előtt ítéletet hirdetett a Bizottság elnöke.</p>
<p style="text-align: justify"><em>Forrás: ATV; Fotó: képernyőfelvétel</em></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:17px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://pestisracok.hu/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- AI CONTENT END 4 -->
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/pedofiltorveny/" rel="tag">pedofiltörvény</a><a href="https://pestisracok.hu/tag/szexualis-neveles/" rel="tag">szexuális nevelés</a><a href="https://pestisracok.hu/tag/szijjarto-peter/" rel="tag">Szijjártó Péter</a><a href="https://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 23 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			23 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-1018735">
		<div class="comment-wrapper" id="comment-1018735">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/28b92d986439a2043346a3611010dd2c?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/28b92d986439a2043346a3611010dd2c?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">w</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 11:30											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Szaros Gyurka Aberrált Európai Egybesült Állama terve szépen halad Nyugat-Európában, de ez Európa kettészakadásához, majd pusztulásához vezet.<br />
Szégyen Európára, hogy a trükkösen felépített adminisztráció eredményeképpen az európa jövőjét súlyosan érintő kérdésekben, mint például, hogy a tisztelt választók egy zavaros aberrált buzi jaövőt szeretnének, vagy egy a természet rendjének megfelelő, gyermekeink megszületését és jövőjét biztosító értékeken alapuló Európát, a választókat meg se kérdezik. Szégyen az EB elnökére nézve, hogy 7 gyermekes anya létére gerinctelenül beleállt ebbe a mocsokba!<br />
Ha Európa nem ébred fel hamarosan, nem tiltakozik Európa tönkretétele ellen, akkot itt van Európa számára a vég!<br />
Lassan annak örülhetünk, hogy a Római Birodalom mintájára Európa aberrált, pusztulása felé rohanó nyugatra és egészséges értékekhez ragaszkodó keletre szakad!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018735' data-commentid="1018735" data-postid="747656" data-belowelement="comment-1018735" data-respondelement="respond" data-replyto="Válasz w" aria-label='Válasz w'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018670">
		<div class="comment-wrapper" id="comment-1018670">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/e85c8f2bc62f69baee156311a631a015?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/e85c8f2bc62f69baee156311a631a015?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">odu</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 10:23											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Furcsa, hogy mernek így beszélni Magyarország külügyérével.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018670' data-commentid="1018670" data-postid="747656" data-belowelement="comment-1018670" data-respondelement="respond" data-replyto="Válasz odu" aria-label='Válasz odu'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018564">
		<div class="comment-wrapper" id="comment-1018564">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/834239723d21f2af70b9a5987fe4a6eb?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/834239723d21f2af70b9a5987fe4a6eb?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn"><a href='http://Pesti%20sracok' rel='external nofollow ugc' class='url'>Etel</a></cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 08:33											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Egyelőre ez a fontos, hogy a kialakulatlan személyiségű gyerekeket megvédjük az lmbtq befolyásolástol.<br />
A következő lépés már lehet az, hogy a valódi homoszexuálisokat megvédjük attól a szégyenteljes provokációtól, amit a Pride és a magánéletük alantas politikai  célok érdekében való  gusztustalan, túlzó kiteregetese jelent.<br />
Ez már a magánélet térfele és csak a családnak és a szülőknek van benne feladata az a bizonyos megértés és elfogadás. Bitang nehéz a kétség és remény évekig tartó kínja végén belenyugodni, hogy akárhogy is, az én gyerekem vagy, én védhetlek meg, ahogy egyik politikai párt vagy eszme sem képes, viszont nagyon képes visszaélni és kihasználni téged.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018564' data-commentid="1018564" data-postid="747656" data-belowelement="comment-1018564" data-respondelement="respond" data-replyto="Válasz Etel" aria-label='Válasz Etel'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018551">
		<div class="comment-wrapper" id="comment-1018551">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/afcabdb4bd0d1ff0337cb718b2d454e6?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/afcabdb4bd0d1ff0337cb718b2d454e6?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">túródóra</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 08:12											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nagyon jól teszik,  Kedves Külügyminiszter Úr !Egy jottányit sem engedjenek . Ezeknek a feslett ,komonista gazembereknek. Semmit a mocskoknak!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018551' data-commentid="1018551" data-postid="747656" data-belowelement="comment-1018551" data-respondelement="respond" data-replyto="Válasz túródóra" aria-label='Válasz túródóra'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018544">
		<div class="comment-wrapper" id="comment-1018544">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/62b462e3f4c0d10165486d1bdc7b1143?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/62b462e3f4c0d10165486d1bdc7b1143?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Magor</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 08:01											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Talán azért &#8220;durrant&#8221; ekkorát a pedofil törvény, mert feltehetően itt is azt a jól bevált receptet kívánták alkalmazni, amely 30-40 év alatt már nyugaton hatásos volt. Az érzéknyítést az oktatásban alkalmazva, az apró gyerekektől is indulva, majd csak egyszer felnőnek és az &#8220;övéké&#8221; lesznek. Itt bukott a mutatvány, talán az Achilles sarkukba vágott a törvény. Egykor nyugaton indult az emberek jószándékára apellálva a mindenkit el-és befogadni jelszóval, majd a végén abba, a ma már markánsan látható meleg, langyos és perverz szivárványos káoszvilágba torkollott. Ma már jól látható a pálya, amit bejárt a nyugati világ.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018544' data-commentid="1018544" data-postid="747656" data-belowelement="comment-1018544" data-respondelement="respond" data-replyto="Válasz Magor" aria-label='Válasz Magor'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018541">
		<div class="comment-wrapper" id="comment-1018541">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/28b92d986439a2043346a3611010dd2c?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/28b92d986439a2043346a3611010dd2c?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">w</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 07:48											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Meg kell fékezni a buzi terror eluralkodását. A szexualitás magánügy, nem kell se támogatni, se propagálni, se érzékenyíteni a szexuális aberráltságot.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018541' data-commentid="1018541" data-postid="747656" data-belowelement="comment-1018541" data-respondelement="respond" data-replyto="Válasz w" aria-label='Válasz w'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018539">
		<div class="comment-wrapper" id="comment-1018539">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/8f2817ea113ee81a72180b7ef0171ac9?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f2817ea113ee81a72180b7ef0171ac9?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">DRoid</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 07:47											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A túl régóta jólétben élő nyugat megtagadta Istent, a család fontosságát, a tradícióit és mindent el akar törölni, ami értelmes célokat ad egy közösségi életben. Így elvesztenek minden igazodási pontot, mindent, amit értelmet és tartást ad az ember életének és a jövőbe vetett hitének. Mértéktelen fogyasztással és egyre durvább perverziókkal próbálják drogozni magukat, amivel elviselhető ideig-óráig a céltalan életük. Saját magukat emésztik majd így fel. Ez bizony az idők végét jelenti, ami hanyatlást, háborút fog hozni. Talán a muszlimok, majd rendet tesznek a romokon vagy a megmaradtak rájönnek, hogy Isten nélkül nem fog menni&#8230;</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018539' data-commentid="1018539" data-postid="747656" data-belowelement="comment-1018539" data-respondelement="respond" data-replyto="Válasz DRoid" aria-label='Válasz DRoid'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018516">
		<div class="comment-wrapper" id="comment-1018516">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Magd@</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 06:17											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Egy igazán jobb oldali 2021-06-28 at 22:22</p>
<p>Az ember tragédiája egyenesen levezethető a Luciferek beavatkozásából!<br />
Mindig voltak, mindig vannak, mindig lesznek…..</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018516' data-commentid="1018516" data-postid="747656" data-belowelement="comment-1018516" data-respondelement="respond" data-replyto="Válasz Magd@" aria-label='Válasz Magd@'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018515">
		<div class="comment-wrapper" id="comment-1018515">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">K</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 06:16											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A kereszténység, a Pápa bűnnek tartja a homoszexuális cselekedetet.<br />
A homoszexualitás az Európai Unió bűne.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018515' data-commentid="1018515" data-postid="747656" data-belowelement="comment-1018515" data-respondelement="respond" data-replyto="Válasz K" aria-label='Válasz K'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018514">
		<div class="comment-wrapper" id="comment-1018514">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">K</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-29 at 06:15											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Európai Unió elvesztette összes értékeit, legyen az akár a demokrácia is.<br />
A homoszexualitás nem érték, hanem Európai Unió rothadó szégyene.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018514' data-commentid="1018514" data-postid="747656" data-belowelement="comment-1018514" data-respondelement="respond" data-replyto="Válasz K" aria-label='Válasz K'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018442">
		<div class="comment-wrapper" id="comment-1018442">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Gáspár Anette</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 23:17											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A puding próbája az evés.<br />
A törvény önmagában kevés.<br />
Mit hoznak ki belőle az érzékenyített ügyészek és bírók.</p>
<p>Hogyan akadályozzák meg, hogy a  középiskolákban alattomos<br />
módon, már a főiskolán és egyetemen &#8220;érzékenyített&#8221; alakok<br />
befolyásolják a gyerekeket?!<br />
Már most kijelentették &#8211; hírek szerint a budapesti Tanítóképző Főiskola egyik tanára is-, hogy becsukják a tanterem ajtaját, és azt művelnek, amit akarnak.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018442' data-commentid="1018442" data-postid="747656" data-belowelement="comment-1018442" data-respondelement="respond" data-replyto="Válasz Gáspár Anette" aria-label='Válasz Gáspár Anette'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018432">
		<div class="comment-wrapper" id="comment-1018432">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/f04e774170aa6fb77722497c438a130d?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f04e774170aa6fb77722497c438a130d?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">kgl33</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 22:55											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Szeretném hinni, hogy a magyar kormány azért nem lép egyelőre keményebben, csupán szájkaratézik,  mert kellő számú precedens begyűjtésén fáradozik &#8211; a nép (az Isten adta) nem könnyen hisz, kellő mennyiségű pofont kell ahhoz kapnia, hogy hinni kezdjen. Egyelőre még hatalmas az EU-hoz való ragaszkodás, de kellő mennyiségű pofon lazítani fogja ezt a ragaszkodást.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018432' data-commentid="1018432" data-postid="747656" data-belowelement="comment-1018432" data-respondelement="respond" data-replyto="Válasz kgl33" aria-label='Válasz kgl33'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018431">
		<div class="comment-wrapper" id="comment-1018431">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/885ac97138471b65c524bbfb63a957a9?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/885ac97138471b65c524bbfb63a957a9?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Zsike</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 22:53											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nagyon helyes, csak keményen és következetesen álljon ki Miniszter Úr!<br />
Szó sem lehet a devianciák térhódításáról, idejében rövidre kell zárni a kérdést,felkészülten megindokolni bármit, amivel előáll ez a dicső (inkább dicstelen) grémium. Alátámasztva opponálni és nem engedni!<br />
Vérlázító, h ilyen tematika foglalkoztatja az EU vezetőségét napjainkban! Milyen boldogok lehetnek, ráadásul hatalmas fizetésért (és lobbi-pénzekért), mert azért nem egészen hülyék! Vagy legalábbis nem ingyen! Van, aki fizeti!<br />
De azt a szívességet azért mégiscsak megtehetnék, h mielőtt durván kirohannak, elolvassák a törvény szövegét! Mire taksálhatnak bennünket, ha önmagukat ennyire sem becsülik?!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018431' data-commentid="1018431" data-postid="747656" data-belowelement="comment-1018431" data-respondelement="respond" data-replyto="Válasz Zsike" aria-label='Válasz Zsike'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018426">
		<div class="comment-wrapper" id="comment-1018426">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/3bbea326dc30673dd948c1cd5646ec2a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/3bbea326dc30673dd948c1cd5646ec2a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Ujházi László</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 22:46											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Álljon is ki a kormányunk ezek a támadások ellen Mi meg akik józanul gondolkodunk a kormányt támogatjuk.A liberális oldal ezért próbálkozik országunk tönkre tételére , nem fog menni.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018426' data-commentid="1018426" data-postid="747656" data-belowelement="comment-1018426" data-respondelement="respond" data-replyto="Válasz Ujházi László" aria-label='Válasz Ujházi László'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018424">
		<div class="comment-wrapper" id="comment-1018424">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/e955f4cd88c660a061f863356aa625a7?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/e955f4cd88c660a061f863356aa625a7?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Azért is...</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 22:45											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ezidáig még mindig meghunyászkodott a Magyar kormány az EU-s parancsoknak!</p>
<p>Szeretném hinni, hogy most nem úgy lesz!</p>
<p>De gondolom a választásokig elrágódhatunk a problémán, aztán majd sunyiba ismét vissza lehet vonni ezt a törvényt is, lásd nemrégiben EU-s parancsra &#8220;hatástalanított&#8221; Soros-NGO törvényt!<br />
Pedig ott is fennen hangoztatták, hogy egy tapodtat sem engednek! Aztán szépen, csöndben mégiscsak becsicskultak és még azt a semmire sem jó, látszattörvényt is eltörölték!</p>
<p>Sajnos tartok tőle most sem lesz ez másként!</p>
<p>&#8220;Politikusaink&#8221; eladták a Hazánkat, felszámolták Magyarország önrendelkezését, idegen hatalmak írják a Magyar törvényeket, mások diktálnak, EU jogra hivatkozva!</p>
<p>Tartok tőle, hogy ez a nagy &#8220;Hazafiasság&#8221; ismét csak a választásokig fog kitartani, aztán meg mintha misem történt volna, továbbra is kiszolgálják a bal-liberálisok parancsait!</p>
<p>(Ha csak egy picit is komolyan gondolná a kormány a család-gyermek védelmet, akkor nem engedné azt meg, hogy 10 rendőr vigyázzon a városháza előtt felhúzott b@zi zászlóra jelenleg is!)</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018424' data-commentid="1018424" data-postid="747656" data-belowelement="comment-1018424" data-respondelement="respond" data-replyto="Válasz Azért is..." aria-label='Válasz Azért is...'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018411">
		<div class="comment-wrapper" id="comment-1018411">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/e83052994bcfab42a456b8631cf37845?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/e83052994bcfab42a456b8631cf37845?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Egy igazán jobb oldali</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 22:22											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ezt a Rónai Egont én olyan szinten megvetem hogy azt szavakba nem lehet önteni. Évek ota azon gondolkodom milyen beteg gondolkodású ember akinek ez a fehérje halmaz színpatikus? Mennyire alúl iskolázottnak, mosott agyúnak kell lennie annak a nézőnek aki eszi ennek a szavait, vagy elhiszi azt amit letolnak nap mint nap az ÁTV-én a torkán. Felfoghatatlan. Olyan ideges lettem a videót nézve, fel robbanok. Ugyan ilyen undoritó volt a független objektiv Kálmán Olga. Aki olyan független hogy a Gyurcsi pártjának oszlopos tagja.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018411' data-commentid="1018411" data-postid="747656" data-belowelement="comment-1018411" data-respondelement="respond" data-replyto="Válasz Egy igazán jobb oldali" aria-label='Válasz Egy igazán jobb oldali'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018409">
		<div class="comment-wrapper" id="comment-1018409">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/3b00d26db81b0126a02e148064ca09b8?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b00d26db81b0126a02e148064ca09b8?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Kitzbrüheler Armand</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 22:13											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>De akkor kizárnak a Zeuból. Brühühü!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018409' data-commentid="1018409" data-postid="747656" data-belowelement="comment-1018409" data-respondelement="respond" data-replyto="Válasz Kitzbrüheler Armand" aria-label='Válasz Kitzbrüheler Armand'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018405">
		<div class="comment-wrapper" id="comment-1018405">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/7cc5172724d3a59457530d623d563c26?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/7cc5172724d3a59457530d623d563c26?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Torockó</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 22:08											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A libsik intoleranciája csúcsra járatja magát. Képzeljétek, nem tolerálják a más vélemény, sőt más országok törvényeit, amikhez semmi közük. Magyarul: ők korunk diktátorai.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018405' data-commentid="1018405" data-postid="747656" data-belowelement="comment-1018405" data-respondelement="respond" data-replyto="Válasz Torockó" aria-label='Válasz Torockó'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018403">
		<div class="comment-wrapper" id="comment-1018403">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/b5a783e9496e0b9206608b7fa8360205?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b5a783e9496e0b9206608b7fa8360205?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Pórász Ármin</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 22:02											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A lényeg a szétzilált, összefogásra, együttgondolkodásra, nemzésre képtelen, drogosan lebutítottan ellenállásra képtelen fehér európai ember kinevelése. Már kisgyermekkorban el akarják kezdeni a nemi identitás átértelmezését, hogy mire fenő a gyerek a másik nemet taszítónak, sajátját szerethetőnek tartsa. Mindezt a fehér európai ember létszámának tervezett csökkentése érdekében.   Ezt az idiótizmust csak az európai és európai származású amerikai fehérembereknek szánják, mert ők még tudnak gondolkodni. Máshol ezt még nem merik előadni.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018403' data-commentid="1018403" data-postid="747656" data-belowelement="comment-1018403" data-respondelement="respond" data-replyto="Válasz Pórász Ármin" aria-label='Válasz Pórász Ármin'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018402">
		<div class="comment-wrapper" id="comment-1018402">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/0bce0a1a76543b78110af94998182877?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/0bce0a1a76543b78110af94998182877?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">T: Fleischer</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 22:00											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Az is a probléma többek között, hogy tele van az UNIO kontraszelektált kohnbendites és szodomita vezetőkkel akik nem védeni, hanem toborozni szeretnének kiskorúakat aberrált abúzusokhoz. Azt nem gondoltam volna, hogy ennyien vannak, mert aki támadja a törvényt annál kibújt a szög a zsákból, különben egyetértene vele. Egyszerűen le kellene őket pedofilozni, vagy annak támogatójának nevezni, aztán magyarázkodjanak ők.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018402' data-commentid="1018402" data-postid="747656" data-belowelement="comment-1018402" data-respondelement="respond" data-replyto="Válasz T: Fleischer" aria-label='Válasz T: Fleischer'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018398">
		<div class="comment-wrapper" id="comment-1018398">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/1b3bc7f768018c511173124fd5973b6c?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b3bc7f768018c511173124fd5973b6c?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Igazmagyar</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 21:52											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Mint a civiltörvény, tudjuk. Ott is egy &#8220;civil&#8221; alapítvány sem lett bezárva, azóta is van TASZ, Pride, Amnesty, minden. Nem értem miért kell a Fidesznek mindig az EU elől meghátrálnia, itt vagyunk 10 millióan mellettük!!!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018398' data-commentid="1018398" data-postid="747656" data-belowelement="comment-1018398" data-respondelement="respond" data-replyto="Válasz Igazmagyar" aria-label='Válasz Igazmagyar'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1018395">
		<div class="comment-wrapper" id="comment-1018395">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/4e41d10216536370a9ae9efa02cfb087?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e41d10216536370a9ae9efa02cfb087?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Joris</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 21:49											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Igen, gratula a átor kiállásért!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018395' data-commentid="1018395" data-postid="747656" data-belowelement="comment-1018395" data-respondelement="respond" data-replyto="Válasz Joris" aria-label='Válasz Joris'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1018383">
		<div class="comment-wrapper" id="comment-1018383">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/2004001afd85328a55b243ded421224e?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/2004001afd85328a55b243ded421224e?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Csaba fia Ed</cite> 					</p>
					<p class="comment-meta-2">
						2021-06-28 at 21:26											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Huj-huj-hajrá!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1018383' data-commentid="1018383" data-postid="747656" data-belowelement="comment-1018383" data-respondelement="respond" data-replyto="Válasz Csaba fia Ed" aria-label='Válasz Csaba fia Ed'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/szijjarto-peter-a-pedofiltorvenyrol-ebbol-nem-fogunk-engedni-johet-barki-fenyegethet-barmivel/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Az e-mail-címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='747656' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-28" pubdate>2021-06-28</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/pedofiltorveny/" rel="tag">pedofiltörvény</a><a href="https://pestisracok.hu/tag/szexualis-neveles/" rel="tag">szexuális nevelés</a><a href="https://pestisracok.hu/tag/szijjarto-peter/" rel="tag">Szijjártó Péter</a><a href="https://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Forró drót</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-viktor-fogadta-a-szlovak-kormanyfot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/ov1-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Viktor fogadta a szlovák kormányfőt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-viktor-fogadta-a-szlovak-kormanyfot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/orban-viktor-fogadta-a-szlovak-kormanyfot/&amp;t=Orbán Viktor fogadta a szlovák kormányfőt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Viktor fogadta a szlovák kormányfőt -&amp;url=https://pestisracok.hu/orban-viktor-fogadta-a-szlovak-kormanyfot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-viktor-fogadta-a-szlovak-kormanyfot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hazaerkeztek-amerikai-gyakorlatukrol-a-magyar-tartalekos-katonak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/Katonak-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/Katonak-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/Katonak-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hazaérkeztek amerikai gyakorlatukról a magyar tartalékos katonák</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hazaerkeztek-amerikai-gyakorlatukrol-a-magyar-tartalekos-katonak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hazaerkeztek-amerikai-gyakorlatukrol-a-magyar-tartalekos-katonak/&amp;t=Hazaérkeztek amerikai gyakorlatukról a magyar tartalékos katonák', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hazaérkeztek amerikai gyakorlatukról a magyar tartalékos katonák -&amp;url=https://pestisracok.hu/hazaerkeztek-amerikai-gyakorlatukrol-a-magyar-tartalekos-katonak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hazaerkeztek-amerikai-gyakorlatukrol-a-magyar-tartalekos-katonak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tobb-mint-szaz-lmbtq-propaganda-sorozatot-kinal-a-netflix/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/11/tranyó-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Több mint száz LMBTQ-propaganda sorozatot kínál a Netflix</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tobb-mint-szaz-lmbtq-propaganda-sorozatot-kinal-a-netflix/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tobb-mint-szaz-lmbtq-propaganda-sorozatot-kinal-a-netflix/&amp;t=Több mint száz LMBTQ-propaganda sorozatot kínál a Netflix', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Több mint száz LMBTQ-propaganda sorozatot kínál a Netflix -&amp;url=https://pestisracok.hu/tobb-mint-szaz-lmbtq-propaganda-sorozatot-kinal-a-netflix/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tobb-mint-szaz-lmbtq-propaganda-sorozatot-kinal-a-netflix//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kenyeret-es-cirkuszt-a-nepnek-igy-latja-az-elovalasztast-a-momentum-ex-kulpolitikusa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/városliget_karácsony_MTI-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kenyeret és cirkuszt a népnek – Így látja az előválasztást a Momentum korábbi külpolitikusa</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kenyeret-es-cirkuszt-a-nepnek-igy-latja-az-elovalasztast-a-momentum-ex-kulpolitikusa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kenyeret-es-cirkuszt-a-nepnek-igy-latja-az-elovalasztast-a-momentum-ex-kulpolitikusa/&amp;t=Kenyeret és cirkuszt a népnek – Így látja az előválasztást a Momentum korábbi külpolitikusa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kenyeret és cirkuszt a népnek – Így látja az előválasztást a Momentum korábbi külpolitikusa -&amp;url=https://pestisracok.hu/kenyeret-es-cirkuszt-a-nepnek-igy-latja-az-elovalasztast-a-momentum-ex-kulpolitikusa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kenyeret-es-cirkuszt-a-nepnek-igy-latja-az-elovalasztast-a-momentum-ex-kulpolitikusa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujra-kezdodik-a-gyuloletgyar-soros-szal-fuzodik-a-a-pedofilellenes-torveny-elleni-tamadasokhoz-is/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/DSZZS20111103308-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/01/DSZZS20111103308-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/01/DSZZS20111103308-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újra kezdődik a gyűlöletgyár: Soros-szál fűződik a pedofilellenes törvény elleni támadásokhoz is</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujra-kezdodik-a-gyuloletgyar-soros-szal-fuzodik-a-a-pedofilellenes-torveny-elleni-tamadasokhoz-is/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ujra-kezdodik-a-gyuloletgyar-soros-szal-fuzodik-a-a-pedofilellenes-torveny-elleni-tamadasokhoz-is/&amp;t=Újra kezdődik a gyűlöletgyár: Soros-szál fűződik a pedofilellenes törvény elleni támadásokhoz is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újra kezdődik a gyűlöletgyár: Soros-szál fűződik a pedofilellenes törvény elleni támadásokhoz is -&amp;url=https://pestisracok.hu/ujra-kezdodik-a-gyuloletgyar-soros-szal-fuzodik-a-a-pedofilellenes-torveny-elleni-tamadasokhoz-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujra-kezdodik-a-gyuloletgyar-soros-szal-fuzodik-a-a-pedofilellenes-torveny-elleni-tamadasokhoz-is//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tovabbi-vallomasokat-tett-v-kende-a-magyar-iszlamista-folytatjak-a-nyomozast/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/Kepkivagas-8-1-1-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>További vallomásokat tett V. Kende, a kecskeméti iszlamista</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tovabbi-vallomasokat-tett-v-kende-a-magyar-iszlamista-folytatjak-a-nyomozast/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tovabbi-vallomasokat-tett-v-kende-a-magyar-iszlamista-folytatjak-a-nyomozast/&amp;t=További vallomásokat tett V. Kende, a kecskeméti iszlamista', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=További vallomásokat tett V. Kende, a kecskeméti iszlamista -&amp;url=https://pestisracok.hu/tovabbi-vallomasokat-tett-v-kende-a-magyar-iszlamista-folytatjak-a-nyomozast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tovabbi-vallomasokat-tett-v-kende-a-magyar-iszlamista-folytatjak-a-nyomozast//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/koronavirus-regen-volt-ilyen-alacsony-az-elhunytak-szama/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/K_EPA20200605113-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/K_EPA20200605113-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/K_EPA20200605113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Koronavírus – régen volt ilyen alacsony az elhunytak száma</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/koronavirus-regen-volt-ilyen-alacsony-az-elhunytak-szama/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/koronavirus-regen-volt-ilyen-alacsony-az-elhunytak-szama/&amp;t=Koronavírus – régen volt ilyen alacsony az elhunytak száma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Koronavírus – régen volt ilyen alacsony az elhunytak száma -&amp;url=https://pestisracok.hu/koronavirus-regen-volt-ilyen-alacsony-az-elhunytak-szama/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/koronavirus-regen-volt-ilyen-alacsony-az-elhunytak-szama//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/rendorkezen-a-godolloi-hev-szatirja-videon-a-tettes-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/bilincs-police.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Rendőrkézen a gödöllői hév szatírja – Videón a tettes (Videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/rendorkezen-a-godolloi-hev-szatirja-videon-a-tettes-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/rendorkezen-a-godolloi-hev-szatirja-videon-a-tettes-video/&amp;t=Rendőrkézen a gödöllői hév szatírja – Videón a tettes (Videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Rendőrkézen a gödöllői hév szatírja – Videón a tettes (Videó) -&amp;url=https://pestisracok.hu/rendorkezen-a-godolloi-hev-szatirja-videon-a-tettes-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/rendorkezen-a-godolloi-hev-szatirja-videon-a-tettes-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/birosag-ele-kerultek-a-szocialista-kotodesu-terezvarosi-ertekbecslok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/02/Fürst-György-4-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/02/Fürst-György-4-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/02/Fürst-György-4-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bíróság elé kerültek a szocialista kötődésű terézvárosi értékbecslők</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/birosag-ele-kerultek-a-szocialista-kotodesu-terezvarosi-ertekbecslok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/birosag-ele-kerultek-a-szocialista-kotodesu-terezvarosi-ertekbecslok/&amp;t=Bíróság elé kerültek a szocialista kötődésű terézvárosi értékbecslők', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bíróság elé kerültek a szocialista kötődésű terézvárosi értékbecslők -&amp;url=https://pestisracok.hu/birosag-ele-kerultek-a-szocialista-kotodesu-terezvarosi-ertekbecslok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/birosag-ele-kerultek-a-szocialista-kotodesu-terezvarosi-ertekbecslok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kocsis-mate-a-gyonasi-titok-eltorlesere-a-dk-elott-egyedul-a-nacik-tettek-javaslatot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/D__AS20210316015-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/D__AS20210316015-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/D__AS20210316015-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kocsis Máté: a gyónási titok eltörlésére a DK előtt egyedül a nácik tettek javaslatot</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kocsis-mate-a-gyonasi-titok-eltorlesere-a-dk-elott-egyedul-a-nacik-tettek-javaslatot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kocsis-mate-a-gyonasi-titok-eltorlesere-a-dk-elott-egyedul-a-nacik-tettek-javaslatot/&amp;t=Kocsis Máté: a gyónási titok eltörlésére a DK előtt egyedül a nácik tettek javaslatot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kocsis Máté: a gyónási titok eltörlésére a DK előtt egyedül a nácik tettek javaslatot -&amp;url=https://pestisracok.hu/kocsis-mate-a-gyonasi-titok-eltorlesere-a-dk-elott-egyedul-a-nacik-tettek-javaslatot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kocsis-mate-a-gyonasi-titok-eltorlesere-a-dk-elott-egyedul-a-nacik-tettek-javaslatot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/unicummal-koszonti-a-magyar-szurkolokat-marco-rossi-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/Kepkivagas-30-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Unicummal köszöntötte a magyar szurkolókat Marco Rossi</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/unicummal-koszonti-a-magyar-szurkolokat-marco-rossi-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/unicummal-koszonti-a-magyar-szurkolokat-marco-rossi-video/&amp;t=Unicummal köszöntötte a magyar szurkolókat Marco Rossi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Unicummal köszöntötte a magyar szurkolókat Marco Rossi -&amp;url=https://pestisracok.hu/unicummal-koszonti-a-magyar-szurkolokat-marco-rossi-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/unicummal-koszonti-a-magyar-szurkolokat-marco-rossi-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/folytatodik-a-kanikula-tobb-megyere-harmadfoku-riasztast-adtak-ki-keddre/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/08/hőség_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Folytatódik a kánikula: több megyére harmadfokú riasztást adtak ki keddre</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-29</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/folytatodik-a-kanikula-tobb-megyere-harmadfoku-riasztast-adtak-ki-keddre/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/folytatodik-a-kanikula-tobb-megyere-harmadfoku-riasztast-adtak-ki-keddre/&amp;t=Folytatódik a kánikula: több megyére harmadfokú riasztást adtak ki keddre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Folytatódik a kánikula: több megyére harmadfokú riasztást adtak ki keddre -&amp;url=https://pestisracok.hu/folytatodik-a-kanikula-tobb-megyere-harmadfoku-riasztast-adtak-ki-keddre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/folytatodik-a-kanikula-tobb-megyere-harmadfoku-riasztast-adtak-ki-keddre//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bombameglepetes-a-vilagbajnok-szamara-veget-ert-az-eb-franciaorszag-svajc-3-3-buntetokkel-4-5/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/franciasvajci-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bombameglepetés: a világbajnok számára véget ért az Eb! – Franciaország–Svájc 3–3 (büntetőkkel: 4–5)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kovács Attila</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bombameglepetes-a-vilagbajnok-szamara-veget-ert-az-eb-franciaorszag-svajc-3-3-buntetokkel-4-5/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bombameglepetes-a-vilagbajnok-szamara-veget-ert-az-eb-franciaorszag-svajc-3-3-buntetokkel-4-5/&amp;t=Bombameglepetés: a világbajnok számára véget ért az Eb! – Franciaország–Svájc 3–3 (büntetőkkel: 4–5)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bombameglepetés: a világbajnok számára véget ért az Eb! – Franciaország–Svájc 3–3 (büntetőkkel: 4–5) -&amp;url=https://pestisracok.hu/bombameglepetes-a-vilagbajnok-szamara-veget-ert-az-eb-franciaorszag-svajc-3-3-buntetokkel-4-5/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bombameglepetes-a-vilagbajnok-szamara-veget-ert-az-eb-franciaorszag-svajc-3-3-buntetokkel-4-5//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-magyarok-es-a-lengyelek-szembe-mernek-menni-a-liberalis-foaramlattal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-lengyel-kulugyminiszter-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-lengyel-kulugyminiszter-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-lengyel-kulugyminiszter-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A magyarok és a lengyelek szembe mernek menni a liberális főáramlattal</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-magyarok-es-a-lengyelek-szembe-mernek-menni-a-liberalis-foaramlattal/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-magyarok-es-a-lengyelek-szembe-mernek-menni-a-liberalis-foaramlattal/&amp;t=A magyarok és a lengyelek szembe mernek menni a liberális főáramlattal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A magyarok és a lengyelek szembe mernek menni a liberális főáramlattal -&amp;url=https://pestisracok.hu/a-magyarok-es-a-lengyelek-szembe-mernek-menni-a-liberalis-foaramlattal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-magyarok-es-a-lengyelek-szembe-mernek-menni-a-liberalis-foaramlattal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gazdasagi-szempontok-miatt-javulhat-az-eu-kapcsolata-oroszorszaggal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/putyin-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/putyin-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/putyin-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gazdasági szempontok miatt javulhat az EU kapcsolata Oroszországgal</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gazdasagi-szempontok-miatt-javulhat-az-eu-kapcsolata-oroszorszaggal/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/gazdasagi-szempontok-miatt-javulhat-az-eu-kapcsolata-oroszorszaggal/&amp;t=Gazdasági szempontok miatt javulhat az EU kapcsolata Oroszországgal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gazdasági szempontok miatt javulhat az EU kapcsolata Oroszországgal -&amp;url=https://pestisracok.hu/gazdasagi-szempontok-miatt-javulhat-az-eu-kapcsolata-oroszorszaggal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gazdasagi-szempontok-miatt-javulhat-az-eu-kapcsolata-oroszorszaggal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/varga-judit-a-viharos-valtozasok-idoszakaban-vissza-kell-ternunk-gyokereinkhez/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/varga-judit-fb-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Varga Judit: A viharos változások időszakában vissza kell térnünk gyökereinkhez</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/varga-judit-a-viharos-valtozasok-idoszakaban-vissza-kell-ternunk-gyokereinkhez/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/varga-judit-a-viharos-valtozasok-idoszakaban-vissza-kell-ternunk-gyokereinkhez/&amp;t=Varga Judit: A viharos változások időszakában vissza kell térnünk gyökereinkhez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Varga Judit: A viharos változások időszakában vissza kell térnünk gyökereinkhez -&amp;url=https://pestisracok.hu/varga-judit-a-viharos-valtozasok-idoszakaban-vissza-kell-ternunk-gyokereinkhez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/varga-judit-a-viharos-valtozasok-idoszakaban-vissza-kell-ternunk-gyokereinkhez//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/muszlimok-tamadtak-a-melegfelvonulas-resztvevoire-franciaorszagban-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/melegfelvonulas-kepernyof-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/melegfelvonulas-kepernyof-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/melegfelvonulas-kepernyof-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Muszlimok támadtak a melegfelvonulás résztvevőire Franciaországban (videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/muszlimok-tamadtak-a-melegfelvonulas-resztvevoire-franciaorszagban-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/muszlimok-tamadtak-a-melegfelvonulas-resztvevoire-franciaorszagban-video/&amp;t=Muszlimok támadtak a melegfelvonulás résztvevőire Franciaországban (videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Muszlimok támadtak a melegfelvonulás résztvevőire Franciaországban (videó) -&amp;url=https://pestisracok.hu/muszlimok-tamadtak-a-melegfelvonulas-resztvevoire-franciaorszagban-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/muszlimok-tamadtak-a-melegfelvonulas-resztvevoire-franciaorszagban-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ketten-is-belefulladtak-a-balatonba-olyan-kis-vizben-ahol-a-labuk-is-leert/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/vizimentok-balaton-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ketten is belefulladtak a Balatonba sekély vízben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ketten-is-belefulladtak-a-balatonba-olyan-kis-vizben-ahol-a-labuk-is-leert/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ketten-is-belefulladtak-a-balatonba-olyan-kis-vizben-ahol-a-labuk-is-leert/&amp;t=Ketten is belefulladtak a Balatonba sekély vízben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ketten is belefulladtak a Balatonba sekély vízben -&amp;url=https://pestisracok.hu/ketten-is-belefulladtak-a-balatonba-olyan-kis-vizben-ahol-a-labuk-is-leert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ketten-is-belefulladtak-a-balatonba-olyan-kis-vizben-ahol-a-labuk-is-leert//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hack-peter-gyozelme-eseten-akar-polgarhaborus-helyzetet-idezhetne-elo-az-ellenzek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="360" height="240" src="https://pestisracok.hu/wp-content/uploads/2013/08/hack-péter.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2013/08/hack-péter.jpg 772w, https://pestisracok.hu/wp-content/uploads/2013/08/hack-péter-300x199.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hack Péter: győzelme esetén akár polgárháborús helyzetet idézhetne elő az ellenzék</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hack-peter-gyozelme-eseten-akar-polgarhaborus-helyzetet-idezhetne-elo-az-ellenzek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hack-peter-gyozelme-eseten-akar-polgarhaborus-helyzetet-idezhetne-elo-az-ellenzek/&amp;t=Hack Péter: győzelme esetén akár polgárháborús helyzetet idézhetne elő az ellenzék', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hack Péter: győzelme esetén akár polgárháborús helyzetet idézhetne elő az ellenzék -&amp;url=https://pestisracok.hu/hack-peter-gyozelme-eseten-akar-polgarhaborus-helyzetet-idezhetne-elo-az-ellenzek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hack-peter-gyozelme-eseten-akar-polgarhaborus-helyzetet-idezhetne-elo-az-ellenzek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/robbanas-tortent-a-londoni-metro-kozeleben-videok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/robbanas-london-twitter-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Robbanás történt a londoni metró közelében (videók)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/robbanas-tortent-a-londoni-metro-kozeleben-videok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/robbanas-tortent-a-londoni-metro-kozeleben-videok/&amp;t=Robbanás történt a londoni metró közelében (videók)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Robbanás történt a londoni metró közelében (videók) -&amp;url=https://pestisracok.hu/robbanas-tortent-a-londoni-metro-kozeleben-videok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/robbanas-tortent-a-londoni-metro-kozeleben-videok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/mino-meglepetes-pszichesen-zavart-volt-a-legutolso-nemetorszagi-keselo-is/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/nemet-rendorok-afp-kepernyof-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Minő meglepetés: pszichésen zavart volt a legutolsó németországi késelő is</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/mino-meglepetes-pszichesen-zavart-volt-a-legutolso-nemetorszagi-keselo-is/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/mino-meglepetes-pszichesen-zavart-volt-a-legutolso-nemetorszagi-keselo-is/&amp;t=Minő meglepetés: pszichésen zavart volt a legutolsó németországi késelő is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Minő meglepetés: pszichésen zavart volt a legutolsó németországi késelő is -&amp;url=https://pestisracok.hu/mino-meglepetes-pszichesen-zavart-volt-a-legutolso-nemetorszagi-keselo-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/mino-meglepetes-pszichesen-zavart-volt-a-legutolso-nemetorszagi-keselo-is//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/merkel-a-magyar-homoszexualis-fiatalkoruak-jogaiert-aggodik/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/Orbán-Viktor-Angela-Merkel-7-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/Orbán-Viktor-Angela-Merkel-7-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/Orbán-Viktor-Angela-Merkel-7-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Merkel a magyar homoszexuális fiatalkorúak jogaiért aggódik</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/merkel-a-magyar-homoszexualis-fiatalkoruak-jogaiert-aggodik/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/merkel-a-magyar-homoszexualis-fiatalkoruak-jogaiert-aggodik/&amp;t=Merkel a magyar homoszexuális fiatalkorúak jogaiért aggódik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Merkel a magyar homoszexuális fiatalkorúak jogaiért aggódik -&amp;url=https://pestisracok.hu/merkel-a-magyar-homoszexualis-fiatalkoruak-jogaiert-aggodik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/merkel-a-magyar-homoszexualis-fiatalkoruak-jogaiert-aggodik//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-bejelentesek-varga-mihalytol-540-milliard-forintnyi-palyazati-forras-nyilik-meg-hamarosan-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/Nevtelen-19-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb bejelentések Varga Mihálytól: 540 milliárd forintnyi pályázati forrás nyílik meg hamarosan (Videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Tóth Fanni</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-bejelentesek-varga-mihalytol-540-milliard-forintnyi-palyazati-forras-nyilik-meg-hamarosan-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ujabb-bejelentesek-varga-mihalytol-540-milliard-forintnyi-palyazati-forras-nyilik-meg-hamarosan-video/&amp;t=Újabb bejelentések Varga Mihálytól: 540 milliárd forintnyi pályázati forrás nyílik meg hamarosan (Videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb bejelentések Varga Mihálytól: 540 milliárd forintnyi pályázati forrás nyílik meg hamarosan (Videó) -&amp;url=https://pestisracok.hu/ujabb-bejelentesek-varga-mihalytol-540-milliard-forintnyi-palyazati-forras-nyilik-meg-hamarosan-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-bejelentesek-varga-mihalytol-540-milliard-forintnyi-palyazati-forras-nyilik-meg-hamarosan-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-ujvideki-egyetem-diszdoktorava-avattak-kasler-miklost/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/kasler-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/kasler-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/kasler-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az Újvidéki Egyetem díszdoktorává avatták Kásler Miklóst</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-ujvideki-egyetem-diszdoktorava-avattak-kasler-miklost/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-ujvideki-egyetem-diszdoktorava-avattak-kasler-miklost/&amp;t=Az Újvidéki Egyetem díszdoktorává avatták Kásler Miklóst', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az Újvidéki Egyetem díszdoktorává avatták Kásler Miklóst -&amp;url=https://pestisracok.hu/az-ujvideki-egyetem-diszdoktorava-avattak-kasler-miklost/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-ujvideki-egyetem-diszdoktorava-avattak-kasler-miklost//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hazank-vakcinakat-adomanyoz-montenegronak-es-bosznia-hercegovinanak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-lengyelo-fb-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-lengyelo-fb-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/szijjarto-lengyelo-fb-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hazánk vakcinákat adományoz Montenegrónak és Bosznia-Hercegovinának (videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hazank-vakcinakat-adomanyoz-montenegronak-es-bosznia-hercegovinanak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hazank-vakcinakat-adomanyoz-montenegronak-es-bosznia-hercegovinanak/&amp;t=Hazánk vakcinákat adományoz Montenegrónak és Bosznia-Hercegovinának (videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hazánk vakcinákat adományoz Montenegrónak és Bosznia-Hercegovinának (videó) -&amp;url=https://pestisracok.hu/hazank-vakcinakat-adomanyoz-montenegronak-es-bosznia-hercegovinanak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hazank-vakcinakat-adomanyoz-montenegronak-es-bosznia-hercegovinanak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/fenyes-nappal-tomegesen-vizeltek-budapesten-az-utcan-a-holland-szurkolok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/vizelo-holland-szurkolok-metropol-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Fényes nappal tömegesen vizeltek Budapesten az utcán a holland szurkolók</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/fenyes-nappal-tomegesen-vizeltek-budapesten-az-utcan-a-holland-szurkolok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/fenyes-nappal-tomegesen-vizeltek-budapesten-az-utcan-a-holland-szurkolok/&amp;t=Fényes nappal tömegesen vizeltek Budapesten az utcán a holland szurkolók', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Fényes nappal tömegesen vizeltek Budapesten az utcán a holland szurkolók -&amp;url=https://pestisracok.hu/fenyes-nappal-tomegesen-vizeltek-budapesten-az-utcan-a-holland-szurkolok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/fenyes-nappal-tomegesen-vizeltek-budapesten-az-utcan-a-holland-szurkolok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bejott-a-parizeres-proli-imazs-bedoltek-a-milliomos-jakabnak-az-ellenzeki-ketdiplomas-ertelmisegi-szavazoi/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/jakab-1-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bejött a parizeres proli imázs, bedőltek a milliomos Jakabnak az ellenzék kétdiplomás értelmiségi szavazói</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bejott-a-parizeres-proli-imazs-bedoltek-a-milliomos-jakabnak-az-ellenzeki-ketdiplomas-ertelmisegi-szavazoi/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bejott-a-parizeres-proli-imazs-bedoltek-a-milliomos-jakabnak-az-ellenzeki-ketdiplomas-ertelmisegi-szavazoi/&amp;t=Bejött a parizeres proli imázs, bedőltek a milliomos Jakabnak az ellenzék kétdiplomás értelmiségi szavazói', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bejött a parizeres proli imázs, bedőltek a milliomos Jakabnak az ellenzék kétdiplomás értelmiségi szavazói -&amp;url=https://pestisracok.hu/bejott-a-parizeres-proli-imazs-bedoltek-a-milliomos-jakabnak-az-ellenzeki-ketdiplomas-ertelmisegi-szavazoi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bejott-a-parizeres-proli-imazs-bedoltek-a-milliomos-jakabnak-az-ellenzeki-ketdiplomas-ertelmisegi-szavazoi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megtagadhatja-az-abortuszparti-biden-aldoztatasat-az-amerikai-puspoki-kar/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/biden-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/biden-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/biden-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megtagadhatja az abortuszpárti Biden áldoztatását az amerikai püspöki kar</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megtagadhatja-az-abortuszparti-biden-aldoztatasat-az-amerikai-puspoki-kar/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/megtagadhatja-az-abortuszparti-biden-aldoztatasat-az-amerikai-puspoki-kar/&amp;t=Megtagadhatja az abortuszpárti Biden áldoztatását az amerikai püspöki kar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megtagadhatja az abortuszpárti Biden áldoztatását az amerikai püspöki kar -&amp;url=https://pestisracok.hu/megtagadhatja-az-abortuszparti-biden-aldoztatasat-az-amerikai-puspoki-kar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megtagadhatja-az-abortuszparti-biden-aldoztatasat-az-amerikai-puspoki-kar//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/azbej-tristan-a-zsido-kereszteny-ertekeken-alapul-a-kormanyzas-magyarorszagon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/11/Azbej-Tristan-3-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2017/11/Azbej-Tristan-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2017/11/Azbej-Tristan-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Azbej Tristan: a zsidó-keresztény értékeken alapul a kormányzás Magyarországon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/azbej-tristan-a-zsido-kereszteny-ertekeken-alapul-a-kormanyzas-magyarorszagon/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/azbej-tristan-a-zsido-kereszteny-ertekeken-alapul-a-kormanyzas-magyarorszagon/&amp;t=Azbej Tristan: a zsidó-keresztény értékeken alapul a kormányzás Magyarországon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Azbej Tristan: a zsidó-keresztény értékeken alapul a kormányzás Magyarországon -&amp;url=https://pestisracok.hu/azbej-tristan-a-zsido-kereszteny-ertekeken-alapul-a-kormanyzas-magyarorszagon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/azbej-tristan-a-zsido-kereszteny-ertekeken-alapul-a-kormanyzas-magyarorszagon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-keseles-tortent-nemetorszagban-ket-jarokelo-megsebesult/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/01/K_EPA20191129133-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/01/K_EPA20191129133-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/01/K_EPA20191129133-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb késelés történt Németországban: két járókelő megsebesült</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Tóth Fanni</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-keseles-tortent-nemetorszagban-ket-jarokelo-megsebesult/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ujabb-keseles-tortent-nemetorszagban-ket-jarokelo-megsebesult/&amp;t=Újabb késelés történt Németországban: két járókelő megsebesült', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb késelés történt Németországban: két járókelő megsebesült -&amp;url=https://pestisracok.hu/ujabb-keseles-tortent-nemetorszagban-ket-jarokelo-megsebesult/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-keseles-tortent-nemetorszagban-ket-jarokelo-megsebesult//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/potapi-celunk-hogy-a-kulhoni-magyar-kozossegek-visszakapjak-eleterejuket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/A-hetvegi-magyar-iskolak-online-talalkozoja-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Potápi: Célunk, hogy a külhoni magyar közösségek visszakapják életerejüket</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/potapi-celunk-hogy-a-kulhoni-magyar-kozossegek-visszakapjak-eleterejuket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/potapi-celunk-hogy-a-kulhoni-magyar-kozossegek-visszakapjak-eleterejuket/&amp;t=Potápi: Célunk, hogy a külhoni magyar közösségek visszakapják életerejüket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Potápi: Célunk, hogy a külhoni magyar közösségek visszakapják életerejüket -&amp;url=https://pestisracok.hu/potapi-celunk-hogy-a-kulhoni-magyar-kozossegek-visszakapjak-eleterejuket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/potapi-celunk-hogy-a-kulhoni-magyar-kozossegek-visszakapjak-eleterejuket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/heisler-andras-azt-remeltuk-hogy-biro-laszlo-mar-mult-ido/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="373" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/02/Heisler-Andras-elnök-mazsihisz-mti.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2014/02/Heisler-Andras-elnök-mazsihisz-mti.jpg 600w, https://pestisracok.hu/wp-content/uploads/2014/02/Heisler-Andras-elnök-mazsihisz-mti-300x193.jpg 300w" sizes="(max-width: 373px) 100vw, 373px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Heisler András: Azt reméltük, hogy Bíró László már múlt idő</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/heisler-andras-azt-remeltuk-hogy-biro-laszlo-mar-mult-ido/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/heisler-andras-azt-remeltuk-hogy-biro-laszlo-mar-mult-ido/&amp;t=Heisler András: Azt reméltük, hogy Bíró László már múlt idő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Heisler András: Azt reméltük, hogy Bíró László már múlt idő -&amp;url=https://pestisracok.hu/heisler-andras-azt-remeltuk-hogy-biro-laszlo-mar-mult-ido/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/heisler-andras-azt-remeltuk-hogy-biro-laszlo-mar-mult-ido//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-budapesti-kozteresek-helyett-a-fidelitas-kaszalta-le-a-mehlegelot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/Nevtelen-6-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Főkert helyett a Fidelitas kaszálta le a méhlegelőt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-budapesti-kozteresek-helyett-a-fidelitas-kaszalta-le-a-mehlegelot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-budapesti-kozteresek-helyett-a-fidelitas-kaszalta-le-a-mehlegelot/&amp;t=A Főkert helyett a Fidelitas kaszálta le a méhlegelőt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Főkert helyett a Fidelitas kaszálta le a méhlegelőt -&amp;url=https://pestisracok.hu/a-budapesti-kozteresek-helyett-a-fidelitas-kaszalta-le-a-mehlegelot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-budapesti-kozteresek-helyett-a-fidelitas-kaszalta-le-a-mehlegelot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bejelentette-a-lemondasat-a-sved-kormanyfo/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/K_EPA20210621052-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/K_EPA20210621052-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/K_EPA20210621052-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bejelentette a lemondását a svéd kormányfő</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bejelentette-a-lemondasat-a-sved-kormanyfo/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bejelentette-a-lemondasat-a-sved-kormanyfo/&amp;t=Bejelentette a lemondását a svéd kormányfő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bejelentette a lemondását a svéd kormányfő -&amp;url=https://pestisracok.hu/bejelentette-a-lemondasat-a-sved-kormanyfo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bejelentette-a-lemondasat-a-sved-kormanyfo//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-magyarok-tobbsege-inkabb-orban-viktort-valasztana-kormanyfonek-mint-karacsonyt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/orban-v-london-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/05/orban-v-london-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/05/orban-v-london-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A magyarok többsége inkább Orbán Viktort választaná kormányfőnek, mint Karácsonyt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-magyarok-tobbsege-inkabb-orban-viktort-valasztana-kormanyfonek-mint-karacsonyt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-magyarok-tobbsege-inkabb-orban-viktort-valasztana-kormanyfonek-mint-karacsonyt/&amp;t=A magyarok többsége inkább Orbán Viktort választaná kormányfőnek, mint Karácsonyt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A magyarok többsége inkább Orbán Viktort választaná kormányfőnek, mint Karácsonyt -&amp;url=https://pestisracok.hu/a-magyarok-tobbsege-inkabb-orban-viktort-valasztana-kormanyfonek-mint-karacsonyt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-magyarok-tobbsege-inkabb-orban-viktort-valasztana-kormanyfonek-mint-karacsonyt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szijjarto-a-mult-heti-muncheni-meccs-sajnos-nem-minden-honfitarsunk-szamara-ert-veget-egyelore/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/199282952_344587100367180_1702369342089667684_n-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/199282952_344587100367180_1702369342089667684_n-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/199282952_344587100367180_1702369342089667684_n-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szijjártó: a múlt heti müncheni meccs sajnos nem minden honfitársunk számára ért véget egyelőre</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szijjarto-a-mult-heti-muncheni-meccs-sajnos-nem-minden-honfitarsunk-szamara-ert-veget-egyelore/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szijjarto-a-mult-heti-muncheni-meccs-sajnos-nem-minden-honfitarsunk-szamara-ert-veget-egyelore/&amp;t=Szijjártó: a múlt heti müncheni meccs sajnos nem minden honfitársunk számára ért véget egyelőre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szijjártó: a múlt heti müncheni meccs sajnos nem minden honfitársunk számára ért véget egyelőre -&amp;url=https://pestisracok.hu/szijjarto-a-mult-heti-muncheni-meccs-sajnos-nem-minden-honfitarsunk-szamara-ert-veget-egyelore/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szijjarto-a-mult-heti-muncheni-meccs-sajnos-nem-minden-honfitarsunk-szamara-ert-veget-egyelore//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kozelitunk-az-ot-es-fel-millio-beoltotthoz-kozel-az-ujabb-enyhites/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/B_RKL20210319003-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Közelítünk az öt és fél millió beoltotthoz – Közel az újabb enyhítés</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kozelitunk-az-ot-es-fel-millio-beoltotthoz-kozel-az-ujabb-enyhites/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kozelitunk-az-ot-es-fel-millio-beoltotthoz-kozel-az-ujabb-enyhites/&amp;t=Közelítünk az öt és fél millió beoltotthoz – Közel az újabb enyhítés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Közelítünk az öt és fél millió beoltotthoz – Közel az újabb enyhítés -&amp;url=https://pestisracok.hu/kozelitunk-az-ot-es-fel-millio-beoltotthoz-kozel-az-ujabb-enyhites/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kozelitunk-az-ot-es-fel-millio-beoltotthoz-kozel-az-ujabb-enyhites//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hamarosan-kisallatainkat-is-olthatjuk-covid-19-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/macska_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hamarosan kisállatainkat is olthatjuk COVID-19 ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hamarosan-kisallatainkat-is-olthatjuk-covid-19-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hamarosan-kisallatainkat-is-olthatjuk-covid-19-ellen/&amp;t=Hamarosan kisállatainkat is olthatjuk COVID-19 ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hamarosan kisállatainkat is olthatjuk COVID-19 ellen -&amp;url=https://pestisracok.hu/hamarosan-kisallatainkat-is-olthatjuk-covid-19-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hamarosan-kisallatainkat-is-olthatjuk-covid-19-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gyurcsanyek-nyiltan-tamadjak-a-katolikus-egyhazat-es-a-vallast/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/D_MAR20160603005-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gyurcsányék nyíltan támadják a katolikus egyházat és a vallást</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gyurcsanyek-nyiltan-tamadjak-a-katolikus-egyhazat-es-a-vallast/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/gyurcsanyek-nyiltan-tamadjak-a-katolikus-egyhazat-es-a-vallast/&amp;t=Gyurcsányék nyíltan támadják a katolikus egyházat és a vallást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gyurcsányék nyíltan támadják a katolikus egyházat és a vallást -&amp;url=https://pestisracok.hu/gyurcsanyek-nyiltan-tamadjak-a-katolikus-egyhazat-es-a-vallast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gyurcsanyek-nyiltan-tamadjak-a-katolikus-egyhazat-es-a-vallast//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/minel-kisebb-egy-gyerek-annal-inkabb-hat-a-fejlodesere-a-szexualis-tartalom/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/gyerek_gyurma_otthon_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Minél kisebb egy gyermek, annál inkább károsan hat a fejlődésére a szexuális tartalom</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/minel-kisebb-egy-gyerek-annal-inkabb-hat-a-fejlodesere-a-szexualis-tartalom/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/minel-kisebb-egy-gyerek-annal-inkabb-hat-a-fejlodesere-a-szexualis-tartalom/&amp;t=Minél kisebb egy gyermek, annál inkább károsan hat a fejlődésére a szexuális tartalom', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Minél kisebb egy gyermek, annál inkább károsan hat a fejlődésére a szexuális tartalom -&amp;url=https://pestisracok.hu/minel-kisebb-egy-gyerek-annal-inkabb-hat-a-fejlodesere-a-szexualis-tartalom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/minel-kisebb-egy-gyerek-annal-inkabb-hat-a-fejlodesere-a-szexualis-tartalom//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-jobbik-baloldali-tamogatoi-is-kezdenek-felszivodni-miota-megszavaztak-a-pedofilellenes-torvenyt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/Jakab-Péter-3-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/Jakab-Péter-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/Jakab-Péter-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Jobbik baloldali támogatói is kezdenek felszívódni, amióta a párt megszavazta a pedofilellenes törvényt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-jobbik-baloldali-tamogatoi-is-kezdenek-felszivodni-miota-megszavaztak-a-pedofilellenes-torvenyt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-jobbik-baloldali-tamogatoi-is-kezdenek-felszivodni-miota-megszavaztak-a-pedofilellenes-torvenyt/&amp;t=A Jobbik baloldali támogatói is kezdenek felszívódni, amióta a párt megszavazta a pedofilellenes törvényt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Jobbik baloldali támogatói is kezdenek felszívódni, amióta a párt megszavazta a pedofilellenes törvényt -&amp;url=https://pestisracok.hu/a-jobbik-baloldali-tamogatoi-is-kezdenek-felszivodni-miota-megszavaztak-a-pedofilellenes-torvenyt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-jobbik-baloldali-tamogatoi-is-kezdenek-felszivodni-miota-megszavaztak-a-pedofilellenes-torvenyt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-viktor-az-eu-egyben-tartasahoz-a-liberalisoknak-tiszteletben-kell-tartaniuk-a-nem-liberalisok-jogait/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/orban-viktor-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/orban-viktor-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/orban-viktor-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Viktor: az EU egyben tartásához a liberálisoknak tiszteletben kell tartaniuk a nem liberálisok jogait</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-viktor-az-eu-egyben-tartasahoz-a-liberalisoknak-tiszteletben-kell-tartaniuk-a-nem-liberalisok-jogait/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/orban-viktor-az-eu-egyben-tartasahoz-a-liberalisoknak-tiszteletben-kell-tartaniuk-a-nem-liberalisok-jogait/&amp;t=Orbán Viktor: az EU egyben tartásához a liberálisoknak tiszteletben kell tartaniuk a nem liberálisok jogait', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Viktor: az EU egyben tartásához a liberálisoknak tiszteletben kell tartaniuk a nem liberálisok jogait -&amp;url=https://pestisracok.hu/orban-viktor-az-eu-egyben-tartasahoz-a-liberalisoknak-tiszteletben-kell-tartaniuk-a-nem-liberalisok-jogait/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-viktor-az-eu-egyben-tartasahoz-a-liberalisoknak-tiszteletben-kell-tartaniuk-a-nem-liberalisok-jogait//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egyetlen-regioban-sem-gyozott-marine-le-pen-partja-a-francia-regionalis-valasztasok-masodik-fordulojaban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/09/le_pen_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egyetlen régióban sem győzött Marine Le Pen pártja a francia regionális választások második fordulójában</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egyetlen-regioban-sem-gyozott-marine-le-pen-partja-a-francia-regionalis-valasztasok-masodik-fordulojaban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egyetlen-regioban-sem-gyozott-marine-le-pen-partja-a-francia-regionalis-valasztasok-masodik-fordulojaban/&amp;t=Egyetlen régióban sem győzött Marine Le Pen pártja a francia regionális választások második fordulójában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egyetlen régióban sem győzött Marine Le Pen pártja a francia regionális választások második fordulójában -&amp;url=https://pestisracok.hu/egyetlen-regioban-sem-gyozott-marine-le-pen-partja-a-francia-regionalis-valasztasok-masodik-fordulojaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egyetlen-regioban-sem-gyozott-marine-le-pen-partja-a-francia-regionalis-valasztasok-masodik-fordulojaban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-pedofiliat-es-a-zoofiliat-is-legalizalta-volna-fiatalabb-koraban-mark-rutte-holland-miniszterelnok-ki-gondolta-vona/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/03/20B18C25-C1BD-4317-B828-AA1ED8C5A16C_w650_r0_s-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A pedofíliát és a zoofíliát is legalizálta volna fiatalabb korában Mark Rutte holland miniszterelnök – Ki gondolta vona?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Tóth Fanni</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-pedofiliat-es-a-zoofiliat-is-legalizalta-volna-fiatalabb-koraban-mark-rutte-holland-miniszterelnok-ki-gondolta-vona/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-pedofiliat-es-a-zoofiliat-is-legalizalta-volna-fiatalabb-koraban-mark-rutte-holland-miniszterelnok-ki-gondolta-vona/&amp;t=A pedofíliát és a zoofíliát is legalizálta volna fiatalabb korában Mark Rutte holland miniszterelnök – Ki gondolta vona?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A pedofíliát és a zoofíliát is legalizálta volna fiatalabb korában Mark Rutte holland miniszterelnök – Ki gondolta vona? -&amp;url=https://pestisracok.hu/a-pedofiliat-es-a-zoofiliat-is-legalizalta-volna-fiatalabb-koraban-mark-rutte-holland-miniszterelnok-ki-gondolta-vona/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-pedofiliat-es-a-zoofiliat-is-legalizalta-volna-fiatalabb-koraban-mark-rutte-holland-miniszterelnok-ki-gondolta-vona//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/buszmegalloban-talaltak-meg-az-oroszokkal-balheba-keveredo-brit-hadihajo-utjanak-kockazatelemzeset/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/Orosz-irani-kozos-tengeri-hadgyakorlat-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Buszmegállóban találták meg az oroszokkal balhéba keveredő brit hadihajó útjának kockázatelemzését</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Tóth Fanni</span><span class="home-text-date left">2021-06-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/buszmegalloban-talaltak-meg-az-oroszokkal-balheba-keveredo-brit-hadihajo-utjanak-kockazatelemzeset/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/buszmegalloban-talaltak-meg-az-oroszokkal-balheba-keveredo-brit-hadihajo-utjanak-kockazatelemzeset/&amp;t=Buszmegállóban találták meg az oroszokkal balhéba keveredő brit hadihajó útjának kockázatelemzését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Buszmegállóban találták meg az oroszokkal balhéba keveredő brit hadihajó útjának kockázatelemzését -&amp;url=https://pestisracok.hu/buszmegalloban-talaltak-meg-az-oroszokkal-balheba-keveredo-brit-hadihajo-utjanak-kockazatelemzeset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/buszmegalloban-talaltak-meg-az-oroszokkal-balheba-keveredo-brit-hadihajo-utjanak-kockazatelemzeset//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_1"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_1');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>061</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ma-van-a-muzeumok-ejszakaja-81-program-amit-semmikepp-ne-hagyj-ki/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/múzeumok-1.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/múzeumok-1.jpeg 1200w, https://pestisracok.hu/wp-content/uploads/2021/06/múzeumok-1-600x400.jpeg 600w, https://pestisracok.hu/wp-content/uploads/2021/06/múzeumok-1-1024x682.jpeg 1024w, https://pestisracok.hu/wp-content/uploads/2021/06/múzeumok-1-200x133.jpeg 200w, https://pestisracok.hu/wp-content/uploads/2021/06/múzeumok-1-400x266.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2021/06/múzeumok-1-800x533.jpeg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ma-van-a-muzeumok-ejszakaja-81-program-amit-semmikepp-ne-hagyj-ki/">Ma van a Múzeumok éjszakája &#8211; 8+1 program, amit semmiképp ne hagyj ki!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-06-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/osszeolvadni-istennel-a-mindennapokban-petras-maria-az-eucharisztikus-konferencia-hirnoke/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/petras_MTI.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/petras_MTI.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/06/petras_MTI-600x399.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/06/petras_MTI-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2021/06/petras_MTI-400x266.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/osszeolvadni-istennel-a-mindennapokban-petras-maria-az-eucharisztikus-konferencia-hirnoke/">Összeolvadni Istennel a mindennapokban &#8211; Petrás Mária, az Eucharisztikus Konferencia hírnöke</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-06-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/latvanyos-fotogaleria-a-magyar-drukkerekrol-tobbezren-vonultak-a-hosok-tererol-a-puskas-arenahoz/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/EB-nyitany-szurkoloi-vonulas-3-HPGy-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/latvanyos-fotogaleria-a-magyar-drukkerekrol-tobbezren-vonultak-a-hosok-tererol-a-puskas-arenahoz/">Látványos fotógaléria a magyar drukkerekről – Több ezren vonultak a Hősök teréről a Puskás Arénához</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">EB2020</span><span class="widget-post-date">2021-06-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_2"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_2');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Tutiblog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/kritikus-tomeg-bringasok-tizezrei-tuntek-el-a-fovarosbol/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/biciklicucc.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/biciklicucc.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/06/biciklicucc-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2021/06/biciklicucc-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/kritikus-tomeg-bringasok-tizezrei-tuntek-el-a-fovarosbol/">Kritikus tömeg? – Bringások tízezrei tűntek el a fővárosból</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2021-06-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/o1g-party/">
											<img width="93" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/o1g.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/o1g.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/06/o1g-600x387.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/o1g-party/">O1G-party</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2021-06-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_3"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_3');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Az Öreg</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/para-kovacs-helyett-bayer-zsolt-igy-alakitottuk-at-a-szelsoliberalis-magyar-hirlapot-stefka-istvan-es-a-mediahaboru/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/hqdefault-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/para-kovacs-helyett-bayer-zsolt-igy-alakitottuk-at-a-szelsoliberalis-magyar-hirlapot-stefka-istvan-es-a-mediahaboru/">Para-Kovács helyett Bayer Zsolt – Így alakítottuk át a szélsőliberális Magyar Hírlapot – Stefka István és a Médiaháború</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-06-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/lelepleztuk-a-szemkilovetot-a-hir-tv-es-a-magyar-nemzet-sajtotortenelmet-irt-2006-ban/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/08/gyurcsány-gergényi-2015-mti-bruzák-noémi-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/lelepleztuk-a-szemkilovetot-a-hir-tv-es-a-magyar-nemzet-sajtotortenelmet-irt-2006-ban/">Lelepleztük a Szemkilövetőt – A Hír TV és a Magyar Nemzet sajtótörténelmet írt 2006-ban</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-05-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/para-kovacs-helyett-bayer-zsolt-igy-alakitottuk-at-a-szelsoliberalis-magyar-hirlapot-stefka-istvan-es-a-mediahaboru/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/hqdefault-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/para-kovacs-helyett-bayer-zsolt-igy-alakitottuk-at-a-szelsoliberalis-magyar-hirlapot-stefka-istvan-es-a-mediahaboru/">Para-Kovács helyett Bayer Zsolt – Így alakítottuk át a szélsőliberális Magyar Hírlapot – Stefka István és a Médiaháború</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-06-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_4"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_4');</script></div>			</div><!--widget-ad-->

		<div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Aristo</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/hat-nem-tudom/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2021/06/5b34b90c-ab1b-438d-b402-e6ea6e99be5f.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/hat-nem-tudom/">Hát nem tudom&#8230;</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-06-21</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/verzo-szivek/">
											<img width="87" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/05/scapegoat.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/05/scapegoat.jpg 800w, https://pestisracok.hu/wp-content/uploads/2018/05/scapegoat-600x415.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/05/scapegoat-360x250.jpg 360w" sizes="(max-width: 87px) 100vw, 87px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/verzo-szivek/">Vérző szívek</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-06-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_5"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_5');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Ki ette meg a misszionáriust?</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/kit-erdekel-a-nemetek-szexualis-elete/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/focimeccs-előtt202106234-95x60.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/kit-erdekel-a-nemetek-szexualis-elete/">Kit érdekel a németek szexuális élete?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-06-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-nagy-szexualis-felvilagosodas/">
											<img width="77" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/af0fc139-7218-4488-b0d6-93754a9d2a49.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/af0fc139-7218-4488-b0d6-93754a9d2a49.jpeg 872w, https://pestisracok.hu/wp-content/uploads/2021/06/af0fc139-7218-4488-b0d6-93754a9d2a49-600x467.jpeg 600w" sizes="(max-width: 77px) 100vw, 77px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-nagy-szexualis-felvilagosodas/">A nagy szexuális felvilágosodás!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-06-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_6"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_6');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Erdélyi levelek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyar-nemzeti-valogatott-es-szurkolotabora-egymasra-talalt/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/b_magyar-labdarugo-valogatott-ciprus.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/b_magyar-labdarugo-valogatott-ciprus.jpg 780w, https://pestisracok.hu/wp-content/uploads/2021/06/b_magyar-labdarugo-valogatott-ciprus-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/06/b_magyar-labdarugo-valogatott-ciprus-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2021/06/b_magyar-labdarugo-valogatott-ciprus-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyar-nemzeti-valogatott-es-szurkolotabora-egymasra-talalt/">A magyar nemzeti válogatott és szurkolótábora egymásra talált</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-06-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/szabadlabon-a-szekely-terroristak/">
											<img width="95" height="42" src="https://pestisracok.hu/wp-content/uploads/2021/02/images.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/szabadlabon-a-szekely-terroristak/">Szabadlábon a „székely terroristák”?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-06-11</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_7"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_7');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>VBT blog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/maszkos-ellenzekiek/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/MASZKOS.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/MASZKOS.jpg 1194w, https://pestisracok.hu/wp-content/uploads/2021/06/MASZKOS-600x372.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/06/MASZKOS-1024x635.jpg 1024w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/maszkos-ellenzekiek/">Maszkos ellenzékiek</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-06-28</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/amikor-az-ember-irna-de-nem-megy/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2021/06/HULYE.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/HULYE.jpg 1150w, https://pestisracok.hu/wp-content/uploads/2021/06/HULYE-600x337.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/06/HULYE-1024x574.jpg 1024w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/amikor-az-ember-irna-de-nem-megy/">Amikor az ember írna, de nem megy…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-06-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_8"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_8');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Bezzegnemzetek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">Nem adhatok mást, csak mi lényegem – Így kezeli Európa a járványt</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2020-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png 1000w, https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito-600x360.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">A magyar sporttörténelem kisantant dézsmálói &#8211; II.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2019-09-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Máté T. - kávé mellé</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/09/MateTGyuszi1eve-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">Egy év múltán…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2019-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="mailto:szenvedi.zoltan@pestisracok.hu">Szenvedi Zoltán</a> Ügyvezető</div>
<div>Főszerkesztő: <a href="mailto:huth.gergely@pestisracok.hu">Huth Gergely</a></div>
<div>Lapigazgató: <a href="mailto:stefka.istvan@pestisracok.hu">Stefka István</a></div>
<div>Hírigazgató:
<a href="mailto:szarvas.szilveszter@pestisracok.hu">Szarvas Szilveszter</a></div>
<div>Főszerkesztő-helyettes: <a href="mailto:balint.botond@pestisracok.hu">Bálint Botond</a></div>

<div>Lapszerkesztők: <a href="mailto:jurak.kata@pestisracok.hu">Jurak Kata</a>,  <a href="mailto:pamer.david@pestisracok.hu">Pámer Dávid</a>, <a href="mailto:szentkiralyi.andras@pestisracok.hu">Szentkirályi András</a> </div><div>Főmunkatársak:  <a href="mailto: ferko.daniel@pestisracok.hu">Ferkó Dániel </a> , <a href="mailto:fussy.angela@pestisracok.hu">Füssy Angéla</a>, 
<a href="mailto:mezo.gabor@pestisracok.hu">Mező Gábor</a>,<a href="mailto:pilhal.tamas@pestisracok.hu">Pilhál Tamás</a>, <a href="mailto:szabo.fruzsina@pestisracok.hu">Lakatos-Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="mailto:ambrozy.aron@pestisracok.hu">Ambrózy Áron</a>,     <a href="mailto:bokor.gabor@pestisracok.hu">Bokor Gábor</a>,<a href="mailto:csibra.tibor@pestisracok.hu">Csibra Tibor</a>, <a href="mailto:dezse.balazs@pestisracok.hu">Dezse Balázs</a>, <a href="mailto:juhari.andrea@pestisracok.hu">Juhári Andrea </a>,  <a href="mailto:susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>,  <a href="mailto:szabo.gergo@pestisracok.hu">Szabó Gergő</a>,  <a href="mailto:szalai.szilard@pestisracok.hu">Szalai Szilárd</a>, <a href="mailto:vesey.laszlo@pestisracok.hu">Vésey Kovács László</a>, <a href="mailto:vincze.emilia@pestisracok.hu">Vincze Emília </a> </div>
<div>Fotóriporter: <a href="mailto:horvath.peter.gyula@pestisracok.hu">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="mailto:laszlo.petra@pestisracok.hu">László Petra</a>, <a href="mailto:ragacs.andras@gmail.com">Ragács András</a>, <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a> </div>
<div>Szerkesztőségvezető <a href="mailto:mezes.gabriella@insider.hu">Mézes Gabriella</a></div>
<div>Szerkesztőségi titkár: <a href="mailto:venczel.eszter@insider.hu">Venczel Eszter</a></div>
<div>Informatikai vezető: <a href="mailto:bori.zsuzsanna@pestisracok.hu">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="mailto:szerkeszto@pestisracok.hu"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true}" >
    <div class="fg-item fg-idle fg-type-image"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-caption-desc="psfejgrof" data-attachment-id="188002" rel="lightbox[208237]" class="fg-thumb"><span class="fg-image-wrap"><img width="270" height="60" data-no-lazy="1" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/1539400918.jpg" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%2060%22%3E%3C/svg%3E" class="fg-image" /></span><span class="fg-image-overlay"></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2020/11/Adatkezelési-tájékoztató-gdpr.pdf">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true}" >
    <div class="fg-item fg-idle fg-type-image"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-caption-desc="insider_media_logo1047" data-attachment-id="208243" rel="lightbox[208232]" class="fg-thumb"><span class="fg-image-wrap"><img width="260" height="67" data-no-lazy="1" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/658601437.png" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20260%2067%22%3E%3C/svg%3E" class="fg-image" /></span><span class="fg-image-overlay"></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<br>
<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://www.gemius.hu/"><b>Gemius Hungary Kft.</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/varga-judit-a-viharos-valtozasok-idoszakaban-vissza-kell-ternunk-gyokereinkhez/" rel="prev">Varga Judit: A viharos változások időszakában vissza kell térnünk gyökereinkhez</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/gazdasagi-szempontok-miatt-javulhat-az-eu-kapcsolata-oroszorszaggal/" rel="next">Gazdasági szempontok miatt javulhat az EU kapcsolata Oroszországgal</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.7.2' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.7.2' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/front.js?ver=2.7.7' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.7.2' id='topnews-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://pestisracok.hu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/hu_HU/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/wp-responsive-table/assets/frontend/js/wprt-script.js?ver=1.2.6' id='wprt-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='foogallery-core-js-before'>
var FooGallery_il8n = [];
var FooGallery_il8n = [];
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.js?ver=2.0.24' id='foogallery-core-js'></script>
<script type='text/javascript' id='fv_player_lightbox-js-extra'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.4.46.727' id='fv_player_lightbox-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>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</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624965244 -->