<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2019/09/Soproni-Tamás-1-HPGy-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="&nbsp;&nbsp;Soproni Tamás terézvárosi polgármester Facebook-posztban számol be arról, hogy a kerületet irányító ellenzéki koalíció egyik MSZP-s tagja, Bálint György képviselő rosszhiszeműen járt el, és ha nem lépnek, tizennégymillió forinttal károsította volna meg az önkormányzatot. Ezt erősítette meg – írja a momentumos polgármester – elsőfokú ítéletével a Pesti Központi Kerületi Bíróság. Soproni Tamás terézvárosi polgármester szerint [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/">
<meta name="twitter:title" content="Egymásnak szegült a baloldal: a momentumos polgármester kirúgta a koalícióból az MSZP-s képviselőt">
<meta name="twitter:description" content="&nbsp;&nbsp;Soproni Tamás terézvárosi polgármester Facebook-posztban számol be arról, hogy a kerületet irányító ellenzéki koalíció egyik MSZP-s tagja, Bálint György képviselő rosszhiszeműen járt el, és ha nem lépnek, tizennégymillió forinttal károsította volna meg az önkormányzatot. Ezt erősítette meg – írja a momentumos polgármester – elsőfokú ítéletével a Pesti Központi Kerületi Bíróság. Soproni Tamás terézvárosi polgármester szerint [&hellip;]">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 4px;
			border-style: solid;
			border-color: 000000;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:right;margin:0 8px;line-height:28px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_horizontal_sharing li.heateor_sss_facebook_like {
    width: 121px!important;
}
#content-area h5 {

  
    width: 100%!important;
}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Egymásnak szegült a baloldal: a momentumos polgármester kirúgta a koalícióból az MSZP-s képviselőt - PestiSrácok</title>
	<link rel="canonical" href="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Egymásnak szegült a baloldal: a momentumos polgármester kirúgta a koalícióból az MSZP-s képviselőt - PestiSrácok" />
	<meta property="og:description" content="&nbsp;&nbsp;Soproni Tamás terézvárosi polgármester Facebook-posztban számol be arról, hogy a kerületet irányító ellenzéki koalíció egyik MSZP-s tagja, Bálint György képviselő rosszhiszeműen járt el, és ha nem lépnek, tizennégymillió forinttal károsította volna meg az önkormányzatot. Ezt erősítette meg – írja a momentumos polgármester – elsőfokú ítéletével a Pesti Központi Kerületi Bíróság. Soproni Tamás terézvárosi polgármester szerint [&hellip;]" />
	<meta property="og:url" content="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/" />
	<meta property="og:site_name" content="PestiSrácok" />
	<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
	<meta property="article:author" content="https://www.facebook.com/PestiSracokhu-264517713636590/" />
	<meta property="article:published_time" content="2021-07-28T15:26:41+00:00" />
	<meta property="article:modified_time" content="2021-07-28T17:10:21+00:00" />
	<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2019/09/Soproni-Tamás-1-HPGy.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="PestiSrácok.hu">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="2 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pestisracok.hu/#website","url":"https://pestisracok.hu/","name":"PestiSr\u00e1cok","description":"PestiSr\u00e1cok.hu oknyomoz\u00f3 h\u00edrport\u00e1l. Kell m\u00e9g valamit mondanom, Ildik\u00f3?","potentialAction":[{"@type":"SearchAction","target":"https://pestisracok.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/#primaryimage","inLanguage":"hu","url":"https://pestisracok.hu/wp-content/uploads/2019/09/Soproni-Tam\u00e1s-1-HPGy.jpg","contentUrl":"https://pestisracok.hu/wp-content/uploads/2019/09/Soproni-Tam\u00e1s-1-HPGy.jpg","width":1024,"height":683,"caption":"Soproni Tam\u00e1snak sem er\u0151ss\u00e9ge a r\u00e9szletgazdag \u00e9rvel\u00e9s (fot\u00f3: Horv\u00e1th P\u00e9ter Gyula)"},{"@type":"WebPage","@id":"https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/#webpage","url":"https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/","name":"Egym\u00e1snak szeg\u00fclt a baloldal: a momentumos polg\u00e1rmester kir\u00fagta a koal\u00edci\u00f3b\u00f3l az MSZP-s k\u00e9pvisel\u0151t - PestiSr\u00e1cok","isPartOf":{"@id":"https://pestisracok.hu/#website"},"primaryImageOfPage":{"@id":"https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/#primaryimage"},"datePublished":"2021-07-28T15:26:41+00:00","dateModified":"2021-07-28T17:10:21+00:00","author":{"@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18"},"breadcrumb":{"@id":"https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/#breadcrumb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/"]}]},{"@type":"BreadcrumbList","@id":"https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pestisracok.hu/","url":"https://pestisracok.hu/","name":"Kezd\u0151lap"}},{"@type":"ListItem","position":2,"item":{"@id":"https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/#webpage"}}]},{"@type":"Person","@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18","name":"PestiSr\u00e1cok.hu","image":{"@type":"ImageObject","@id":"https://pestisracok.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=96&r=g","caption":"PestiSr\u00e1cok.hu"},"sameAs":["https://www.pestisracok.hu","https://www.facebook.com/PestiSracokhu-264517713636590/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />

<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; Egymásnak szegült a baloldal: a momentumos polgármester kirúgta a koalícióból az MSZP-s képviselőt hozzászólás hírcsatorna" href="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://pestisracok.hu/wp-content/plugins/formidable/css/formidableforms1.css?ver=51153' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1619833793' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.css?ver=2.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.7.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://pestisracok.hu/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.4.46.727' type='text/css' media='all' />
<link rel='stylesheet' id='glg-photobox-style-css'  href='https://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.37' type='text/css' media='' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.7.7' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.7.min.js?ver=5.7.2' id='yop-public-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.37' id='glg-photobox-js'></script>
<link rel="https://api.w.org/" href="https://pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://pestisracok.hu/wp-json/wp/v2/posts/755980" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://pestisracok.hu/?p=755980' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '64431020fc';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://pestisracok.hu/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://pestisracok.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f1bdc15-7678-439f-b931-5f63ffb59d49';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "PestiSrácok.hu";
oneSignal_options['welcomeNotification']['message'] = "Köszönjük, hogy feliratkozott!";
oneSignal_options['path'] = "https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Iktassa ki a cenzorokat, kérjen értesítést a fontos PS-hírekről!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Értesítések a képernyőn fognak megjelenni";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "A telefonján egy értesítés jelenik meg";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "bármikor leiratkozhat";
oneSignal_options['promptOptions']['acceptButtonText'] = "Elfogadom";
oneSignal_options['promptOptions']['cancelButtonText'] = "Köszönöm, nem!";
oneSignal_options['promptOptions']['siteName'] = "PestiSrácok";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kattintson!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Feliratkozva a PestiSrácok.hu friss híreire';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Értesítések letiltva! Engedélyezheti újra!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük a feliratkozást!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Értesítések ismét bekapcsolva';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Értesítések kikapcsolva';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Feliratkozás';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Leiratkozás';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Feliratkozás kikapcsolása';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Kövesse az alábbi lépéseket a sikeres feliratkozáshoz!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#509195';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#509195';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#509195';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
oneSignal_options['notifyButton']['offset']['right'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="800"><meta name="facebook-domain-verification" content="mc6mlz9c2qrdqu5omfuca5qcybefrd" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://pestisracok.hu/wp-content/cache/busting/1/gtm-14288ca263ab500b40463c224503e55c.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1');
</script>

<!-- Hotjar Tracking Code for https://pestisracok.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1935284,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>
<!-- AT media  for https://pestisracok.hu/ -->
<script>
var adsQueue = window.adsQueue || [];
function noAB(a) {
window.adsQueue.push(a);
}
var activateBanner = window.activateBanner || noAB;
</script>
<script src="https://cdn.atmedia.hu/pestisracok.hu.js?v=20210728" async></script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<style type="text/css" id="wp-custom-css">
			

#menu-item-246507 a {
    color: white;
}
.main-nav .menu li:hover ul.sub-menu li ul {     left: -200px;
}
#content-area h5 {
    
    width: 96%!important;
}
@media screen and (max-width: 1100px){
#content-area h5 {
    width: 90%!important;
}}
#video-embed video {
    width: 100%;
    height: 100%;
    position: absolute;
    top: 0;
    left: 0;
}
.wprt-container
{
    width:100%;
}
		</style>
		

<style>
    .table-responsive table{
        border-collapse: collapse;
        border-spacing: 0;
        table-layout: auto;
        padding: 0;
        width: 100%;
        max-width: 100%;
        margin: 0 auto 20px auto;
    }

    .table-responsive {
        overflow-x: auto;
        min-height: 0.01%;
        margin-bottom: 20px;
    }

    .table-responsive::-webkit-scrollbar {
        width: 10px;
        height: 10px;
    }
    .table-responsive::-webkit-scrollbar-thumb {
        background: #dddddd;
        border-radius: 2px;
    }
    .table-responsive::-webkit-scrollbar-track-piece {
        background: #fff;
    }

    @media (max-width: 992px) {
        .table-responsive table{
            width: auto!important;
            margin:0 auto 15px auto!important;
        }
    }

    @media screen and (max-width: 767px) {
        .table-responsive {
            width: 100%;
            margin-bottom: 15px;
            overflow-y: hidden;
            -ms-overflow-style: -ms-autohiding-scrollbar;
        }
        .table-responsive::-webkit-scrollbar {
            width: 5px;
            height: 5px;
        }

    }


    @media screen and (min-width: 1200px) {
        .table-responsive .table {
            max-width: 100%!important;
        }
    }
    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        border: 1px solid #dddddd!important;
    }

    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        padding-top: 8px!important;
        padding-right: 8px!important;
        padding-bottom: 8px!important;
        padding-left: 8px!important;
        vertical-align: middle;
        text-align: center;
    }

    .wprt-container .table-responsive .table tr:nth-child(odd) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table tr:nth-child(even){
        background-color: #f9f9f9!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(even) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){
        background-color: #f9f9f9!important;
    }
    
    
    .table-responsive table p {
        margin: 0!important;
        padding: 0!important;
    }

    .table-responsive table tbody tr td, .table-responsive table tbody tr th{
        background-color: inherit!important;
    }

</style>

    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-755980 single-format-standard custom-background">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-554748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554748"><a href="https://pestisracok.hu/category/eco/">Eco</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/husz-atletat-tiltottak-el-a-tokioi-olimpiatol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200324216-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200324216-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200324216-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/husz-atletat-tiltottak-el-a-tokioi-olimpiatol/">Húsz atlétát tiltottak el a tokiói olimpiától</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/feljelentette-a-tek-et-egy-duhos-anya-akinek-a-fia-fegyverrel-fenyegette-a-haz-lakoit/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/D__MI20190927014-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/feljelentette-a-tek-et-egy-duhos-anya-akinek-a-fia-fegyverrel-fenyegette-a-haz-lakoit/">Feljelentette a TEK-et egy dühös anya, akinek a fia fegyverrel fenyegette a ház lakóit</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-eu-a-fertozottek-kezelesere-kifejlesztett-gyogyszer-beszerzeserol-irt-ala-szerzodest/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/A-Katolikus-Karitasz-inhalalo-keszulekeket-ajandekozott-a-munkacsi-korhaznak--400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/az-eu-a-fertozottek-kezelesere-kifejlesztett-gyogyszer-beszerzeserol-irt-ala-szerzodest/">Az EU a fertőzöttek kezelésére kifejlesztett gyógyszer beszerzéséről írt alá szerződést</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hiaba-tagadja-az-igazgato-lmbtq-gyerekmusical-bemutatojara-keszul-a-madach-szinhaz/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/72482161_2630221093665389_5413517762179891200_n-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/hiaba-tagadja-az-igazgato-lmbtq-gyerekmusical-bemutatojara-keszul-a-madach-szinhaz/">Hiába tagadja az igazgató: LMBTQ-gyerekmusical bemutatójára készül a Madách Színház</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/elrettentesul-vettek-videora-a-holland-ujsagiro-kivegzeset/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/holland-ujsagiro--400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/holland-ujsagiro--400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/holland-ujsagiro--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/elrettentesul-vettek-videora-a-holland-ujsagiro-kivegzeset/">Elrettentésül vették videóra a holland újságíró kivégzését</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-magyar-kezilabda-melyrepuleserol-hazudott-a-hvg-a-cafolatot-nem-merik-kozolni-vilagsztar-jatekosaink-es-edzoik-reagaltak/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/kezilabda_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-magyar-kezilabda-melyrepuleserol-hazudott-a-hvg-a-cafolatot-nem-merik-kozolni-vilagsztar-jatekosaink-es-edzoik-reagaltak/">A magyar kézilabda mélyrepüléséről hazudott a HVG, a cáfolatot nem merik közölni – Világsztár játékosaink és edzőik reagáltak</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nagy-ervin-a-pesti-riporterben-amig-nincsenek-bizonyitekok-a-pegasus-ugyben-addig-ez-csak-a-baloldal-politikai-lufija-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/nagy--400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/nagy-ervin-a-pesti-riporterben-amig-nincsenek-bizonyitekok-a-pegasus-ugyben-addig-ez-csak-a-baloldal-politikai-lufija-video/">Nagy Ervin a Pesti Riporterben: amíg nincsenek bizonyítékok a Pegasus-ügyben, addig ez csak a baloldal politikai lufija (Videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-kapuvari-jobbik-korabbi-vezetoje-inzultalta-a-pride-on-a-pesti-tv-stabjat-szivarvanyos-dresszben-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Képernyőfotó-2021-07-27-16.23.40-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-kapuvari-jobbik-korabbi-vezetoje-inzultalta-a-pride-on-a-pesti-tv-stabjat-szivarvanyos-dresszben-video/">A kapuvári Jobbik korábbi vezetője inzultálta a Pride-on a Pesti TV stábját szivárványos dresszben (Videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-fideszes-politikusokat-es-2006-oszi-tuntetoket-lehallgato-szilvasy-nagyon-aggodik/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Szilvasy-atv-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-fideszes-politikusokat-es-2006-oszi-tuntetoket-lehallgato-szilvasy-nagyon-aggodik/">A fideszes politikusokat és 2006 őszi tüntetőket lehallgató Szilvásy nagyon aggódik</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-pride-bemutatja-toxikus-homoszexualitas-es-a-kisebbseg-elnyomasa-video-kepgaleria/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/jambor-andras-pride-agressziv-magyar-nemzet-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/jambor-andras-pride-agressziv-magyar-nemzet-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/jambor-andras-pride-agressziv-magyar-nemzet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-pride-bemutatja-toxikus-homoszexualitas-es-a-kisebbseg-elnyomasa-video-kepgaleria/">A Pride bemutatja: toxikus homoszexualitás és a kisebbség elnyomása (videó + képgaléria)</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/pegasus-ugy-az-amnesty-international-mar-magyarazkodik/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/kep_2021-07-23_150654-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/pegasus-ugy-az-amnesty-international-mar-magyarazkodik/">Pegasus-ügy: az Amnesty International már magyarázkodik</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/vegyuk-vissza-toluk-a-szivarvanyt/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/54faa57b-2812-4906-976b-e934f0555307-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/vegyuk-vissza-toluk-a-szivarvanyt/">Vegyük vissza tőlük a szivárványt!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/eljovunk-a-gyermekeitekert-verlazito-dalt-irt-a-hirhedt-san-francisco-i-melegkorus/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/buzikorus-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/buzikorus-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/buzikorus-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/eljovunk-a-gyermekeitekert-verlazito-dalt-irt-a-hirhedt-san-francisco-i-melegkorus/">&#8220;Eljövünk a gyermekeitekért&#8221; – Vérlázító dalt írt a hírhedt San Francisco-i melegkórus</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ez-a-pegazus-meg-virslinek-sem-jo-2-resz/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/kep_2021-07-21_131617-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/ez-a-pegazus-meg-virslinek-sem-jo-2-resz/">Ez a Pegazus még virslinek sem jó – 2. rész</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-magyar-kormany-ketoldalu-megallapodasokkal-segiti-a-magyarok-szabad-utazasat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/tengerpart-mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/tengerpart-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/tengerpart-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-magyar-kormany-ketoldalu-megallapodasokkal-segiti-a-magyarok-szabad-utazasat/">A kormány kétoldalú megállapodásokkal segíti a magyarok szabad utazását</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/leszamolasok-a-90-es-evekben-hidegveru-kivegzes-miatt-emeltek-vadat-portik-tamas-ellen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/11/portik-origo-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/leszamolasok-a-90-es-evekben-hidegveru-kivegzes-miatt-emeltek-vadat-portik-tamas-ellen/">Leszámolások a &#8217;90-es években: hidegvérű kivégzés miatt emeltek vádat Portik Tamás ellen</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kivegzett-portas-lemeszarolt-gengszter-eltuntetett-csaladanya-megoldhatatlannak-hitt-gyilkossagokat-nyomozott-ki-a-kulonleges-egyseg/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/1996-gyilok-police-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/kivegzett-portas-lemeszarolt-gengszter-eltuntetett-csaladanya-megoldhatatlannak-hitt-gyilkossagokat-nyomozott-ki-a-kulonleges-egyseg/">Kivégzett portás, lemészárolt gengszter, eltüntetett családanya – Megoldhatatlannak hitt gyilkosságokat nyomozott ki a különleges egység</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/tobb-torvenysertesre-is-utasitast-adhattak-a-gyanu-szerint-a-brfk-levaltott-vezetoi/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/D__MI20210201024-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/tobb-torvenysertesre-is-utasitast-adhattak-a-gyanu-szerint-a-brfk-levaltott-vezetoi/">Több törvénysértésre is utasítást adhattak a gyanú szerint a BRFK leváltott vezetői</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/megsemmisult-a-birosagon-a-pini-ugybe-belebukott-ugyved-vallomasa-felmentettek-a-volt-maffiavezert/"><img width="360" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/12/radnai5-e1609247718692.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/megsemmisult-a-birosagon-a-pini-ugybe-belebukott-ugyved-vallomasa-felmentettek-a-volt-maffiavezert/">Megsemmisült a bíróságon a Pini-ügybe belebukott ügyvéd vallomása, felmentették a volt maffiavezért</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/emberkereskedelem-es-penzmosas-miatt-iteltek-el-a-rettegett-enyingi-bunozot-sztojka-ivant/"><img width="400" height="215" src="https://pestisracok.hu/wp-content/uploads/2018/08/sztojka00.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/08/sztojka00.jpg 760w, https://pestisracok.hu/wp-content/uploads/2018/08/sztojka00-600x323.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/emberkereskedelem-es-penzmosas-miatt-iteltek-el-a-rettegett-enyingi-bunozot-sztojka-ivant/">Emberkereskedelem és pénzmosás miatt ítélték el a rettegett enyingi bűnözőt, Sztojka Ivánt</a></li></ul></div></div></div></li>
<li id="menu-item-450997" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450997"><a href="https://pestisracok.hu/category/eco/">Eco</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/visszaterhet-a-ket-szamjegyu-berdinamika-a-gazdasagba/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/penz-mti-400x240.jpg" class="unlazy wp-post-image" alt="pénz" loading="lazy" /></a></div><a href="https://pestisracok.hu/visszaterhet-a-ket-szamjegyu-berdinamika-a-gazdasagba/">Visszatérhet a két számjegyű bérdinamika a gazdaságba</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kovacs-arpad-magyarorszag-kepes-az-allamadossag-csokkentesere/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/kovács_árpád_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/kovacs-arpad-magyarorszag-kepes-az-allamadossag-csokkentesere/">Kovács Árpád: Magyarország képes az államadósság csökkentésére</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/mnb-alelnok-folytatodik-a-hatarozott-monetaris-szigoritasi-ciklus/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/virag-barnabas-mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/mnb-alelnok-folytatodik-a-hatarozott-monetaris-szigoritasi-ciklus/">MNB-alelnök: folytatódik a határozott monetáris szigorítási ciklus</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/chiphiany-miatt-kenyszerszabadsagon-a-kecskemeti-mercedes-gyar-dolgozoi/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/gyár_termelés_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/chiphiany-miatt-kenyszerszabadsagon-a-kecskemeti-mercedes-gyar-dolgozoi/">Csiphiány miatt kényszerszabadságon a kecskeméti Mercedes-gyár dolgozói</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ismet-kamatot-emelt-a-jegybank-azonnal-erosodni-kezdett-a-forint/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/Magyar-Nemzeti-Bank-2-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/Magyar-Nemzeti-Bank-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/Magyar-Nemzeti-Bank-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ismet-kamatot-emelt-a-jegybank-azonnal-erosodni-kezdett-a-forint/">Ismét kamatot emelt az MNB, azonnal erősödni kezdett a forint</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/dobrev-azonnal-hatarolodjon-el-a-rasszista-ciganyozo-dk-soktol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/dobrev-facebook-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/dobrev-azonnal-hatarolodjon-el-a-rasszista-ciganyozo-dk-soktol/">Dobrev azonnal határolódjon el a rasszista, cigányozó DK-soktól!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kina-mindent-megvesz-kilora-tenyleg-vege-a-nyugatnak/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/0aad9e14-1e8a-4d9e-8000-34791629a678-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/kina-mindent-megvesz-kilora-tenyleg-vege-a-nyugatnak/">Kína mindent megvesz kilóra? Tényleg vége a nyugatnak?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-kardvivas-paganinije/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Szilagyi-Aron-a-magyar-zaszloval-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-kardvivas-paganinije/">A kardvívás Paganinije</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/orban-susztermattot-adott-az-ellenzeknek-a-nepszavazassal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/orban-viktor-mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/orban-viktor-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/orban-viktor-mti-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/07/orban-viktor-mti.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/orban-susztermattot-adott-az-ellenzeknek-a-nepszavazassal/">Orbán susztermattot adott az ellenzéknek a népszavazással</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/covid-utan-arviz-igy-bunteti-isten-a-nemeteket/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/7-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/7-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/7-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/covid-utan-arviz-igy-bunteti-isten-a-nemeteket/">Covid után árvíz – így bünteti Isten a németeket?</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/husz-atletat-tiltottak-el-a-tokioi-olimpiatol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200324216-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200324216-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200324216-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/husz-atletat-tiltottak-el-a-tokioi-olimpiatol/">Húsz atlétát tiltottak el a tokiói olimpiától</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/sajat-dicsosege-mellett-a-magyar-vitorlazasert-is-kuzd-berecz-zsombor-aki-eselyes-a-vegso-gyozelemre-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Berecz-Zsombor-MTI-EPA-CJ-Gunther-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/sajat-dicsosege-mellett-a-magyar-vitorlazasert-is-kuzd-berecz-zsombor-aki-eselyes-a-vegso-gyozelemre-is/">Saját dicsősége mellett a magyar vitorlázásért is küzd Berecz Zsombor, aki esélyes a végső győzelemre is!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/orban-viktor-hosszu-katinkarol-egyszer-bajnok-mindig-bajnok/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/Download.aspx-2-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/orban-viktor-hosszu-katinkarol-egyszer-bajnok-mindig-bajnok/">Orbán Viktor Hosszú Katinkáról: egyszer bajnok, mindig bajnok</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-elnyuhetetlen-cseh-laszlo-otodik-olimpiajan-is-letette-a-nevjegyet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Cseh-Laci-portre-MTI-Kovacs-Tamas-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/az-elnyuhetetlen-cseh-laszlo-otodik-olimpiajan-is-letette-a-nevjegyet/">Az elnyűhetetlen Cseh László ötödik olimpiáján is letette a névjegyét</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-cselgancsozo-toth-krisztian-megnyerheti-masodik-bronzermunket/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Toth-Krisztian-MTI-Czegledi-Zsolt-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-cselgancsozo-toth-krisztian-megnyerheti-masodik-bronzermunket/">Hősies küzdelem, káprázatos magyar győzelem: a cselgáncsozó Tóth Krisztián bronzérmes Tokióban!!!</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/megfigyelesi-ugy-dobrev-klarat-kene-kerdezni-nagybatyja-a-nyugati-diplomatak-beszervezeserol-irta-allambiztonsagi-szakdolgozatat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/09/Dobrev-Klára-3-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/09/Dobrev-Klára-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/09/Dobrev-Klára-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/megfigyelesi-ugy-dobrev-klarat-kene-kerdezni-nagybatyja-a-nyugati-diplomatak-beszervezeserol-irta-allambiztonsagi-szakdolgozatat/">Megfigyelési-ügy? Dobrev Klárát kéne kérdezni – Nagybátyja a nyugati diplomaták beszervezéséről írta állambiztonsági szakdolgozatát</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-avo-tol-a-168-oraig-bemutatjuk-ipper-pal-szazadost-aki-mindent-megtett-mindszentyek-ellen-majd-1989-ben-letagadta-az-egeszet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/ipper-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/az-avo-tol-a-168-oraig-bemutatjuk-ipper-pal-szazadost-aki-mindent-megtett-mindszentyek-ellen-majd-1989-ben-letagadta-az-egeszet/">Az ÁVÓ-tól a 168 Óráig: bemutatjuk Ipper Pál századost, aki mindent megtett Mindszentyék ellen, majd 1989-ben letagadta az egészet</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/leninekhez-kepest-a-koronavirus-csak-egy-natha-volt-miert-viszolygok-a-regi-uj-mezei-es-varosi-marxistaktol-videoval/"><img width="400" height="227" src="https://pestisracok.hu/wp-content/uploads/2020/03/Lenin_statue_west_deutschland-e1583599869831.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/Lenin_statue_west_deutschland-e1583599869831.jpg 700w, https://pestisracok.hu/wp-content/uploads/2020/03/Lenin_statue_west_deutschland-e1583599869831-600x340.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/leninekhez-kepest-a-koronavirus-csak-egy-natha-volt-miert-viszolygok-a-regi-uj-mezei-es-varosi-marxistaktol-videoval/">Leninékhez képest a koronavírus csak egy nátha volt – Miért viszolygok a régi, új, mezei és városi marxistáktól? (Videóval)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/lorincz-l-laszlo-szabo-laszlo-popper-es-a-rajnak-szegeny-galeriseknek-nem-sok-eselyuk-volt-a-kommunista-szupercsapat-ellen-videoval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/nagyfa-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/lorincz-l-laszlo-szabo-laszlo-popper-es-a-rajnak-szegeny-galeriseknek-nem-sok-eselyuk-volt-a-kommunista-szupercsapat-ellen-videoval/">Lőrincz L. László, Szabó László, Popper és a Rajnák – Szegény „galeriseknek” nem sok esélyük volt a kommunista „szupercsapat” ellen (videóval)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/horn-gyula-italos-allapotaban-bukott-le-harcoskent-a-szovjet-hatteru-pufajkasnak-mar-szofiaban-is-az-alkohol-volt-a-gyengesege/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/horngyula-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/horn-gyula-italos-allapotaban-bukott-le-harcoskent-a-szovjet-hatteru-pufajkasnak-mar-szofiaban-is-az-alkohol-volt-a-gyengesege/">Horn Gyula „italos állapotában” bukott le „Harcosként” – A szovjet hátterű pufajkásnak már Szófiában is az alkohol volt a gyengesége</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/negy-ev-borton-azert-mert-magyar-vagy-exkluziv-interju-a-par-napja-szabadult-beke-istvan-attilaval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Beke-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/negy-ev-borton-azert-mert-magyar-vagy-exkluziv-interju-a-par-napja-szabadult-beke-istvan-attilaval/">Négy év börtön azért, mert magyar vagy!  Exkluzív interjú a pár napja szabadult Beke István Attilával</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ketszer-segit-ki-gyorsan-segit-interju-nagygyorgy-andrassal-a-magyar-elelmiszerbank-egyesulet-kulso-kapcsolatok-igazgatojaval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Nagy-Gyorgy-Andras-Magyar-Elelmiszerbank-Egyesulet-3-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/Nagy-Gyorgy-Andras-Magyar-Elelmiszerbank-Egyesulet-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/Nagy-Gyorgy-Andras-Magyar-Elelmiszerbank-Egyesulet-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ketszer-segit-ki-gyorsan-segit-interju-nagygyorgy-andrassal-a-magyar-elelmiszerbank-egyesulet-kulso-kapcsolatok-igazgatojaval/">Kétszer segít, ki gyorsan segít! – Interjú Nagygyörgy Andrással, a Magyar Élelmiszerbank Egyesület külső kapcsolatok igazgatójával</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/monostori-peter-a-ps-nek-keresi-a-helyet-a-nemzeti-beat-pop-es-rocktorteneti-kutatokozpont-es-archivum/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/06/20190117nemzetirockarchivum-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/monostori-peter-a-ps-nek-keresi-a-helyet-a-nemzeti-beat-pop-es-rocktorteneti-kutatokozpont-es-archivum/">Monostori Péter a PS-nek: Keresi a helyét a Nemzeti Beat-, Pop- és Rocktörténeti Kutatóközpont és Archívum</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/CsokayMivagyunkamagyarok-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/">Megjárta a poklot, hogy találkozzon Istennel – Csókay Andrással készített portréinterjút Bohár Dániel a Mi vagyunk a magyarokban (videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Gellert-atya-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/">Észre tudjuk venni a sötétségben kínálkozó fényt? – Karácsonyi beszélgetés Gellért atyával (PestiTV-videó)</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-709364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-709364"><a href="#">Szerzők</a>
	<ul class="sub-menu">
		<li id="menu-item-709373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709373"><a href="https://pestisracok.hu/author/balintbotond/">Bálint Botond</a></li>
		<li id="menu-item-709391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709391"><a href="https://pestisracok.hu/author/bokorgabor/">Bokor Gábor</a></li>
		<li id="menu-item-709385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709385"><a href="https://pestisracok.hu/author/csibrat/">Csibra Tibor</a></li>
		<li id="menu-item-709377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709377"><a href="https://pestisracok.hu/author/fussyangela/">Füssy Angela</a></li>
		<li id="menu-item-709367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709367"><a href="https://pestisracok.hu/author/hgeri/">Huth Gergely</a></li>
		<li id="menu-item-709375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709375"><a href="https://pestisracok.hu/author/jurakkata/">Jurák Kata</a></li>
		<li id="menu-item-709374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709374"><a href="https://pestisracok.hu/author/mezog/">Mező Gábor</a></li>
		<li id="menu-item-709370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709370"><a href="https://pestisracok.hu/author/bunugyi-ujsagiro/">Pámer Dávid</a></li>
		<li id="menu-item-709372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709372"><a href="https://pestisracok.hu/author/pilhalt/">Pilhál Tamás</a></li>
		<li id="menu-item-709366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709366"><a href="https://pestisracok.hu/author/sebesgabor/">Sebes Gábor</a></li>
		<li id="menu-item-709582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709582"><a href="https://pestisracok.hu/author/stefkaistvan/">Stefka István</a></li>
		<li id="menu-item-709581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709581"><a href="https://pestisracok.hu/author/susan/">Susanszky Mátyás</a></li>
		<li id="menu-item-709383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709383"><a href="https://pestisracok.hu/author/szarvas/">Szarvas Szilveszter</a></li>
		<li id="menu-item-709583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709583"><a href="https://pestisracok.hu/author/szenved/">Szenvedi Zoltán</a></li>
	</ul>
</li>
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
	<li id="menu-item-569331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569331"><a href="https://pestisracok.hu/category/vesztegzar/">Vesztegzár</a></li>
	<li id="menu-item-558813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558813"><a href="https://pestisracok.hu/category/koronavirus/">Koronavírus</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_wallpaper"><script type="text/javascript">activateBanner('pestisracok_cikk_wallpaper');</script></div></div>
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/&amp;t=Egymásnak szegült a baloldal: a momentumos polgármester kirúgta a koalícióból az MSZP-s képviselőt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Egymásnak szegült a baloldal: a momentumos polgármester kirúgta a koalícióból az MSZP-s képviselőt&amp;url=https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/&amp;media=https://pestisracok.hu/wp-content/uploads/2019/09/Soproni-Tamás-1-HPGy-1000x600.jpg&amp;description=Egymásnak szegült a baloldal: a momentumos polgármester kirúgta a koalícióból az MSZP-s képviselőt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-755980 post type-post status-publish format-standard has-post-thumbnail hentry category-forro-drot tag-balint-gyorgy tag-fedezetelvonas tag-hatvani-csaba tag-mszp tag-pesti-kozponti-keruleti-birosag tag-soproni-tamas tag-terezvaros">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Egymásnak szegült a baloldal: a momentumos polgármester kirúgta a koalícióból az MSZP-s képviselőt</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2019/09/Soproni-Tamás-1-HPGy-1000x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Egymásnak szegült a baloldal: a momentumos polgármester kirúgta a koalícióból az MSZP-s képviselőt</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-28" pubdate>2021-07-28</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class="wprt-container"><h5 style="text-align: justify"><strong>Soproni Tamás terézvárosi polgármester Facebook-posztban számol be arról, hogy a kerületet irányító ellenzéki koalíció egyik MSZP-s tagja, Bálint György képviselő rosszhiszeműen járt el, és ha nem lépnek, tizennégymillió forinttal károsította volna meg az önkormányzatot. Ezt erősítette meg – írja a momentumos polgármester – elsőfokú ítéletével a Pesti Központi Kerületi Bíróság.</strong></h5>
<p style="text-align: justify">Soproni Tamás terézvárosi polgármester szerint az ítélet után nem lehet kérdéses: <strong>Bálint Györgynek nincs helye az ellenzéki összefogásban, sem Terézváros vezetésében.</strong></p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_roadblock_1"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_1');</script></div>
</div>

<blockquote>
<p style="text-align: justify"><strong>Bízom benne, hogy ezt az MSZP is belátja, és kizárja soraiból az egészen unikális módon saját önkormányzatát beperelő képviselőt </strong></p>
</blockquote>
<p style="text-align: justify">– jelezte. A polgármester felidézi, hogy az ítélet még a 2004-es terézvárosi ingatlanpanamához nyúlik vissza, amikor Hatvani Csaba, Terézváros akkori önkormányzati képviselője, majd alpolgármestere tettestársaival két nagy értékű Andrássy úti ingatlant áron alul, pályáztatás nélkül adott el; emiatt a bíróság 2018-ban jogerősen elítélte őket. A terézvárosi önkormányzatot emiatt akkori értékén 123 millió forint kár érte, a pénz behajtása azonban a jogerős bírósági döntés ellenére sem egyszerű. <strong>Soproni azt írja: tavaly augusztusban derült ki, hogy az ingatlanpanamákhoz kapcsolódó végrehajtási eljárásba Bálint György be szeretne csatlakozni, hivatkozással egy régi kölcsönügyletre közte és Hatvani között.</strong></p>
<blockquote>
<p style="text-align: justify"><strong>Az önkormányzat érdekeit védve a becsatlakozást a bíróságon megtámadtuk. A Fővárosi Törvényszék jogerős döntését januárban kaptuk meg, melyben kimondta: a Hatvani Csaba ellen folyó végrehajtásba Bálint György, az MSZP jelenlegi terézvárosi képviselője valószínűsíthetően egy, a Hatvani Csabával kötött fiktív kölcsönszerződésre hivatkozással, jogellenesen akart bekapcsolódni </strong></p>
</blockquote>
<p style="text-align: justify">– fogalmaz a polgármester.</p>
<blockquote>
<p style="text-align: justify"><strong>Ezt a végzést Bálint György polgári bíróság előtt megtámadta, és a hazai politikai életben talán egyedülálló módon beperelte saját önkormányzatát </strong></p>
</blockquote>
<p style="text-align: justify">– ad tájékoztatást a momentumos politikus.</p>
<blockquote>
<p style="text-align: justify"><strong>Ez a per zárult most le első fokon. Az ítéletben a bíróság kimondta, Bálint György rosszhiszeműen járt el, amikor jelzálogjogot alapított Hatvani Csaba MSZP-elnök ingatlanjára, mert tudnia kellett, hogy ezzel az önkormányzat polgári jogi igényének kielégítési alapja – részben vagy egészben – elvonásra kerül </strong></p>
</blockquote>
<p style="text-align: justify">– írja Soproni. Ezzel a fedezetelvonással az MSZP-s képviselő 14 millió forinttal károsította volna meg a terézvárosi önkormányzatát. Soproni úgy fogalmaz: a bíróság ítéletében megerősítette azon álláspontunkat, miszerint Bálint György rosszhiszemű, fedezetelvonó szerződést kötött Hatvani Csabával, majd ezen fedezetelvonó szerződésre hivatkozva kísérelt meg az önkormányzat elé a végrehajtási eljárásba bekapcsolódni.</p>
<blockquote>
<p style="text-align: justify"><strong>Erre történő hivatkozással a bíróság a bekapcsolódási kérelmet elutasította, Bálint György négyszázezer forint perköltséget köteles megfizetni az önkormányzatnak. Arról nincs hír, hogy a képviselő fellebbezést jelentett volna be az ítélettel szemben </strong></p>
</blockquote>
<p style="text-align: justify">– zárul Soproni Facebook-bejegyzése.</p>
<p style="text-align: justify"><em>Forrás: Mandiner; Fotó: Horváth Péter Gyula/PestiSrácok.hu</em></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:17px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://pestisracok.hu/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- AI CONTENT END 4 -->
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/balint-gyorgy/" rel="tag">Bálint György</a><a href="https://pestisracok.hu/tag/fedezetelvonas/" rel="tag">fedezetelvonás</a><a href="https://pestisracok.hu/tag/hatvani-csaba/" rel="tag">Hatvani Csaba</a><a href="https://pestisracok.hu/tag/mszp/" rel="tag">MSZP</a><a href="https://pestisracok.hu/tag/pesti-kozponti-keruleti-birosag/" rel="tag">Pesti Központi Kerületi Bíróság</a><a href="https://pestisracok.hu/tag/soproni-tamas/" rel="tag">Soproni Tamás</a><a href="https://pestisracok.hu/tag/terezvaros/" rel="tag">terézváros</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 5 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			5 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-1043081">
		<div class="comment-wrapper" id="comment-1043081">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/9b0d1477b281dbf5eedf1044216b17ba?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b0d1477b281dbf5eedf1044216b17ba?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">aladin</cite> 					</p>
					<p class="comment-meta-2">
						2021-07-28 at 22:20											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Jaj nekem is nagyon tettszik mikor a ballibsik kizárják egymást, de legalább ne hagyják abba az utolsó embereikig.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1043081' data-commentid="1043081" data-postid="755980" data-belowelement="comment-1043081" data-respondelement="respond" data-replyto="Válasz aladin" aria-label='Válasz aladin'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1043025">
		<div class="comment-wrapper" id="comment-1043025">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/1ca10a53217afc34d81cfd6eee0c3384?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ca10a53217afc34d81cfd6eee0c3384?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">smarton</cite> 					</p>
					<p class="comment-meta-2">
						2021-07-28 at 20:45											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ez a példány úgy néz ki, hogy róla mintázhatnák egy rajzfilmben a gilisztát.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1043025' data-commentid="1043025" data-postid="755980" data-belowelement="comment-1043025" data-respondelement="respond" data-replyto="Válasz smarton" aria-label='Válasz smarton'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1042924">
		<div class="comment-wrapper" id="comment-1042924">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/197b18c66b238a5e0f5714c914a4c5c3?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/197b18c66b238a5e0f5714c914a4c5c3?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">ERZSI</cite> 					</p>
					<p class="comment-meta-2">
						2021-07-28 at 18:35											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Aki egy kicsit is tud olvasni arcról, annyit mondok erre elég ránézni, csak rosszat látsz!<br />
Már most öldösik egymást,  ha hatalomra kerülnek,  mindent és  mindenkit eltesznek az útból!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1042924' data-commentid="1042924" data-postid="755980" data-belowelement="comment-1042924" data-respondelement="respond" data-replyto="Válasz ERZSI" aria-label='Válasz ERZSI'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1042886">
		<div class="comment-wrapper" id="comment-1042886">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/0e58911f0ceae6077eeb8f9782433cfe?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e58911f0ceae6077eeb8f9782433cfe?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Tudományos libsizmus</cite> 					</p>
					<p class="comment-meta-2">
						2021-07-28 at 17:53											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nekem tetszik, amikor egymást ölik a kommunisták.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1042886' data-commentid="1042886" data-postid="755980" data-belowelement="comment-1042886" data-respondelement="respond" data-replyto="Válasz Tudományos libsizmus" aria-label='Válasz Tudományos libsizmus'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1042866">
		<div class="comment-wrapper" id="comment-1042866">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Gáspár Anette</cite> 					</p>
					<p class="comment-meta-2">
						2021-07-28 at 17:31											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>És mi a véleménye Che Katalinról és maffiájáról?</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1042866' data-commentid="1042866" data-postid="755980" data-belowelement="comment-1042866" data-respondelement="respond" data-replyto="Válasz Gáspár Anette" aria-label='Válasz Gáspár Anette'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/egymasnak-szegult-a-baloldal-a-momentumos-polgarmester-kirugta-a-koaliciobol-az-mszp-s-kepviselot/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Az e-mail-címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='755980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-28" pubdate>2021-07-28</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/balint-gyorgy/" rel="tag">Bálint György</a><a href="https://pestisracok.hu/tag/fedezetelvonas/" rel="tag">fedezetelvonás</a><a href="https://pestisracok.hu/tag/hatvani-csaba/" rel="tag">Hatvani Csaba</a><a href="https://pestisracok.hu/tag/mszp/" rel="tag">MSZP</a><a href="https://pestisracok.hu/tag/pesti-kozponti-keruleti-birosag/" rel="tag">Pesti Központi Kerületi Bíróság</a><a href="https://pestisracok.hu/tag/soproni-tamas/" rel="tag">Soproni Tamás</a><a href="https://pestisracok.hu/tag/terezvaros/" rel="tag">terézváros</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Forró drót</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/husz-atletat-tiltottak-el-a-tokioi-olimpiatol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200324216-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200324216-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/K_EPA20200324216-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Húsz atlétát tiltottak el a tokiói olimpiától</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/husz-atletat-tiltottak-el-a-tokioi-olimpiatol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/husz-atletat-tiltottak-el-a-tokioi-olimpiatol/&amp;t=Húsz atlétát tiltottak el a tokiói olimpiától', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Húsz atlétát tiltottak el a tokiói olimpiától -&amp;url=https://pestisracok.hu/husz-atletat-tiltottak-el-a-tokioi-olimpiatol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/husz-atletat-tiltottak-el-a-tokioi-olimpiatol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/feljelentette-a-tek-et-egy-duhos-anya-akinek-a-fia-fegyverrel-fenyegette-a-haz-lakoit/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/D__MI20190927014-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Feljelentette a TEK-et egy dühös anya, akinek a fia fegyverrel fenyegette a ház lakóit</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/feljelentette-a-tek-et-egy-duhos-anya-akinek-a-fia-fegyverrel-fenyegette-a-haz-lakoit/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/feljelentette-a-tek-et-egy-duhos-anya-akinek-a-fia-fegyverrel-fenyegette-a-haz-lakoit/&amp;t=Feljelentette a TEK-et egy dühös anya, akinek a fia fegyverrel fenyegette a ház lakóit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Feljelentette a TEK-et egy dühös anya, akinek a fia fegyverrel fenyegette a ház lakóit -&amp;url=https://pestisracok.hu/feljelentette-a-tek-et-egy-duhos-anya-akinek-a-fia-fegyverrel-fenyegette-a-haz-lakoit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/feljelentette-a-tek-et-egy-duhos-anya-akinek-a-fia-fegyverrel-fenyegette-a-haz-lakoit//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-eu-a-fertozottek-kezelesere-kifejlesztett-gyogyszer-beszerzeserol-irt-ala-szerzodest/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/A-Katolikus-Karitasz-inhalalo-keszulekeket-ajandekozott-a-munkacsi-korhaznak--400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az EU a fertőzöttek kezelésére kifejlesztett gyógyszer beszerzéséről írt alá szerződést</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-eu-a-fertozottek-kezelesere-kifejlesztett-gyogyszer-beszerzeserol-irt-ala-szerzodest/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-eu-a-fertozottek-kezelesere-kifejlesztett-gyogyszer-beszerzeserol-irt-ala-szerzodest/&amp;t=Az EU a fertőzöttek kezelésére kifejlesztett gyógyszer beszerzéséről írt alá szerződést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az EU a fertőzöttek kezelésére kifejlesztett gyógyszer beszerzéséről írt alá szerződést -&amp;url=https://pestisracok.hu/az-eu-a-fertozottek-kezelesere-kifejlesztett-gyogyszer-beszerzeserol-irt-ala-szerzodest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-eu-a-fertozottek-kezelesere-kifejlesztett-gyogyszer-beszerzeserol-irt-ala-szerzodest//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hiaba-tagadja-az-igazgato-lmbtq-gyerekmusical-bemutatojara-keszul-a-madach-szinhaz/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/72482161_2630221093665389_5413517762179891200_n-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hiába tagadja az igazgató: LMBTQ-gyerekmusical bemutatójára készül a Madách Színház</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hiaba-tagadja-az-igazgato-lmbtq-gyerekmusical-bemutatojara-keszul-a-madach-szinhaz/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hiaba-tagadja-az-igazgato-lmbtq-gyerekmusical-bemutatojara-keszul-a-madach-szinhaz/&amp;t=Hiába tagadja az igazgató: LMBTQ-gyerekmusical bemutatójára készül a Madách Színház', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hiába tagadja az igazgató: LMBTQ-gyerekmusical bemutatójára készül a Madách Színház -&amp;url=https://pestisracok.hu/hiaba-tagadja-az-igazgato-lmbtq-gyerekmusical-bemutatojara-keszul-a-madach-szinhaz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hiaba-tagadja-az-igazgato-lmbtq-gyerekmusical-bemutatojara-keszul-a-madach-szinhaz//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/elrettentesul-vettek-videora-a-holland-ujsagiro-kivegzeset/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/holland-ujsagiro--400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/holland-ujsagiro--400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/holland-ujsagiro--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Elrettentésül vették videóra a holland újságíró kivégzését</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/elrettentesul-vettek-videora-a-holland-ujsagiro-kivegzeset/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/elrettentesul-vettek-videora-a-holland-ujsagiro-kivegzeset/&amp;t=Elrettentésül vették videóra a holland újságíró kivégzését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Elrettentésül vették videóra a holland újságíró kivégzését -&amp;url=https://pestisracok.hu/elrettentesul-vettek-videora-a-holland-ujsagiro-kivegzeset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/elrettentesul-vettek-videora-a-holland-ujsagiro-kivegzeset//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egy-otszaz-kilos-bomba-miatt-lezarhatjak-angyalfold-egy-reszet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Download-21-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egy ötszáz kilós bomba miatt lezárhatják Angyalföld egy részét</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egy-otszaz-kilos-bomba-miatt-lezarhatjak-angyalfold-egy-reszet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egy-otszaz-kilos-bomba-miatt-lezarhatjak-angyalfold-egy-reszet/&amp;t=Egy ötszáz kilós bomba miatt lezárhatják Angyalföld egy részét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egy ötszáz kilós bomba miatt lezárhatják Angyalföld egy részét -&amp;url=https://pestisracok.hu/egy-otszaz-kilos-bomba-miatt-lezarhatjak-angyalfold-egy-reszet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egy-otszaz-kilos-bomba-miatt-lezarhatjak-angyalfold-egy-reszet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ismet-kinos-politikai-ugybe-keveredett-mark-rutte/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/rutte_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ismét kínos politikai ügybe keveredett Mark Rutte</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ismet-kinos-politikai-ugybe-keveredett-mark-rutte/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ismet-kinos-politikai-ugybe-keveredett-mark-rutte/&amp;t=Ismét kínos politikai ügybe keveredett Mark Rutte', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ismét kínos politikai ügybe keveredett Mark Rutte -&amp;url=https://pestisracok.hu/ismet-kinos-politikai-ugybe-keveredett-mark-rutte/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ismet-kinos-politikai-ugybe-keveredett-mark-rutte//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-viktor-hosszu-katinkarol-egyszer-bajnok-mindig-bajnok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/Download.aspx-2-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Viktor Hosszú Katinkáról: egyszer bajnok, mindig bajnok</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-viktor-hosszu-katinkarol-egyszer-bajnok-mindig-bajnok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/orban-viktor-hosszu-katinkarol-egyszer-bajnok-mindig-bajnok/&amp;t=Orbán Viktor Hosszú Katinkáról: egyszer bajnok, mindig bajnok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Viktor Hosszú Katinkáról: egyszer bajnok, mindig bajnok -&amp;url=https://pestisracok.hu/orban-viktor-hosszu-katinkarol-egyszer-bajnok-mindig-bajnok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-viktor-hosszu-katinkarol-egyszer-bajnok-mindig-bajnok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vilaghaborus-bombat-talaltak-veresegyhazon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/Nevtelen-20-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Világháborús bombát találtak Veresegyházon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vilaghaborus-bombat-talaltak-veresegyhazon/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/vilaghaborus-bombat-talaltak-veresegyhazon/&amp;t=Világháborús bombát találtak Veresegyházon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Világháborús bombát találtak Veresegyházon -&amp;url=https://pestisracok.hu/vilaghaborus-bombat-talaltak-veresegyhazon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vilaghaborus-bombat-talaltak-veresegyhazon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tiszta-szabadfogas-hangulat-jeszy-es-huth-vitazott-a-ket-naggyal-a-polbeat-pankracioban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/PankracioJeszyHuthNagyNagy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/PankracioJeszyHuthNagyNagy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/PankracioJeszyHuthNagyNagy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tiszta Szabadfogás-hangulat: Jeszy és Huth vitázott a két Naggyal a Polbeat Pankrációban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tiszta-szabadfogas-hangulat-jeszy-es-huth-vitazott-a-ket-naggyal-a-polbeat-pankracioban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tiszta-szabadfogas-hangulat-jeszy-es-huth-vitazott-a-ket-naggyal-a-polbeat-pankracioban/&amp;t=Tiszta Szabadfogás-hangulat: Jeszy és Huth vitázott a két Naggyal a Polbeat Pankrációban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tiszta Szabadfogás-hangulat: Jeszy és Huth vitázott a két Naggyal a Polbeat Pankrációban -&amp;url=https://pestisracok.hu/tiszta-szabadfogas-hangulat-jeszy-es-huth-vitazott-a-ket-naggyal-a-polbeat-pankracioban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tiszta-szabadfogas-hangulat-jeszy-es-huth-vitazott-a-ket-naggyal-a-polbeat-pankracioban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ez-nagyon-hianyzott-megerkezett-az-abc-amibol-a-gyerekek-megtanulhatjak-az-lmbtq-fogalmakat-is/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/2021072850-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ez nagyon hiányzott: megérkezett az ábécé, amiből a gyerekek megtanulhatják az LMBTQ-fogalmakat is</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ez-nagyon-hianyzott-megerkezett-az-abc-amibol-a-gyerekek-megtanulhatjak-az-lmbtq-fogalmakat-is/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ez-nagyon-hianyzott-megerkezett-az-abc-amibol-a-gyerekek-megtanulhatjak-az-lmbtq-fogalmakat-is/&amp;t=Ez nagyon hiányzott: megérkezett az ábécé, amiből a gyerekek megtanulhatják az LMBTQ-fogalmakat is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ez nagyon hiányzott: megérkezett az ábécé, amiből a gyerekek megtanulhatják az LMBTQ-fogalmakat is -&amp;url=https://pestisracok.hu/ez-nagyon-hianyzott-megerkezett-az-abc-amibol-a-gyerekek-megtanulhatjak-az-lmbtq-fogalmakat-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ez-nagyon-hianyzott-megerkezett-az-abc-amibol-a-gyerekek-megtanulhatjak-az-lmbtq-fogalmakat-is//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/buntetoeljaras-indult-az-asotthalmi-migrans-tamadas-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/D__US20160319022-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/04/D__US20160319022-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/04/D__US20160319022-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Büntetőeljárás indult az ásotthalmi migránstámadás miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/buntetoeljaras-indult-az-asotthalmi-migrans-tamadas-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/buntetoeljaras-indult-az-asotthalmi-migrans-tamadas-miatt/&amp;t=Büntetőeljárás indult az ásotthalmi migránstámadás miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Büntetőeljárás indult az ásotthalmi migránstámadás miatt -&amp;url=https://pestisracok.hu/buntetoeljaras-indult-az-asotthalmi-migrans-tamadas-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/buntetoeljaras-indult-az-asotthalmi-migrans-tamadas-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szijjarto-ujabb-gazdasagi-bejelentesekrol-szamolt-be-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Kepkivagas-18-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/Kepkivagas-18-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2021/07/Kepkivagas-18-600x358.png 600w, https://pestisracok.hu/wp-content/uploads/2021/07/Kepkivagas-18.png 878w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szijjártó újabb gazdasági bejelentésekről számolt be (Videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szijjarto-ujabb-gazdasagi-bejelentesekrol-szamolt-be-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szijjarto-ujabb-gazdasagi-bejelentesekrol-szamolt-be-video/&amp;t=Szijjártó újabb gazdasági bejelentésekről számolt be (Videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szijjártó újabb gazdasági bejelentésekről számolt be (Videó) -&amp;url=https://pestisracok.hu/szijjarto-ujabb-gazdasagi-bejelentesekrol-szamolt-be-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szijjarto-ujabb-gazdasagi-bejelentesekrol-szamolt-be-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/joe-biden-elmondasa-szerint-nagyon-kozeli-baratjakent-gondol-putyinra-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/K_EPA20210312062-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Joe Biden elmondása szerint nagyon közeli barátjaként gondol Putyinra (Videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/joe-biden-elmondasa-szerint-nagyon-kozeli-baratjakent-gondol-putyinra-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/joe-biden-elmondasa-szerint-nagyon-kozeli-baratjakent-gondol-putyinra-video/&amp;t=Joe Biden elmondása szerint nagyon közeli barátjaként gondol Putyinra (Videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Joe Biden elmondása szerint nagyon közeli barátjaként gondol Putyinra (Videó) -&amp;url=https://pestisracok.hu/joe-biden-elmondasa-szerint-nagyon-kozeli-baratjakent-gondol-putyinra-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/joe-biden-elmondasa-szerint-nagyon-kozeli-baratjakent-gondol-putyinra-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bennfentes-net-evek-ota-megvolt-a-technologia-aminek-kifejlesztesere-cseh-katalinek-unios-penzert-palyaztak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/cseh_katalin_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bennfentes.net: évek óta megvolt a technológia, aminek a kifejlesztésére Cseh Katalinék uniós pénzért pályáztak &#8211; Frissítés: a NAV indíthat nyomozást a Cseh-botrány ügyében</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bennfentes-net-evek-ota-megvolt-a-technologia-aminek-kifejlesztesere-cseh-katalinek-unios-penzert-palyaztak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bennfentes-net-evek-ota-megvolt-a-technologia-aminek-kifejlesztesere-cseh-katalinek-unios-penzert-palyaztak/&amp;t=Bennfentes.net: évek óta megvolt a technológia, aminek a kifejlesztésére Cseh Katalinék uniós pénzért pályáztak &#8211; Frissítés: a NAV indíthat nyomozást a Cseh-botrány ügyében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bennfentes.net: évek óta megvolt a technológia, aminek a kifejlesztésére Cseh Katalinék uniós pénzért pályáztak &#8211; Frissítés: a NAV indíthat nyomozást a Cseh-botrány ügyében -&amp;url=https://pestisracok.hu/bennfentes-net-evek-ota-megvolt-a-technologia-aminek-kifejlesztesere-cseh-katalinek-unios-penzert-palyaztak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bennfentes-net-evek-ota-megvolt-a-technologia-aminek-kifejlesztesere-cseh-katalinek-unios-penzert-palyaztak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egymasnak-feszulnek-a-jobbikosok-etikai-eljarast-kezdemenyeztek-a-pride-on-vonulo-tarsuk-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/pride--400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egymásnak feszülnek a jobbikosok: etikai eljárást kezdeményeztek a Pride-on vonuló társuk ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egymasnak-feszulnek-a-jobbikosok-etikai-eljarast-kezdemenyeztek-a-pride-on-vonulo-tarsuk-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egymasnak-feszulnek-a-jobbikosok-etikai-eljarast-kezdemenyeztek-a-pride-on-vonulo-tarsuk-ellen/&amp;t=Egymásnak feszülnek a jobbikosok: etikai eljárást kezdeményeztek a Pride-on vonuló társuk ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egymásnak feszülnek a jobbikosok: etikai eljárást kezdeményeztek a Pride-on vonuló társuk ellen -&amp;url=https://pestisracok.hu/egymasnak-feszulnek-a-jobbikosok-etikai-eljarast-kezdemenyeztek-a-pride-on-vonulo-tarsuk-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egymasnak-feszulnek-a-jobbikosok-etikai-eljarast-kezdemenyeztek-a-pride-on-vonulo-tarsuk-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/lelkeszre-tamadtak-egy-skot-katedralisban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/saintmungo-450-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lelkészre támadtak egy skót katedrálisban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/lelkeszre-tamadtak-egy-skot-katedralisban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/lelkeszre-tamadtak-egy-skot-katedralisban/&amp;t=Lelkészre támadtak egy skót katedrálisban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lelkészre támadtak egy skót katedrálisban -&amp;url=https://pestisracok.hu/lelkeszre-tamadtak-egy-skot-katedralisban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/lelkeszre-tamadtak-egy-skot-katedralisban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hollik-cseh-katalin-nemcsak-ketszinu-hanem-korrupt-is/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/cseh-katalin-mti-illyés-tibor-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/cseh-katalin-mti-illyés-tibor-2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/cseh-katalin-mti-illyés-tibor-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hollik: Cseh Katalin nemcsak kétszínű, hanem korrupt is! (Videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hollik-cseh-katalin-nemcsak-ketszinu-hanem-korrupt-is/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hollik-cseh-katalin-nemcsak-ketszinu-hanem-korrupt-is/&amp;t=Hollik: Cseh Katalin nemcsak kétszínű, hanem korrupt is! (Videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hollik: Cseh Katalin nemcsak kétszínű, hanem korrupt is! (Videó!) -&amp;url=https://pestisracok.hu/hollik-cseh-katalin-nemcsak-ketszinu-hanem-korrupt-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hollik-cseh-katalin-nemcsak-ketszinu-hanem-korrupt-is//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egyre-nepszerubb-a-felsooktatas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/egyetemi-eloadas-szie.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/egyetemi-eloadas-szie.hu_-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/egyetemi-eloadas-szie.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egyre népszerűbb a felsőoktatás</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egyre-nepszerubb-a-felsooktatas/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egyre-nepszerubb-a-felsooktatas/&amp;t=Egyre népszerűbb a felsőoktatás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egyre népszerűbb a felsőoktatás -&amp;url=https://pestisracok.hu/egyre-nepszerubb-a-felsooktatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egyre-nepszerubb-a-felsooktatas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/domotor-csaba-eddig-mintegy-negyszazezren-toltottek-ki-a-konzultaciot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/D__AS20201020003-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Dömötör Csaba: eddig mintegy négyszázezren töltötték ki a konzultációt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/domotor-csaba-eddig-mintegy-negyszazezren-toltottek-ki-a-konzultaciot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/domotor-csaba-eddig-mintegy-negyszazezren-toltottek-ki-a-konzultaciot/&amp;t=Dömötör Csaba: eddig mintegy négyszázezren töltötték ki a konzultációt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Dömötör Csaba: eddig mintegy négyszázezren töltötték ki a konzultációt -&amp;url=https://pestisracok.hu/domotor-csaba-eddig-mintegy-negyszazezren-toltottek-ki-a-konzultaciot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/domotor-csaba-eddig-mintegy-negyszazezren-toltottek-ki-a-konzultaciot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megerkeztek-a-szerdai-korona-adatok-ennyien-hunytak-el-egy-nap-alatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200602118-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200602118-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200602118-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megérkeztek a szerdai járványadatok: négy halott, 74 új fertőzött</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megerkeztek-a-szerdai-korona-adatok-ennyien-hunytak-el-egy-nap-alatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/megerkeztek-a-szerdai-korona-adatok-ennyien-hunytak-el-egy-nap-alatt/&amp;t=Megérkeztek a szerdai járványadatok: négy halott, 74 új fertőzött', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megérkeztek a szerdai járványadatok: négy halott, 74 új fertőzött -&amp;url=https://pestisracok.hu/megerkeztek-a-szerdai-korona-adatok-ennyien-hunytak-el-egy-nap-alatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megerkeztek-a-szerdai-korona-adatok-ennyien-hunytak-el-egy-nap-alatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/birosag-ele-all-az-a-ferfi-aki-tobbszor-megutott-egy-szurkolot-a-magyar-portugal-eb-meccs-alatt-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/Puskás-Aréna-4-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/Puskás-Aréna-4-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/Puskás-Aréna-4-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bíróság elé áll az a férfi, aki többször megütött egy szurkolót a magyar–portugál Eb-meccs alatt (Videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/birosag-ele-all-az-a-ferfi-aki-tobbszor-megutott-egy-szurkolot-a-magyar-portugal-eb-meccs-alatt-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/birosag-ele-all-az-a-ferfi-aki-tobbszor-megutott-egy-szurkolot-a-magyar-portugal-eb-meccs-alatt-video/&amp;t=Bíróság elé áll az a férfi, aki többször megütött egy szurkolót a magyar–portugál Eb-meccs alatt (Videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bíróság elé áll az a férfi, aki többször megütött egy szurkolót a magyar–portugál Eb-meccs alatt (Videó) -&amp;url=https://pestisracok.hu/birosag-ele-all-az-a-ferfi-aki-tobbszor-megutott-egy-szurkolot-a-magyar-portugal-eb-meccs-alatt-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/birosag-ele-all-az-a-ferfi-aki-tobbszor-megutott-egy-szurkolot-a-magyar-portugal-eb-meccs-alatt-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/eroszakos-migranscsoport-tamadt-magyar-katonakra-az-asotthalmi-hataratkelonel-tobben-megserultek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/01honvedelemMTIUjvariSandor-780x519-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Erőszakos migránscsoport támadt magyar katonákra az ásotthalmi határátkelőnél, többen megsérültek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/eroszakos-migranscsoport-tamadt-magyar-katonakra-az-asotthalmi-hataratkelonel-tobben-megserultek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/eroszakos-migranscsoport-tamadt-magyar-katonakra-az-asotthalmi-hataratkelonel-tobben-megserultek/&amp;t=Erőszakos migránscsoport támadt magyar katonákra az ásotthalmi határátkelőnél, többen megsérültek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Erőszakos migránscsoport támadt magyar katonákra az ásotthalmi határátkelőnél, többen megsérültek -&amp;url=https://pestisracok.hu/eroszakos-migranscsoport-tamadt-magyar-katonakra-az-asotthalmi-hataratkelonel-tobben-megserultek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/eroszakos-migranscsoport-tamadt-magyar-katonakra-az-asotthalmi-hataratkelonel-tobben-megserultek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/meghato-kepsorok-az-olimpiai-aranyermes-milak-kristof-vigasztalja-hosszu-katinkat-a-donto-utan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="359" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/kep--359x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megható képsorok: az olimpiai aranyérmes Milák Kristóf vigasztalja Hosszú Katinkát a döntő után</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/meghato-kepsorok-az-olimpiai-aranyermes-milak-kristof-vigasztalja-hosszu-katinkat-a-donto-utan/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/meghato-kepsorok-az-olimpiai-aranyermes-milak-kristof-vigasztalja-hosszu-katinkat-a-donto-utan/&amp;t=Megható képsorok: az olimpiai aranyérmes Milák Kristóf vigasztalja Hosszú Katinkát a döntő után', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megható képsorok: az olimpiai aranyérmes Milák Kristóf vigasztalja Hosszú Katinkát a döntő után -&amp;url=https://pestisracok.hu/meghato-kepsorok-az-olimpiai-aranyermes-milak-kristof-vigasztalja-hosszu-katinkat-a-donto-utan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/meghato-kepsorok-az-olimpiai-aranyermes-milak-kristof-vigasztalja-hosszu-katinkat-a-donto-utan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-jovoben-nagyobb-biztonsagban-lehetnek-a-gyerekek-az-instagramon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/06/Kárpátaljai-gyerekek-48-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2016/06/Kárpátaljai-gyerekek-48-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2016/06/Kárpátaljai-gyerekek-48-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A jövőben nagyobb biztonságban lehetnek a gyerekek az Instagramon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-jovoben-nagyobb-biztonsagban-lehetnek-a-gyerekek-az-instagramon/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-jovoben-nagyobb-biztonsagban-lehetnek-a-gyerekek-az-instagramon/&amp;t=A jövőben nagyobb biztonságban lehetnek a gyerekek az Instagramon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A jövőben nagyobb biztonságban lehetnek a gyerekek az Instagramon -&amp;url=https://pestisracok.hu/a-jovoben-nagyobb-biztonsagban-lehetnek-a-gyerekek-az-instagramon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-jovoben-nagyobb-biztonsagban-lehetnek-a-gyerekek-az-instagramon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/rasszista-megjegyzeseket-kaptak-a-dobrev-klara-ellen-tunteto-romak-komlon-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Nevtelen-23-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Rasszista megjegyzéseket kaptak a Dobrev Klára ellen tüntető romák Komlón (Videó)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/rasszista-megjegyzeseket-kaptak-a-dobrev-klara-ellen-tunteto-romak-komlon-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/rasszista-megjegyzeseket-kaptak-a-dobrev-klara-ellen-tunteto-romak-komlon-video/&amp;t=Rasszista megjegyzéseket kaptak a Dobrev Klára ellen tüntető romák Komlón (Videó)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Rasszista megjegyzéseket kaptak a Dobrev Klára ellen tüntető romák Komlón (Videó) -&amp;url=https://pestisracok.hu/rasszista-megjegyzeseket-kaptak-a-dobrev-klara-ellen-tunteto-romak-komlon-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/rasszista-megjegyzeseket-kaptak-a-dobrev-klara-ellen-tunteto-romak-komlon-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/igy-gratulalt-orban-viktor-milak-kristof-aranyahoz/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/orban-szurkol-fb-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Viktor: Szép volt, Milák Kristóf! Büszkék vagyunk!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/igy-gratulalt-orban-viktor-milak-kristof-aranyahoz/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/igy-gratulalt-orban-viktor-milak-kristof-aranyahoz/&amp;t=Orbán Viktor: Szép volt, Milák Kristóf! Büszkék vagyunk!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Viktor: Szép volt, Milák Kristóf! Büszkék vagyunk! -&amp;url=https://pestisracok.hu/igy-gratulalt-orban-viktor-milak-kristof-aranyahoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/igy-gratulalt-orban-viktor-milak-kristof-aranyahoz//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-harc-a-szivarvanykoalicioban-nekiment-niedermuller-peternek-az-lmp/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/02/niedermüller_MTI-3-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb harc a szivárványkoalícióban: nekiment Niedermüller Péternek az LMP</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-harc-a-szivarvanykoalicioban-nekiment-niedermuller-peternek-az-lmp/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ujabb-harc-a-szivarvanykoalicioban-nekiment-niedermuller-peternek-az-lmp/&amp;t=Újabb harc a szivárványkoalícióban: nekiment Niedermüller Péternek az LMP', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb harc a szivárványkoalícióban: nekiment Niedermüller Péternek az LMP -&amp;url=https://pestisracok.hu/ujabb-harc-a-szivarvanykoalicioban-nekiment-niedermuller-peternek-az-lmp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-harc-a-szivarvanykoalicioban-nekiment-niedermuller-peternek-az-lmp//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hosszu-katinka-hetedik-lett-200-vegyesen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Hosszu-Katinka-1-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hosszú Katinka hetedik lett 200 vegyesen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kovács Attila</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hosszu-katinka-hetedik-lett-200-vegyesen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hosszu-katinka-hetedik-lett-200-vegyesen/&amp;t=Hosszú Katinka hetedik lett 200 vegyesen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hosszú Katinka hetedik lett 200 vegyesen -&amp;url=https://pestisracok.hu/hosszu-katinka-hetedik-lett-200-vegyesen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hosszu-katinka-hetedik-lett-200-vegyesen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nemeth-nandor-100-gyorson-kapas-boglarka-200-pillangon-dontos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Nemeth-Nandor-MTI-Kovacs-Tamas-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Németh Nándor 100 gyorson, Kapás Boglárka 200 pillangón döntős!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kovács Attila</span><span class="home-text-date left">2021-07-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nemeth-nandor-100-gyorson-kapas-boglarka-200-pillangon-dontos/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nemeth-nandor-100-gyorson-kapas-boglarka-200-pillangon-dontos/&amp;t=Németh Nándor 100 gyorson, Kapás Boglárka 200 pillangón döntős!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Németh Nándor 100 gyorson, Kapás Boglárka 200 pillangón döntős! -&amp;url=https://pestisracok.hu/nemeth-nandor-100-gyorson-kapas-boglarka-200-pillangon-dontos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nemeth-nandor-100-gyorson-kapas-boglarka-200-pillangon-dontos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kocsis-mate-ugyes-trukkos-ez-a-katka-a-baloldal-meg-a-sajtoja-lapit/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/nolimpia-alairasgyujtes-cseh-katalin-mti-kovacs-attila-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kocsis Máté: Ügyes-trükkös ez a Katka – A baloldal meg a sajtója lapít</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kocsis-mate-ugyes-trukkos-ez-a-katka-a-baloldal-meg-a-sajtoja-lapit/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kocsis-mate-ugyes-trukkos-ez-a-katka-a-baloldal-meg-a-sajtoja-lapit/&amp;t=Kocsis Máté: Ügyes-trükkös ez a Katka – A baloldal meg a sajtója lapít', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kocsis Máté: Ügyes-trükkös ez a Katka – A baloldal meg a sajtója lapít -&amp;url=https://pestisracok.hu/kocsis-mate-ugyes-trukkos-ez-a-katka-a-baloldal-meg-a-sajtoja-lapit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kocsis-mate-ugyes-trukkos-ez-a-katka-a-baloldal-meg-a-sajtoja-lapit//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szerdan-hajnali-ebreszto-ajanlott-uszas-vizipolo-kardcsapat-es-a-tobbiek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/Download-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szerdán hajnali ébresztő ajánlott – Úszás, vízipóló, kardcsapat és a többiek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szerdan-hajnali-ebreszto-ajanlott-uszas-vizipolo-kardcsapat-es-a-tobbiek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szerdan-hajnali-ebreszto-ajanlott-uszas-vizipolo-kardcsapat-es-a-tobbiek/&amp;t=Szerdán hajnali ébresztő ajánlott – Úszás, vízipóló, kardcsapat és a többiek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szerdán hajnali ébresztő ajánlott – Úszás, vízipóló, kardcsapat és a többiek -&amp;url=https://pestisracok.hu/szerdan-hajnali-ebreszto-ajanlott-uszas-vizipolo-kardcsapat-es-a-tobbiek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szerdan-hajnali-ebreszto-ajanlott-uszas-vizipolo-kardcsapat-es-a-tobbiek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/deutsch-tamas-mostantol-vegkepp-nem-lennek-gyurcsanyek-helyeben-elindult-az-oldalam-ennyi/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/deutsch-t-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Deutsch Tamás: Mostantól végképp nem lennék Gyurcsányék helyében, elindult az oldalam. Ennyi.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/deutsch-tamas-mostantol-vegkepp-nem-lennek-gyurcsanyek-helyeben-elindult-az-oldalam-ennyi/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/deutsch-tamas-mostantol-vegkepp-nem-lennek-gyurcsanyek-helyeben-elindult-az-oldalam-ennyi/&amp;t=Deutsch Tamás: Mostantól végképp nem lennék Gyurcsányék helyében, elindult az oldalam. Ennyi.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Deutsch Tamás: Mostantól végképp nem lennék Gyurcsányék helyében, elindult az oldalam. Ennyi. -&amp;url=https://pestisracok.hu/deutsch-tamas-mostantol-vegkepp-nem-lennek-gyurcsanyek-helyeben-elindult-az-oldalam-ennyi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/deutsch-tamas-mostantol-vegkepp-nem-lennek-gyurcsanyek-helyeben-elindult-az-oldalam-ennyi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/jakab-megint-robbantotta-a-parizerbombat-jurak-kata-utan-szentesi-zoldi-laszloba-is-belekotott/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/jakabgyurcsanymti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Jakab megint robbantotta a parizerbombát: Jurák Kata után Szentesi Zöldi Lászlóba is belekötött</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/jakab-megint-robbantotta-a-parizerbombat-jurak-kata-utan-szentesi-zoldi-laszloba-is-belekotott/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/jakab-megint-robbantotta-a-parizerbombat-jurak-kata-utan-szentesi-zoldi-laszloba-is-belekotott/&amp;t=Jakab megint robbantotta a parizerbombát: Jurák Kata után Szentesi Zöldi Lászlóba is belekötött', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Jakab megint robbantotta a parizerbombát: Jurák Kata után Szentesi Zöldi Lászlóba is belekötött -&amp;url=https://pestisracok.hu/jakab-megint-robbantotta-a-parizerbombat-jurak-kata-utan-szentesi-zoldi-laszloba-is-belekotott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/jakab-megint-robbantotta-a-parizerbombat-jurak-kata-utan-szentesi-zoldi-laszloba-is-belekotott//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/romania-varhatoan-szeptembertol-teszi-lehetove-a-harmadik-oltast/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/koronavirus_vakcina_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Románia várhatóan szeptembertől teszi lehetővé a harmadik oltást</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/romania-varhatoan-szeptembertol-teszi-lehetove-a-harmadik-oltast/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/romania-varhatoan-szeptembertol-teszi-lehetove-a-harmadik-oltast/&amp;t=Románia várhatóan szeptembertől teszi lehetővé a harmadik oltást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Románia várhatóan szeptembertől teszi lehetővé a harmadik oltást -&amp;url=https://pestisracok.hu/romania-varhatoan-szeptembertol-teszi-lehetove-a-harmadik-oltast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/romania-varhatoan-szeptembertol-teszi-lehetove-a-harmadik-oltast//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/orban-balazs-a-nyugat-azert-feszult-mert-nincsen-felivelo-szakaszaban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/orban-mcc-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/orban-mcc-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/orban-mcc-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Orbán Balázs: a Nyugat azért feszült, mert nincsen felívelő szakaszában</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/orban-balazs-a-nyugat-azert-feszult-mert-nincsen-felivelo-szakaszaban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/orban-balazs-a-nyugat-azert-feszult-mert-nincsen-felivelo-szakaszaban/&amp;t=Orbán Balázs: a Nyugat azért feszült, mert nincsen felívelő szakaszában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Orbán Balázs: a Nyugat azért feszült, mert nincsen felívelő szakaszában -&amp;url=https://pestisracok.hu/orban-balazs-a-nyugat-azert-feszult-mert-nincsen-felivelo-szakaszaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/orban-balazs-a-nyugat-azert-feszult-mert-nincsen-felivelo-szakaszaban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-koser-koszt-a-dinnye-es-az-aberraltak-avagy-jakab-peter-palfordulasa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/218879278_4525840854144860_7009435608037851600_n-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A kóser koszt, a dinnye és az aberráltak, avagy Jakab Péter pálfordulása</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-koser-koszt-a-dinnye-es-az-aberraltak-avagy-jakab-peter-palfordulasa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-koser-koszt-a-dinnye-es-az-aberraltak-avagy-jakab-peter-palfordulasa/&amp;t=A kóser koszt, a dinnye és az aberráltak, avagy Jakab Péter pálfordulása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A kóser koszt, a dinnye és az aberráltak, avagy Jakab Péter pálfordulása -&amp;url=https://pestisracok.hu/a-koser-koszt-a-dinnye-es-az-aberraltak-avagy-jakab-peter-palfordulasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-koser-koszt-a-dinnye-es-az-aberraltak-avagy-jakab-peter-palfordulasa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/cseh-katalin-ugye-a-baloldali-ketszinuseg-iskolapeldaja/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/cseh_katalin_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hollik István: Cseh Katalin ügye a baloldali kétszínűség iskolapéldája</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/cseh-katalin-ugye-a-baloldali-ketszinuseg-iskolapeldaja/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/cseh-katalin-ugye-a-baloldali-ketszinuseg-iskolapeldaja/&amp;t=Hollik István: Cseh Katalin ügye a baloldali kétszínűség iskolapéldája', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hollik István: Cseh Katalin ügye a baloldali kétszínűség iskolapéldája -&amp;url=https://pestisracok.hu/cseh-katalin-ugye-a-baloldali-ketszinuseg-iskolapeldaja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/cseh-katalin-ugye-a-baloldali-ketszinuseg-iskolapeldaja//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hangot-ad-a-tehetsegeknek-az-mcc-feszt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/mcc-fest-keperyno-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hangot ad a tehetségeknek az MCC Feszt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hangot-ad-a-tehetsegeknek-az-mcc-feszt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hangot-ad-a-tehetsegeknek-az-mcc-feszt/&amp;t=Hangot ad a tehetségeknek az MCC Feszt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hangot ad a tehetségeknek az MCC Feszt -&amp;url=https://pestisracok.hu/hangot-ad-a-tehetsegeknek-az-mcc-feszt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hangot-ad-a-tehetsegeknek-az-mcc-feszt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/muller-cecilia-szerint-indokolt-a-harmadik-oltas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/10/Muller_Cecilia_optorzs-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/10/Muller_Cecilia_optorzs-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/10/Muller_Cecilia_optorzs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Müller Cecília szerint indokolt a harmadik oltás</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/muller-cecilia-szerint-indokolt-a-harmadik-oltas/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/muller-cecilia-szerint-indokolt-a-harmadik-oltas/&amp;t=Müller Cecília szerint indokolt a harmadik oltás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Müller Cecília szerint indokolt a harmadik oltás -&amp;url=https://pestisracok.hu/muller-cecilia-szerint-indokolt-a-harmadik-oltas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/muller-cecilia-szerint-indokolt-a-harmadik-oltas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-harmadik-oltasra-a-het-masodik-feletol-lehet-idopontot-foglalni/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/koronavirus_vakcina_MTI-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A harmadik oltásra a hét második felétől lehet időpontot foglalni</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-harmadik-oltasra-a-het-masodik-feletol-lehet-idopontot-foglalni/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-harmadik-oltasra-a-het-masodik-feletol-lehet-idopontot-foglalni/&amp;t=A harmadik oltásra a hét második felétől lehet időpontot foglalni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A harmadik oltásra a hét második felétől lehet időpontot foglalni -&amp;url=https://pestisracok.hu/a-harmadik-oltasra-a-het-masodik-feletol-lehet-idopontot-foglalni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-harmadik-oltasra-a-het-masodik-feletol-lehet-idopontot-foglalni//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-meleglobbit-kiszolgalo-dk-brusszellel-egyutt-hatbaszurna-hazankat-a-gyermekvedelmi-torveny-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/pride-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/pride-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/pride-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A meleglobbit kiszolgáló DK Brüsszellel együtt hátbaszúrná hazánkat a gyermekvédelmi törvény miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-meleglobbit-kiszolgalo-dk-brusszellel-egyutt-hatbaszurna-hazankat-a-gyermekvedelmi-torveny-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-meleglobbit-kiszolgalo-dk-brusszellel-egyutt-hatbaszurna-hazankat-a-gyermekvedelmi-torveny-miatt/&amp;t=A meleglobbit kiszolgáló DK Brüsszellel együtt hátbaszúrná hazánkat a gyermekvédelmi törvény miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A meleglobbit kiszolgáló DK Brüsszellel együtt hátbaszúrná hazánkat a gyermekvédelmi törvény miatt -&amp;url=https://pestisracok.hu/a-meleglobbit-kiszolgalo-dk-brusszellel-egyutt-hatbaszurna-hazankat-a-gyermekvedelmi-torveny-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-meleglobbit-kiszolgalo-dk-brusszellel-egyutt-hatbaszurna-hazankat-a-gyermekvedelmi-torveny-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vegre-a-vilagorokseg-reszeve-valt-az-aranybanyairol-ismert-erdelyi-verespatak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/verespatak.mti_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/verespatak.mti_-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/verespatak.mti_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Végre a világörökség részévé vált az aranybányáiról ismert erdélyi Verespatak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vegre-a-vilagorokseg-reszeve-valt-az-aranybanyairol-ismert-erdelyi-verespatak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/vegre-a-vilagorokseg-reszeve-valt-az-aranybanyairol-ismert-erdelyi-verespatak/&amp;t=Végre a világörökség részévé vált az aranybányáiról ismert erdélyi Verespatak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Végre a világörökség részévé vált az aranybányáiról ismert erdélyi Verespatak -&amp;url=https://pestisracok.hu/vegre-a-vilagorokseg-reszeve-valt-az-aranybanyairol-ismert-erdelyi-verespatak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vegre-a-vilagorokseg-reszeve-valt-az-aranybanyairol-ismert-erdelyi-verespatak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nemeth-nandor-es-kapas-boglarka-tovabbjutott-hosszu-katinka-visszalepett-a-kozepdontotol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/07/Hosszu-Katinka-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Németh Nándor és Kapás Boglárka továbbjutott, Hosszú Katinka visszalépett a középdöntőtől</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kovács Attila</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nemeth-nandor-es-kapas-boglarka-tovabbjutott-hosszu-katinka-visszalepett-a-kozepdontotol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nemeth-nandor-es-kapas-boglarka-tovabbjutott-hosszu-katinka-visszalepett-a-kozepdontotol/&amp;t=Németh Nándor és Kapás Boglárka továbbjutott, Hosszú Katinka visszalépett a középdöntőtől', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Németh Nándor és Kapás Boglárka továbbjutott, Hosszú Katinka visszalépett a középdöntőtől -&amp;url=https://pestisracok.hu/nemeth-nandor-es-kapas-boglarka-tovabbjutott-hosszu-katinka-visszalepett-a-kozepdontotol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nemeth-nandor-es-kapas-boglarka-tovabbjutott-hosszu-katinka-visszalepett-a-kozepdontotol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/varga-mihaly-szerint-ismet-alhireket-terjeszt-a-nepszava/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/08/varga_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/08/varga_MTI-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/08/varga_MTI-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Varga Mihály szerint ismét álhíreket terjeszt a Népszava – Elfelejtették Gyurcsányék trükkjeit</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-07-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/varga-mihaly-szerint-ismet-alhireket-terjeszt-a-nepszava/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/varga-mihaly-szerint-ismet-alhireket-terjeszt-a-nepszava/&amp;t=Varga Mihály szerint ismét álhíreket terjeszt a Népszava – Elfelejtették Gyurcsányék trükkjeit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Varga Mihály szerint ismét álhíreket terjeszt a Népszava – Elfelejtették Gyurcsányék trükkjeit -&amp;url=https://pestisracok.hu/varga-mihaly-szerint-ismet-alhireket-terjeszt-a-nepszava/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/varga-mihaly-szerint-ismet-alhireket-terjeszt-a-nepszava//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_1"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_1');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>061</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/megkaphatsz-mindent-amit-akarsz-10-dolog-amit-nem-tudtal-a-ma-75-eves-mick-jaggerrol/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/07/egy_28_eves_lanyba_szerelmes_mick_jagger_1.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/07/egy_28_eves_lanyba_szerelmes_mick_jagger_1.jpg 1000w, https://pestisracok.hu/wp-content/uploads/2018/07/egy_28_eves_lanyba_szerelmes_mick_jagger_1-600x377.jpg 600w, https://pestisracok.hu/wp-content/uploads/2018/07/egy_28_eves_lanyba_szerelmes_mick_jagger_1-460x295.jpg 460w, https://pestisracok.hu/wp-content/uploads/2018/07/egy_28_eves_lanyba_szerelmes_mick_jagger_1-320x202.jpg 320w, https://pestisracok.hu/wp-content/uploads/2018/07/egy_28_eves_lanyba_szerelmes_mick_jagger_1-700x441.jpg 700w, https://pestisracok.hu/wp-content/uploads/2018/07/egy_28_eves_lanyba_szerelmes_mick_jagger_1-200x126.jpg 200w, https://pestisracok.hu/wp-content/uploads/2018/07/egy_28_eves_lanyba_szerelmes_mick_jagger_1-400x252.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/07/egy_28_eves_lanyba_szerelmes_mick_jagger_1-800x503.jpg 800w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/megkaphatsz-mindent-amit-akarsz-10-dolog-amit-nem-tudtal-a-ma-75-eves-mick-jaggerrol/">Megkaphatsz mindent, amit akarsz &#8211; 10 dolog, amit nem tudtál a ma 78 éves Mick Jaggerről</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-07-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nagyon-regi-esemenyek-kortarsa-vagyok-csaladfak-a-varfok-galeriaban/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/Csaladfak-8-HPGy.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/Csaladfak-8-HPGy.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/07/Csaladfak-8-HPGy-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/07/Csaladfak-8-HPGy-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2021/07/Csaladfak-8-HPGy-400x267.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/07/Csaladfak-8-HPGy-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nagyon-regi-esemenyek-kortarsa-vagyok-csaladfak-a-varfok-galeriaban/">&#8220;Nagyon régi események kortársa vagyok&#8221; &#8211; Családfák a Várfok Galériában</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-07-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_2"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_2');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Tutiblog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/no-a-tukorben/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/tukorMTI.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/tukorMTI.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/07/tukorMTI-600x383.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/no-a-tukorben/">Nő a tükörben</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2021-07-21</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/kritikus-tomeg-bringasok-tizezrei-tuntek-el-a-fovarosbol/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/06/biciklicucc.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/06/biciklicucc.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/06/biciklicucc-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2021/06/biciklicucc-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/kritikus-tomeg-bringasok-tizezrei-tuntek-el-a-fovarosbol/">Kritikus tömeg? – Bringások tízezrei tűntek el a fővárosból</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2021-06-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_3"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_3');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Az Öreg</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/feltem-hogy-kevesen-leszunk-a-tobbi-tortenelem-a-bekemenet-osszehozta-a-hazafias-magyarsagot-stefka-istvan-es-a-mediahaboru/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/csudai-sandor-fotoja-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/feltem-hogy-kevesen-leszunk-a-tobbi-tortenelem-a-bekemenet-osszehozta-a-hazafias-magyarsagot-stefka-istvan-es-a-mediahaboru/">„Féltem, hogy kevesen leszünk” – A többi történelem, a Békemenet összehozta a hazafias magyarságot (Stefka István és a Médiaháború)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-07-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/hazajott-a-kommunistak-bortonebe-mert-egy-tiszt-vallalja-a-sorsat-stefka-istvan-irasa-az-utolso-magyar-urrol-regeczy-nagy-laszlorol/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2016/10/Regéczy-Nagy-László-3-HPGy-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/hazajott-a-kommunistak-bortonebe-mert-egy-tiszt-vallalja-a-sorsat-stefka-istvan-irasa-az-utolso-magyar-urrol-regeczy-nagy-laszlorol/">Hazajött a kommunisták börtönébe, mert egy tiszt vállalja a sorsát – Stefka István írása az utolsó magyar úrról, Regéczy-Nagy Lászlóról</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-07-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/amikor-gyurcsany-nekitamadt-a-magyar-hirlapnak-a-sajtoszabadsag-igazi-ellensege-a-hibbant-nero-azaz-fleto-volt-stefka-istvan-es-a-mediahaboru/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/ezrekhirlap-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/amikor-gyurcsany-nekitamadt-a-magyar-hirlapnak-a-sajtoszabadsag-igazi-ellensege-a-hibbant-nero-azaz-fleto-volt-stefka-istvan-es-a-mediahaboru/">Amikor Gyurcsány nekitámadt a Magyar Hírlapnak – A sajtószabadság igazi ellensége a „hibbant Néró”, azaz Fletó volt – Stefka István és a Médiaháború</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-07-06</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/csurka-mar-2010-elott-latta-a-jobbik-a-balliberalis-partok-fantomszervezete-volt-stefka-istvan-es-a-mediahaboru/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/02/Jakab-Péter-1-HPGy-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/csurka-mar-2010-elott-latta-a-jobbik-a-balliberalis-partok-fantomszervezete-volt-stefka-istvan-es-a-mediahaboru/">Csurka már 2010 előtt látta: a Jobbik a balliberális pártok fantomszervezete volt – Stefka István és a Médiaháború</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-07-14</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_4"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_4');</script></div>			</div><!--widget-ad-->

		<div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Aristo</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-pegasus-ugyirat/">
											<img width="93" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/unikornis00.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/unikornis00.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/07/unikornis00-600x387.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-pegasus-ugyirat/">A Pegasus-ügyirat</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-07-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-korus/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/San_Francisco_Gay_Mens_Chorus_-_Gay_Parade_2008.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/San_Francisco_Gay_Mens_Chorus_-_Gay_Parade_2008.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/07/San_Francisco_Gay_Mens_Chorus_-_Gay_Parade_2008-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-korus/">A kórus</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-07-12</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_5"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_5');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Ki ette meg a misszionáriust?</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/onkent-es-dalolva-ja-es-kejjel/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/6d3c45c8-03f9-4bcd-b1eb-ffe5e8d1820a.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/6d3c45c8-03f9-4bcd-b1eb-ffe5e8d1820a.jpeg 961w, https://pestisracok.hu/wp-content/uploads/2021/07/6d3c45c8-03f9-4bcd-b1eb-ffe5e8d1820a-600x400.jpeg 600w, https://pestisracok.hu/wp-content/uploads/2021/07/6d3c45c8-03f9-4bcd-b1eb-ffe5e8d1820a-110x75.jpeg 110w, https://pestisracok.hu/wp-content/uploads/2021/07/6d3c45c8-03f9-4bcd-b1eb-ffe5e8d1820a-310x205.jpeg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/onkent-es-dalolva-ja-es-kejjel/">Önként és dalolva, ja és kéjjel</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-07-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-gyalogordogok-nagyon-felnek-istentol/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2021/07/ec28588a-92aa-4e1d-be0a-8e5034c9d7d8.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/ec28588a-92aa-4e1d-be0a-8e5034c9d7d8.jpeg 989w, https://pestisracok.hu/wp-content/uploads/2021/07/ec28588a-92aa-4e1d-be0a-8e5034c9d7d8-600x360.jpeg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-gyalogordogok-nagyon-felnek-istentol/">A gyalogördögök nagyon félnek Istentől</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-07-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_6"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_6');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Erdélyi levelek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/verespatak-a-vilagorokseg-resze/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2016/04/verespatak-95x60.png" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/verespatak-a-vilagorokseg-resze/">Verespatak – a világörökség része</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-07-28</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/tartalom-nelkuli-forma/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/muvelt.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/muvelt.jpg 970w, https://pestisracok.hu/wp-content/uploads/2021/07/muvelt-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/07/muvelt-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2021/07/muvelt-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/tartalom-nelkuli-forma/">Tartalom nélküli forma</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-07-17</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_7"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_7');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>VBT blog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/azt-hiszem-vegunk-van/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/biden-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/azt-hiszem-vegunk-van/">Azt hiszem, végünk van…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-07-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/papa-kontra-pegasus/">
											<img width="89" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/07/vatikan-01.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/07/vatikan-01.jpg 1030w, https://pestisracok.hu/wp-content/uploads/2021/07/vatikan-01-600x405.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/07/vatikan-01-1024x691.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/07/vatikan-01-305x207.jpg 305w, https://pestisracok.hu/wp-content/uploads/2021/07/vatikan-01-622x420.jpg 622w" sizes="(max-width: 89px) 100vw, 89px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/papa-kontra-pegasus/">Pápa kontra Pegasus</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-07-26</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_8"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_8');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Bezzegnemzetek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">Nem adhatok mást, csak mi lényegem – Így kezeli Európa a járványt</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2020-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png 1000w, https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito-600x360.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">A magyar sporttörténelem kisantant dézsmálói &#8211; II.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2019-09-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Máté T. - kávé mellé</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/09/MateTGyuszi1eve-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">Egy év múltán…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2019-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="mailto:szenvedi.zoltan@pestisracok.hu">Szenvedi Zoltán</a> Ügyvezető</div>
<div>Főszerkesztő: <a href="mailto:huth.gergely@pestisracok.hu">Huth Gergely</a></div>
<div>Lapigazgató: <a href="mailto:stefka.istvan@pestisracok.hu">Stefka István</a></div>
<div>Hírigazgató:
<a href="mailto:szarvas.szilveszter@pestisracok.hu">Szarvas Szilveszter</a></div>
<div>Főszerkesztő-helyettes: <a href="mailto:balint.botond@pestisracok.hu">Bálint Botond</a></div>

<div>Lapszerkesztők: <a href="mailto:jurak.kata@pestisracok.hu">Jurak Kata</a>,  <a href="mailto:pamer.david@pestisracok.hu">Pámer Dávid</a>, <a href="mailto:szentkiralyi.andras@pestisracok.hu">Szentkirályi András</a> </div><div>Főmunkatársak:  <a href="mailto: ferko.daniel@pestisracok.hu">Ferkó Dániel </a> , <a href="mailto:fussy.angela@pestisracok.hu">Füssy Angéla</a>, 
<a href="mailto:mezo.gabor@pestisracok.hu">Mező Gábor</a>,<a href="mailto:pilhal.tamas@pestisracok.hu">Pilhál Tamás</a>, <a href="mailto:szabo.fruzsina@pestisracok.hu">Lakatos-Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="mailto:ambrozy.aron@pestisracok.hu">Ambrózy Áron</a>,     <a href="mailto:bokor.gabor@pestisracok.hu">Bokor Gábor</a>,<a href="mailto:csibra.tibor@pestisracok.hu">Csibra Tibor</a>, <a href="mailto:dezse.balazs@pestisracok.hu">Dezse Balázs</a>, <a href="mailto:juhari.andrea@pestisracok.hu">Juhári Andrea </a>,  <a href="mailto:susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>,  <a href="mailto:szabo.gergo@pestisracok.hu">Szabó Gergő</a>,  <a href="mailto:szalai.szilard@pestisracok.hu">Szalai Szilárd</a>, <a href="mailto:vesey.laszlo@pestisracok.hu">Vésey Kovács László</a>, <a href="mailto:vincze.emilia@pestisracok.hu">Vincze Emília </a> </div>
<div>Fotóriporter: <a href="mailto:horvath.peter.gyula@pestisracok.hu">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="mailto:laszlo.petra@pestisracok.hu">László Petra</a>, <a href="mailto:ragacs.andras@gmail.com">Ragács András</a>, <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a> </div>
<div>Szerkesztőségvezető <a href="mailto:mezes.gabriella@insider.hu">Mézes Gabriella</a></div>
<div>Szerkesztőségi titkár: <a href="mailto:venczel.eszter@insider.hu">Venczel Eszter</a></div>
<div>Informatikai vezető: <a href="mailto:bori.zsuzsanna@pestisracok.hu">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="mailto:szerkeszto@pestisracok.hu"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true}" >
    <div class="fg-item fg-idle fg-type-image"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-caption-desc="psfejgrof" data-attachment-id="188002" rel="lightbox[208237]" class="fg-thumb"><span class="fg-image-wrap"><img width="270" height="60" data-no-lazy="1" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/1539400918.jpg" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%2060%22%3E%3C/svg%3E" class="fg-image" /></span><span class="fg-image-overlay"></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2020/11/Adatkezelési-tájékoztató-gdpr.pdf">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true}" >
    <div class="fg-item fg-idle fg-type-image"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-caption-desc="insider_media_logo1047" data-attachment-id="208243" rel="lightbox[208232]" class="fg-thumb"><span class="fg-image-wrap"><img width="260" height="67" data-no-lazy="1" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/658601437.png" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20260%2067%22%3E%3C/svg%3E" class="fg-image" /></span><span class="fg-image-overlay"></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<br>
<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://www.gemius.hu/"><b>Gemius Hungary Kft.</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/vilaghaborus-bombat-talaltak-veresegyhazon/" rel="prev">Világháborús bombát találtak Veresegyházon</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/orban-viktor-hosszu-katinkarol-egyszer-bajnok-mindig-bajnok/" rel="next">Orbán Viktor Hosszú Katinkáról: egyszer bajnok, mindig bajnok</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.7.2' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.7.2' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/front.js?ver=2.7.7' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.7.2' id='topnews-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://pestisracok.hu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/hu_HU/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/wp-responsive-table/assets/frontend/js/wprt-script.js?ver=1.2.6' id='wprt-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='foogallery-core-js-before'>
var FooGallery_il8n = [];
var FooGallery_il8n = [];
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.js?ver=2.0.24' id='foogallery-core-js'></script>
<script type='text/javascript' id='fv_player_lightbox-js-extra'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.4.46.727' id='fv_player_lightbox-js'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="https://pestisracok.hu/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption { display: none !important; }
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
    <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>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</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627503661 -->