<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2021/03/kk.png" />

<meta property="og:type" content="article" />
<meta property="og:description" content="&nbsp;&nbsp;Valóban hátborzongató, hogy a franciák mennyire nem értik, mekkora veszéllyel jár a koronavírus, ami egyébként őket sem kímélte, a fertőzöttek száma jelenleg már megközelíti a négymilliót. Ez jól láthatóan nem izgatta fel a Marseille-ben élő embereket, akik az utcán tartottak egy &#8211; engedély nélküli &#8211; karnevált. A tömegben jórészt fiatalok, maszk nélkül buliztak, amihez társult [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/">
<meta name="twitter:title" content="Okos franciák: Marseille-ben mintegy 6500 ember karneválozott a pandémia ellenére">
<meta name="twitter:description" content="&nbsp;&nbsp;Valóban hátborzongató, hogy a franciák mennyire nem értik, mekkora veszéllyel jár a koronavírus, ami egyébként őket sem kímélte, a fertőzöttek száma jelenleg már megközelíti a négymilliót. Ez jól láthatóan nem izgatta fel a Marseille-ben élő embereket, akik az utcán tartottak egy &#8211; engedély nélküli &#8211; karnevált. A tömegben jórészt fiatalok, maszk nélkül buliztak, amihez társult [&hellip;]">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:right;margin:0 8px;line-height:20px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_horizontal_sharing li.heateor_sss_facebook_like {
    width: 121px!important;
}
#content-area h5 {

  
    width: 100%!important;
}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Okos franciák: Marseille-ben mintegy 6500 ember karneválozott a pandémia ellenére - PestiSrácok</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Okos franciák: Marseille-ben mintegy 6500 ember karneválozott a pandémia ellenére - PestiSrácok" />
	<meta property="og:description" content="&nbsp;&nbsp;Valóban hátborzongató, hogy a franciák mennyire nem értik, mekkora veszéllyel jár a koronavírus, ami egyébként őket sem kímélte, a fertőzöttek száma jelenleg már megközelíti a négymilliót. Ez jól láthatóan nem izgatta fel a Marseille-ben élő embereket, akik az utcán tartottak egy &#8211; engedély nélküli &#8211; karnevált. A tömegben jórészt fiatalok, maszk nélkül buliztak, amihez társult [&hellip;]" />
	<meta property="og:url" content="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/" />
	<meta property="og:site_name" content="PestiSrácok" />
	<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
	<meta property="article:author" content="https://www.facebook.com/OrszagosMediahalozatFoszerkeszto/?fref=ts" />
	<meta property="article:published_time" content="2021-03-22T05:23:23+00:00" />
	<meta property="article:modified_time" content="2021-03-22T08:34:06+00:00" />
	<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2021/03/kk.png" />
	<meta property="og:image:width" content="470" />
	<meta property="og:image:height" content="246" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="Jurák Kata">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="2 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pestisracok.hu/#website","url":"https://pestisracok.hu/","name":"PestiSr\u00e1cok","description":"PestiSr\u00e1cok.hu oknyomoz\u00f3 h\u00edrport\u00e1l. Kell m\u00e9g valamit mondanom, Ildik\u00f3?","potentialAction":[{"@type":"SearchAction","target":"https://pestisracok.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/#primaryimage","inLanguage":"hu","url":"https://pestisracok.hu/wp-content/uploads/2021/03/kk.png","width":470,"height":246},{"@type":"WebPage","@id":"https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/#webpage","url":"https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/","name":"Okos franci\u00e1k: Marseille-ben mintegy 6500 ember karnev\u00e1lozott a pand\u00e9mia ellen\u00e9re - PestiSr\u00e1cok","isPartOf":{"@id":"https://pestisracok.hu/#website"},"primaryImageOfPage":{"@id":"https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/#primaryimage"},"datePublished":"2021-03-22T05:23:23+00:00","dateModified":"2021-03-22T08:34:06+00:00","author":{"@id":"https://pestisracok.hu/#/schema/person/99a9a5004c2a8ce675e0081e5e7783bb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/"]}]},{"@type":"Person","@id":"https://pestisracok.hu/#/schema/person/99a9a5004c2a8ce675e0081e5e7783bb","name":"Jur\u00e1k Kata","image":{"@type":"ImageObject","@id":"https://pestisracok.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/2a0c7ec6bf672607e758493e14d9a686?s=96&r=g","caption":"Jur\u00e1k Kata"},"sameAs":["https://www.facebook.com/OrszagosMediahalozatFoszerkeszto/?fref=ts"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; Okos franciák: Marseille-ben mintegy 6500 ember karneválozott a pandémia ellenére hozzászólás hírcsatorna" href="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter-font-awesome-front-css'  href='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/css/font-awesome/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_bootstrap-front-css'  href='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/css/bootstrap-front.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_column-css'  href='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/css/counter-column.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.css?ver=1.9.53' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.6.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://pestisracok.hu/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.4.39.727.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.7.1' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"K\u00f6sz\u00f6nj\u00fck a szavaz\u00e1st!"},"resultsParams":{"singleVote":"szavaz\u00e1s","multipleVotes":"szavaz\u00e1s","singleAnswer":"v\u00e1lasz","multipleAnswers":"v\u00e1lasz"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js?ver=5.6.2' id='yop-public-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://pestisracok.hu/wp-json/wp/v2/posts/708110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://pestisracok.hu/?p=708110' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'f352301c00';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://pestisracok.hu/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pestisracok.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f1bdc15-7678-439f-b931-5f63ffb59d49';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "PestiSrácok.hu";
oneSignal_options['welcomeNotification']['message'] = "Köszönjük, hogy feliratkozott!";
oneSignal_options['path'] = "https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Iktassa ki a cenzorokat, kérjen értesítést a fontos PS-hírekről!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Értesítések a képernyőn fognak megjelenni";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "A telefonján egy értesítés jelenik meg";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "bármikor leiratkozhat";
oneSignal_options['promptOptions']['acceptButtonText'] = "Elfogadom";
oneSignal_options['promptOptions']['cancelButtonText'] = "Köszönöm, nem!";
oneSignal_options['promptOptions']['siteName'] = "PestiSrácok";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kattintson!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Feliratkozva a PestiSrácok.hu friss híreire';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Értesítések letiltva! Engedélyezheti újra!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük a feliratkozást!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Értesítések ismét bekapcsolva';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Értesítések kikapcsolva';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Feliratkozás';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Leiratkozás';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Feliratkozás kikapcsolása';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Kövesse az alábbi lépéseket a sikeres feliratkozáshoz!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#509195';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#509195';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#509195';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
oneSignal_options['notifyButton']['offset']['right'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="facebook-domain-verification" content="mc6mlz9c2qrdqu5omfuca5qcybefrd" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://pestisracok.hu/wp-content/cache/busting/1/gtm-848b0d9de6d2d05d65f07310b4298ab5.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1');
</script>

<!-- Hotjar Tracking Code for https://pestisracok.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1935284,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>
<!-- AT media  for https://pestisracok.hu/ -->
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-708110 single-format-standard custom-background">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-554748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554748"><a href="https://pestisracok.hu/category/eco/">Eco</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/huszonnegy-oras-fokozott-vasuti-ellenorzest-tartanak-a-rendorok-szerdan/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/D_MTZ20210115006-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/huszonnegy-oras-fokozott-vasuti-ellenorzest-tartanak-a-rendorok-szerdan/">Huszonnégy órás fokozott vasúti ellenőrzést tartanak a rendőrök szerdán</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hatezer-ala-csokkent-a-napi-koronavirus-fertozottek-szama-magyarorszagon/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/b5cd329b-2982-4238-a1d6-9ba2e6aa3273-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/hatezer-ala-csokkent-a-napi-koronavirus-fertozottek-szama-magyarorszagon/">Hatezer alá csökkent a napi koronavírus-fertőzöttek száma Magyarországon</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/mutoket-alakitanak-at-intenziv-osztalyokka-pecsen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/ECMO-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/mutoket-alakitanak-at-intenziv-osztalyokka-pecsen/">Műtőket alakítanak át intenzív osztályokká Pécsen</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/spanyolorszagban-fogtak-el-egy-korozott-magyar-bunozot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/bilincs-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/08/bilincs-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/08/bilincs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/spanyolorszagban-fogtak-el-egy-korozott-magyar-bunozot/">Spanyolországban fogtak el egy körözött magyar bűnözőt</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/megszavazta-a-modellvaltast-a-testnevelesi-egyetem-szenatusa-hetfon/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Testnevelesi_Egyetem_K_epulet-fill-1080x1080-1-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/Testnevelesi_Egyetem_K_epulet-fill-1080x1080-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/Testnevelesi_Egyetem_K_epulet-fill-1080x1080-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/megszavazta-a-modellvaltast-a-testnevelesi-egyetem-szenatusa-hetfon/">Megszavazta a modellváltást a Testnevelési Egyetem szenátusa hétfőn</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/csurkaeknak-eselyuk-sem-volt-a-voros-polip-ellen-igazsagtalan-voltam-az-mdf-vel-korabban-mondta-mezo-gabor-a-pestitv-n/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/mezomusor-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/csurkaeknak-eselyuk-sem-volt-a-voros-polip-ellen-igazsagtalan-voltam-az-mdf-vel-korabban-mondta-mezo-gabor-a-pestitv-n/">Csurkáéknak esélyük sem volt a Vörös polip ellen – „Igazságtalan voltam az MDF-vel korábban” – mondta Mező Gábor a PestiTV-n</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/csizmadia-tamas-jogasz-publicista-az-ellenzek-szerint-olyan-veszelyes-mint-a-koronavirus/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/csizi-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/csizi-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/csizi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/csizmadia-tamas-jogasz-publicista-az-ellenzek-szerint-olyan-veszelyes-mint-a-koronavirus/">Csizmadia Tamás jogász, publicista az ellenzék szerint olyan veszélyes, mint a koronavírus</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hadhazy-a-legfobb-ugyesz-eltavolitasarol-es-a-kormany-elszamoltatasarol-abrandozik-legujabb-posztjaban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/10/Hadházy-Ákos-1-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/10/Hadházy-Ákos-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/10/Hadházy-Ákos-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/hadhazy-a-legfobb-ugyesz-eltavolitasarol-es-a-kormany-elszamoltatasarol-abrandozik-legujabb-posztjaban/">És akkor Hadházy &#8220;Rambó&#8221; Ákos bemutatja a &#8220;Vissza a jövőbe&#8221; magyar változatát</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/budai-gyula-csalassal-szerezhette-meg-jogi-szakvizsgajat-czegledy-csaba/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/11/Budai-Gyula-Fotó-Szögi-Ágnes-KKM-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/11/Budai-Gyula-Fotó-Szögi-Ágnes-KKM-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/11/Budai-Gyula-Fotó-Szögi-Ágnes-KKM-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/budai-gyula-csalassal-szerezhette-meg-jogi-szakvizsgajat-czegledy-csaba/">Budai Gyula: Csalással szerezhette meg jogi szakvizsgáját Czeglédy Csaba</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-atoltottsag-magyarorszagon-fog-a-legdinamikusabban-noni-kasler-miklos-is-interjut-adott-a-riporternek-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/KaslerMiklosAriporter-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/az-atoltottsag-magyarorszagon-fog-a-legdinamikusabban-noni-kasler-miklos-is-interjut-adott-a-riporternek-video/">Az átoltottság Magyarországon növekszik majd a legdinamikusabban &#8211; Kásler Miklós is interjút adott A Riporternek (videó)</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-politika-nem-lehet-kereszteny-ha-a-keresztenyseg-sem-tudja-mi-a-kereszteny/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/454613_maximilian_krah-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-politika-nem-lehet-kereszteny-ha-a-keresztenyseg-sem-tudja-mi-a-kereszteny/">Krah a Mandinernek: a politika nem lehet keresztény, ha a kereszténység sem tudja, mi a keresztény</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/vakcinautlevellel-kapcsolatos-vitak-mellett-az-oltoanyag-beszerzesekkel-is-bajban-van-az-unio/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/Megerkezett-az-oltoanyag-a-budapesti-Honvedkorhazba-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/vakcinautlevellel-kapcsolatos-vitak-mellett-az-oltoanyag-beszerzesekkel-is-bajban-van-az-unio/">Vakcinaútlevéllel kapcsolatos viták mellett az oltóanyag beszerzésekkel is bajban van az unió</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szamos-nehezsegbe-utkozik-a-kozos-unios-hadsereg-letrehozasa/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/uniós_zászló_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/szamos-nehezsegbe-utkozik-a-kozos-unios-hadsereg-letrehozasa/">Számos nehézségbe ütközik a közös uniós hadsereg létrehozása</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/70847-2/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/aaaaaaa-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/70847-2/">Turbófokozaton az életellenes propaganda: &#8220;Nyugodtan menj abortuszra, nagyon vicces&#8221;</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/akadalyok-tornyosulnak-a-kozos-unios-hadsereg-letrehozasa-elott/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/leopard_tank_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/akadalyok-tornyosulnak-a-kozos-unios-hadsereg-letrehozasa-elott/">Akadályok tornyosulnak a közös uniós hadsereg létrehozása előtt</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/leszamolasok-arulo-rendorok-felrevitt-nyomozasok-az-ugy-a-pestitv-n-szombaton-21-oratol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/penzvalto-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/leszamolasok-arulo-rendorok-felrevitt-nyomozasok-az-ugy-a-pestitv-n-szombaton-21-oratol/">Az Ügy a Pesti TV-n: Leszámolások, áruló rendőrök, félrevitt nyomozások (videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/alvilagi-keresztapakig-erhetnek-a-nagybani-piacot-behalozo-maffia-szalai-ps-bortoninterju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/veres-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/alvilagi-keresztapakig-erhetnek-a-nagybani-piacot-behalozo-maffia-szalai-ps-bortoninterju/">Alvilági keresztapákig érhetnek a nagybani piacot behálózó maffia szálai (PS-börtöninterjú!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/felrobbantak-a-regi-aktak-pinter-eddig-megoldhatatlannak-hitt-maffiagyilkossagok-utan-nyomoztat-a-rendorseggel/"><img width="390" height="240" src="https://pestisracok.hu/wp-content/uploads/2015/05/aranykez-urban-tamas.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2015/05/aranykez-urban-tamas.jpg 700w, https://pestisracok.hu/wp-content/uploads/2015/05/aranykez-urban-tamas-300x185.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a></div><a href="https://pestisracok.hu/felrobbantak-a-regi-aktak-pinter-eddig-megoldhatatlannak-hitt-maffiagyilkossagok-utan-nyomoztat-a-rendorseggel/">Felrobbantak a régi akták: Pintér eddig megoldhatatlannak hitt maffiagyilkosságok után nyomoztat a rendőrséggel</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/eletfogytiglant-kapott-der-csaba-a-szerb-maffia-bergyilkosa/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/HPGY5170-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/HPGY5170-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/HPGY5170-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/eletfogytiglant-kapott-der-csaba-a-szerb-maffia-bergyilkosa/">Életfogytiglant kapott Dér Csaba, a szerb maffia bérgyilkosa</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/portik-a-fenyo-gyilkossagrol-a-rendorok-es-drobilich-kuldott-gyarfasra/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/Gyarfas-Tamas-es-Portik-Tamas-targyalas-4-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/Gyarfas-Tamas-es-Portik-Tamas-targyalas-4-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/Gyarfas-Tamas-es-Portik-Tamas-targyalas-4-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/portik-a-fenyo-gyilkossagrol-a-rendorok-es-drobilich-kuldott-gyarfasra/">Portik a Fenyő-gyilkosságról: A rendőrök és Drobilich küldött Gyárfásra!</a></li></ul></div></div></div></li>
<li id="menu-item-450997" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450997"><a href="https://pestisracok.hu/category/eco/">Eco</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/izer-norbert-a-vallalkozoi-szfera-tobb-mint-egyharmada-katazik/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/D__AS20201020019-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/izer-norbert-a-vallalkozoi-szfera-tobb-mint-egyharmada-katazik/">Izer Norbert: a vállalkozói szféra több mint egyharmada katázik</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/magyarorszag-az-iden-minden-eddiginel-nagyobb-osszeget-fordit-kutatas-fejlesztesre/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/D_VAJ20200813012-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/magyarorszag-az-iden-minden-eddiginel-nagyobb-osszeget-fordit-kutatas-fejlesztesre/">Magyarország az idén minden eddiginél nagyobb összeget fordít kutatás-fejlesztésre</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/matolcsy-magyarorszag-teljes-mertekben-integralodott-a-nyugathoz/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/matolcsy_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/matolcsy-magyarorszag-teljes-mertekben-integralodott-a-nyugathoz/">Matolcsy: Magyarország teljes mértékben integrálódott a Nyugathoz</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/borocz-lajos-a-punkosdi-idoszakra-mar-beindulhat-a-turizmus-es-a-vendeglatas-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Borocz-Lajos-2-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/Borocz-Lajos-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/Borocz-Lajos-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/borocz-lajos-a-punkosdi-idoszakra-mar-beindulhat-a-turizmus-es-a-vendeglatas-is/">Böröcz Lajos: A pünkösdi időszakra már beindulhat a turizmus és a vendéglátás</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/fokuszban-a-fenntarthatosag-az-uj-unios-rendeletrol-tajekoztat-az-mnb/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/Magyar-Nemzeti-Bank-2-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/Magyar-Nemzeti-Bank-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/Magyar-Nemzeti-Bank-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/fokuszban-a-fenntarthatosag-az-uj-unios-rendeletrol-tajekoztat-az-mnb/">Fókuszban a fenntarthatóság, az új uniós rendeletről tájékoztat az MNB</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/foldonkivuliek-kiserleteznek-az-emberiseggel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/16ec8dfa-0879-42f0-b2dc-6f6edcbf94b4-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/foldonkivuliek-kiserleteznek-az-emberiseggel/">Földönkívüliek kísérleteznek az emberiséggel?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/huth-gergely-a-xx-szazad-nem-zarult-le-a-polgari-europa-es-a-bolsevik-orulet-haboruja-most-csucsosodik-ki-igazan/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Huth-Gergely-10-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/huth-gergely-a-xx-szazad-nem-zarult-le-a-polgari-europa-es-a-bolsevik-orulet-haboruja-most-csucsosodik-ki-igazan/">Huth Gergely: A XX. század nem zárult le, a polgári Európa és a bolsevik őrület háborúja most csúcsosodik ki igazán</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ejjel-nappal-brusszel-momentumos-bikaborjak-elirigyelt-elete/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/DMOHA20181216026-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/ejjel-nappal-brusszel-momentumos-bikaborjak-elirigyelt-elete/">Éjjel-nappal Brüsszel: momentumos bikaborjak elirigyelt élete</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/tuz-gyul-a-kommunista-szivekben-egy-nap-amely-mas-mint-a-tobbi/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/lenin-fiúk-dunapataj-rubicon-e1616293160370-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/tuz-gyul-a-kommunista-szivekben-egy-nap-amely-mas-mint-a-tobbi/">Tűz gyúl a kommunista szívekben – Egy nap, amely más, mint a többi</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hogy-mereszeli-barki-ketsegbe-vonni-a-baloldal-honszeretetet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/medgyessy-nastase-2002.-december-1.-mti-soós-lajos-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/medgyessy-nastase-2002.-december-1.-mti-soós-lajos-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/medgyessy-nastase-2002.-december-1.-mti-soós-lajos-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/hogy-mereszeli-barki-ketsegbe-vonni-a-baloldal-honszeretetet/">Hogy merészeli bárki kétségbe vonni a baloldal honszeretetét?</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/dardai-pal-vezetesevel-a-hertha-berlin-harom-nullara-legyozte-a-bayer-leverkusent/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/K_EPA20210321067-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/dardai-pal-vezetesevel-a-hertha-berlin-harom-nullara-legyozte-a-bayer-leverkusent/">Dárdai Pál vezetésével a Hertha Berlin három nullára legyőzte a Bayer Leverkusent</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/birkozas-korpasi-balint-olimpai-kvotat-szerzett-67-kg-ban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/DSZZS20210320062-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/birkozas-korpasi-balint-olimpai-kvotat-szerzett-67-kg-ban/">Birkózás – Korpási Bálint olimpiai kvótát szerzett 67 kg-ban</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/meccs-kozben-esett-ossze-es-halt-meg-egy-futballista/"><img width="373" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/gyasz_gyertya_980x480_0-e1573847806231.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/meccs-kozben-esett-ossze-es-halt-meg-egy-futballista/">Meccs közben esett össze és halt meg egy futballista</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kijutott-az-olimpiara-a-magyar-noi-kezilabda-valogatott-magyarorszag-szerbia-31-23/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/D__YT20210320008-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/kijutott-az-olimpiara-a-magyar-noi-kezilabda-valogatott-magyarorszag-szerbia-31-23/">Kijutott az olimpiára a magyar női kézilabda-válogatott! – Magyarország–Szerbia 31–23</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/noi-kezilabda-megvan-az-elso-lepes-az-olimpia-fele-magyarorszag-kazahsztan-46-19/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/D__YT20210319001-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/noi-kezilabda-megvan-az-elso-lepes-az-olimpia-fele-magyarorszag-kazahsztan-46-19/">Női kézilabda: megvan az első lépés az olimpia felé – Magyarország–Kazahsztán 46–19</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/amikor-a-jatszmabol-szemelyes-ugy-lett-fenyo-nem-csak-megiratta-gyarfas-afacsalasi-ugyet-de-meg-az-uzlettarsat-is-megverette/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/Gyarfas-Tamas-es-Portik-Tamas-targyalas-3-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/Gyarfas-Tamas-es-Portik-Tamas-targyalas-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/Gyarfas-Tamas-es-Portik-Tamas-targyalas-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/amikor-a-jatszmabol-szemelyes-ugy-lett-fenyo-nem-csak-megiratta-gyarfas-afacsalasi-ugyet-de-meg-az-uzlettarsat-is-megverette/">Amikor a játszmából személyes ügy lett: Fenyő nemcsak megíratta Gyárfás „áfacsalási ügyét”, de még az üzlettársát is megverette</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/miert-valtoztatott-nevet-vamos-miklos-mit-irt-haraszti-miklos-a-disszidensekrol-ime-a-munkasorseg-kedvenc-bandaja-a-meno-gerilla/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/gerillagaz-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/miert-valtoztatott-nevet-vamos-miklos-mit-irt-haraszti-miklos-a-disszidensekrol-ime-a-munkasorseg-kedvenc-bandaja-a-meno-gerilla/">Miért változtatott nevet Vámos Miklós? Mit írt Haraszti Miklós a disszidensekről? – Íme, a Munkásőrség kedvenc bandája, a menő Gerilla!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/1972-marciusa-az-antikommunista-egyetemista-letoltendot-kapott-a-maoista-ellentunteto-demszky-vegul-fopolgarmester-lett/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/01/01_alstom_mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/1972-marciusa-az-antikommunista-egyetemista-letoltendot-kapott-a-maoista-ellentunteto-demszky-vegul-fopolgarmester-lett/">1972 márciusa: az antikommunista egyetemista letöltendőt kapott, a maoista ellentüntető Demszky végül főpolgármester lett</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/miert-vadolhatjak-gyarfast-a-fenyo-gyilkossaggal-egy-nyilvanos-maganhaboru-titkai-1-az-arulo-barat-es-a-nap-tv/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/04/Gyárfás-Tamás-7-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/04/Gyárfás-Tamás-7-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/04/Gyárfás-Tamás-7-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/miert-vadolhatjak-gyarfast-a-fenyo-gyilkossaggal-egy-nyilvanos-maganhaboru-titkai-1-az-arulo-barat-es-a-nap-tv/">Miért vádolhatják Gyárfást a Fenyő-gyilkossággal? Egy nyilvános magánháború titkai 1. – Az áruló barát és a Nap TV</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-agyonvert-ujsagiro-balladaja-borvendeg-zsuzsanna-es-zelei-miklos-mezo-gaborral-beszelgetnek-az-atmentett-halozatrol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/10/radicsbela-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/10/radicsbela-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/10/radicsbela-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-agyonvert-ujsagiro-balladaja-borvendeg-zsuzsanna-es-zelei-miklos-mezo-gaborral-beszelgetnek-az-atmentett-halozatrol/">Az agyonvert újságíró balladája – Borvendég Zsuzsanna és Zelei Miklós Mező Gáborral beszélgetnek az átmentett hálózatról</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/CsokayMivagyunkamagyarok-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/">Megjárta a poklot, hogy találkozzon Istennel – Csókay Andrással készített portréinterjút Bohár Dániel a Mi vagyunk a magyarokban (videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Gellert-atya-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/">Észre tudjuk venni a sötétségben kínálkozó fényt? – Karácsonyi beszélgetés Gellért atyával (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KosaLajosPlebejusPolbeat-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/">Brüsszelben a szabad Európa győzött a birodalomépítőkkel szemben &#8211; Kósa Lajos a Plebejus Polbeatben (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-600x362.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/">Kásler Miklós a PestiTV-nek: „ismernek, hajlamos vagyok mindig a tényeket ismertetni és sosem beszélek bizonytalan dolgokról”</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kaosz-van-de-nekik-es-a-haveroknak-megeri-interju-molnar-laszloval-ujbuda-volt-alpolgarmesterevel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kaosz-van-de-nekik-es-a-haveroknak-megeri-interju-molnar-laszloval-ujbuda-volt-alpolgarmesterevel/">Káosz van, de nekik és a haveroknak megéri – interjú Molnár Lászlóval, Újbuda volt alpolgármesterével</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-558813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558813"><a href="https://pestisracok.hu/category/koronavirus/">Koronavírus</a></li>
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="https://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-415029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415029"><a href="https://pestisracok.hu/category/exkluziv/modellvaltas/">Modellváltás</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
	<li id="menu-item-569331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569331"><a href="https://pestisracok.hu/category/vesztegzar/">Vesztegzár</a></li>
	<li id="menu-item-286166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286166"><a href="http://latte.pestisracok.hu">Latte</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_wallpaper"><script type="text/javascript">activateBanner('pestisracok_cikk_wallpaper');</script></div></div>
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/&amp;t=Okos franciák: Marseille-ben mintegy 6500 ember karneválozott a pandémia ellenére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Okos franciák: Marseille-ben mintegy 6500 ember karneválozott a pandémia ellenére&amp;url=https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/&amp;media=https://pestisracok.hu/wp-content/uploads/2021/03/kk.png&amp;description=Okos franciák: Marseille-ben mintegy 6500 ember karneválozott a pandémia ellenére', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-708110 post type-post status-publish format-standard has-post-thumbnail hentry category-vilagugar tag-covid-19 tag-franciaorszag tag-koronavirus tag-vezeto">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Világugar</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Okos franciák: Marseille-ben mintegy 6500 ember karneválozott a pandémia ellenére</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2021/03/kk.png" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Okos franciák: Marseille-ben mintegy 6500 ember karneválozott a pandémia ellenére</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/2a0c7ec6bf672607e758493e14d9a686?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a0c7ec6bf672607e758493e14d9a686?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/jurakkata/" title="Jurák Kata bejegyzése" rel="author">Jurák Kata</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-22" pubdate>2021-03-22</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h5 style="text-align: justify"><strong>Valóban hátborzongató, hogy a franciák mennyire nem értik, mekkora veszéllyel jár a koronavírus, ami egyébként őket sem kímélte, a fertőzöttek száma jelenleg <a href="https://www.worldometers.info/coronavirus/country/france/">már megközelíti a négymilliót.</a> Ez jól láthatóan nem izgatta fel a Marseille-ben élő embereket, akik az utcán tartottak egy &#8211; engedély nélküli &#8211; karnevált. A tömegben jórészt fiatalok, maszk nélkül buliztak, amihez társult egy-két gyújtogatás is.<a href="https://twitter.com/FranceNews24/status/1373686152897642503"> A France24 beszámolója szerint</a> a rendőröknek több órába telt, mire feloszlatták a vidám társaságot. </strong></h5>
<p style="text-align: justify">Több órán keresztül próbálták jobb belátásra bírni a francia rendőrök Marseille-ben azokat, akik úgy gondolták, remek ötlet<strong> a Covid-járvány ellenére karneváli bulit tartani az utcán, maszk nélkül.</strong> A szabályokra láthatóan fittyet hányva táncikáltak és ha már ott voltak, néhány kukát is felgyújtottak. A karnevált annak ellenére tartották meg, hogy arra semmilyen engedélyt nem kaptak, <strong>ami mégsem meglepő annak tudatában, hogy Franciaországban Macronék intézkedései nem bizonyultak elégségesnek ahhoz, hogy csökkenteni tudják a fertőzöttek számát</strong>. Az alábbi grafikonon jól látható, milyen drasztikusan emelkedett az elmúlt időszakban a koronavírusos betegek száma, ami megközelíti a négymilliót.</p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_roadblock_1"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_1');</script></div>
</div>

<p style="text-align: justify"><img loading="lazy" class="size-full wp-image-708111 aligncenter" src="https://pestisracok.hu/wp-content/uploads/2021/03/12.png" alt="" width="331" height="247" /></p>
<p style="text-align: justify">A Marseille-ben megtartott össznépi bulizásnak végül <strong>a rendőrök vetettek véget, amiről viszont azt írják a Twitteren, hogy indokolatlanul erőszakos volt.</strong> A videókat és a fotókat látva viszont a határozott fellépés nem a véletlennek köszönhető a francia hatóságok részéről.</p>
<div class="embedpress-wrapper ose-1 ose-uid-99c3a8f65ffb58fdec05fede56142866 responsive" data-mce-style="width: 550px; height: 612px; text-align: justify;"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">6500 selon la préfecture, bien plus à vue d’œil au carnaval autogéré de la Plaine, le seul carnaval de France qui est chaque année une manif interdite<br>Cette année où la bamboche est plus que jamais politique, c’est un record<a href="https://twitter.com/hashtag/Marseille?src=hash&amp;ref_src=twsrc%5Etfw">#Marseille</a> <a href="https://twitter.com/hashtag/Carnaval?src=hash&amp;ref_src=twsrc%5Etfw">#Carnaval</a> <a href="https://t.co/US7agUBxGp">pic.twitter.com/US7agUBxGp</a></p>&mdash; Marcel (@realmarcel1) <a href="https://twitter.com/realmarcel1/status/1373690543545450501?ref_src=twsrc%5Etfw">March 21, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align: justify">Az egészségügyi világjárvány ellenére bulizó többezres tömeget végül a rendőrség határozott fellépése oszlatta fel, de még a francia közvéleményt is megdöbbentette a marseille-i karneválozás híre, a legtöbben &#8220;covid idótaként&#8221; jellemezték őket.</p>
<div class="embedpress-wrapper ose-1 ose-uid-ef7b90e9078b16923527fc92a0654bc0 responsive" data-mce-style="width: 550px; height: 578px; text-align: justify;"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">🔴 INFO - <a href="https://twitter.com/hashtag/Marseille?src=hash&amp;ref_src=twsrc%5Etfw">#Marseille</a> : Ni déclaration en préfecture, ni masques, ni distanciation physique. Irresponsabilité totale des participants au carnaval de <a href="https://twitter.com/hashtag/LaPlaine?src=hash&amp;ref_src=twsrc%5Etfw">#LaPlaine</a> à Marseille en pleine crise sanitaire (Préfecture). <a href="https://twitter.com/hashtag/COVIDIOTS?src=hash&amp;ref_src=twsrc%5Etfw">#COVIDIOTS</a> <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a> <a href="https://twitter.com/hashtag/pandemic?src=hash&amp;ref_src=twsrc%5Etfw">#pandemic</a> <a href="https://twitter.com/hashtag/CriseSanitaire?src=hash&amp;ref_src=twsrc%5Etfw">#CriseSanitaire</a> <a href="https://twitter.com/hashtag/carnaval?src=hash&amp;ref_src=twsrc%5Etfw">#carnaval</a> <a href="https://t.co/b74am2GtS1">pic.twitter.com/b74am2GtS1</a></p>&mdash; FranceNews24 (@FranceNews24) <a href="https://twitter.com/FranceNews24/status/1373671475258011649?ref_src=twsrc%5Etfw">March 21, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align: justify">Aztán a jogaikra nagyon érzékeny franciák végül azt sérelmezték, hogy milyen <a href="https://twitter.com/FranceNews24/status/1373700969410793480?s=20">óriási rendőri brutalitással</a> oszlatták fel az illegális utcai bulit, amit a pandémia alatt elrendelt intézkedések ellenére, annak szinte minden kitételét megszegve tartottak meg.</p>
<div class="embedpress-wrapper ose-1 ose-uid-bbf33051562ccf507b530d92c4166aaf responsive"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">🔴 SUIVI - <a href="https://twitter.com/hashtag/Marseille?src=hash&amp;ref_src=twsrc%5Etfw">#Marseille</a> : Le carnaval de <a href="https://twitter.com/hashtag/LaPlaine?src=hash&amp;ref_src=twsrc%5Etfw">#LaPlaine</a> orchestré par l&#39;extrême gauche marseillaise est toujours en cours malgré un <a href="https://twitter.com/hashtag/CouvreFeu19h?src=hash&amp;ref_src=twsrc%5Etfw">#CouvreFeu19h</a>. Intervention des policiers et interpellations. <a href="https://twitter.com/hashtag/CarnavalLaPlaine?src=hash&amp;ref_src=twsrc%5Etfw">#CarnavalLaPlaine</a> <a href="https://twitter.com/hashtag/COVIDIOTS?src=hash&amp;ref_src=twsrc%5Etfw">#COVIDIOTS</a>  <a href="https://twitter.com/hashtag/carnavalMarseille?src=hash&amp;ref_src=twsrc%5Etfw">#carnavalMarseille</a> <a href="https://t.co/U8DDBAlJh4">pic.twitter.com/U8DDBAlJh4</a></p>&mdash; FranceNews24 (@FranceNews24) <a href="https://twitter.com/FranceNews24/status/1373699248932462603?ref_src=twsrc%5Etfw">March 21, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="text-align: justify">Érdemes megjegyezni, hogy az egymásnak ellentmondó intézkedések és az angliai mutáns vírus riasztóan magas dél-francia és párizsi jelenléte miatt a harmadik hullám különösen veszélyes Franciaországban. A francia egészségügyi minisztérium legfrissebb adatai szerint a francia lakosság kevesebb mint 9 százaléka kapott első oltást a Covid-19 ellen.</p>
<div class="embedpress-wrapper ose-1 ose-uid-968fa1c1443cc255ff58f2f33c400dc4 responsive"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">🔴 SUIVI - <a href="https://twitter.com/hashtag/Marseille?src=hash&amp;ref_src=twsrc%5Etfw">#Marseille</a> : La police procède au &quot;nettoyage de la zone&quot; pour faire respecter le <a href="https://twitter.com/hashtag/CouvreFeu19h?src=hash&amp;ref_src=twsrc%5Etfw">#CouvreFeu19h</a> après le <a href="https://twitter.com/hashtag/carnaval?src=hash&amp;ref_src=twsrc%5Etfw">#carnaval</a> illegal de <a href="https://twitter.com/hashtag/LaPlaine?src=hash&amp;ref_src=twsrc%5Etfw">#LaPlaine</a> de ce jour. <a href="https://twitter.com/hashtag/canebi%C3%A8re?src=hash&amp;ref_src=twsrc%5Etfw">#canebière</a> <a href="https://twitter.com/hashtag/COVIDIOTS?src=hash&amp;ref_src=twsrc%5Etfw">#COVIDIOTS</a> <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a> <a href="https://twitter.com/hashtag/carnavalMarseille?src=hash&amp;ref_src=twsrc%5Etfw">#carnavalMarseille</a> <a href="https://twitter.com/hashtag/CriseSanitaire?src=hash&amp;ref_src=twsrc%5Etfw">#CriseSanitaire</a> <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://t.co/ShJutYzqRC">pic.twitter.com/ShJutYzqRC</a></p>&mdash; FranceNews24 (@FranceNews24) <a href="https://twitter.com/FranceNews24/status/1373700969410793480?ref_src=twsrc%5Etfw">March 21, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><em>Fotó: Twitter</em></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:17px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://pestisracok.hu/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- AI CONTENT END 4 -->
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/covid-19/" rel="tag">Covid-19</a><a href="https://pestisracok.hu/tag/franciaorszag/" rel="tag">Franciaország</a><a href="https://pestisracok.hu/tag/koronavirus/" rel="tag">koronavírus</a><a href="https://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 19 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			19 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-927941">
		<div class="comment-wrapper" id="comment-927941">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/41d0e7495b586c5b40f92fb3fb9158ac?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/41d0e7495b586c5b40f92fb3fb9158ac?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Poppy</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 12:16											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Libsi csigazabálók, megérdemlik ami jönni fog náluk!<br />
El lehet innen menni akinek nem tetszik a rend és fegyelem.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927941' data-commentid="927941" data-postid="708110" data-belowelement="comment-927941" data-respondelement="respond" data-replyto="Válasz Poppy" aria-label='Válasz Poppy'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-927900">
		<div class="comment-wrapper" id="comment-927900">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/b58fb1cade9dd53d7e7d64e581545118?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b58fb1cade9dd53d7e7d64e581545118?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Bubu</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 11:42											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Sajnos a jelenleg többségben használt maszk nem véd, és ezt tudják a szakemberek. Az orvosi maszkok, amit a mütétek alatt használnak, csak egy alkalomra valók, és csakis arra, hogy a mütöben fekvö már felnyitott beteg ne fertözödjön meg a mütöben lévö többi embertöl.<br />
Többszöri alkalomra nem alkalmas, söt árt. Van aki hetekig hordkja ugyanazt, tele vírussal, és közben kb. 30%-ban saját felhasznált levegöjét lélegzi vissza.<br />
Asztmásoknak, legúti betegeknek borzasztóas káros, de az egészséges embernek is ártalmas.<br />
A megefelö védettséget csak megfelelö hatású oltóanyaggal lehet elérni. A jelenleg használt oltóanyagok mind csak ideiglenes engedélyt kaptak, hogya járvány valahogy visszafogják.<br />
A 100%-os védöoltás ami valóban védettséget jelentenen sehol nincsen, és nem is várható, hogy lesz. Ezt is elhallgatják!<br />
Mivel a Covid 19 állandóan mutál, hasonlóan a nátha és meghüléses vírusokhoz, csak idölegesen lehet megfelelöen kezelni.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927900' data-commentid="927900" data-postid="708110" data-belowelement="comment-927900" data-respondelement="respond" data-replyto="Válasz Bubu" aria-label='Válasz Bubu'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-927888">
		<div class="comment-wrapper" id="comment-927888">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/6f41241cf0cefbea15db87b45b8c17d6?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f41241cf0cefbea15db87b45b8c17d6?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">TS</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 11:14											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>truly, félelmetesen ostoba ember az, aki nem látja, hogy ugyanazokkal a feltételekkel az ellenzéki vezetésű önkormányzatokat szándékosan csődbe viszik a DK-s stb polgármesterek, a nem ellenzéki városok meg mennek tovább szépen.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927888' data-commentid="927888" data-postid="708110" data-belowelement="comment-927888" data-respondelement="respond" data-replyto="Válasz TS" aria-label='Válasz TS'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-927878">
		<div class="comment-wrapper" id="comment-927878">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/ad6698a7b78119f0a50f65fb277a4dd5?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad6698a7b78119f0a50f65fb277a4dd5?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Valaki</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 10:57											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A cím egy oximoron.</p>
<p>Okos franciák. ???</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927878' data-commentid="927878" data-postid="708110" data-belowelement="comment-927878" data-respondelement="respond" data-replyto="Válasz Valaki" aria-label='Válasz Valaki'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-927876">
		<div class="comment-wrapper" id="comment-927876">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/c2220568e1aa2cdf67ff78f245b8b854?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2220568e1aa2cdf67ff78f245b8b854?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Neutral</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 10:55											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>azaz: Vagy esetleg más országban hamisítják a statisztikát lefelé? Vagy egyszerűen nincs is valós adat? Én ez utóbbit simán kinézem Dél-Amerika és Afrika legtöbb országából.<br />
De szabadon vállalhatsz munkát az EU-n belül bárhol, ha itt nem vagy elégedett a sorsoddal (idézet: &#8220;el lehet innen menni&#8221;)</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927876' data-commentid="927876" data-postid="708110" data-belowelement="comment-927876" data-respondelement="respond" data-replyto="Válasz Neutral" aria-label='Válasz Neutral'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-927867">
		<div class="comment-wrapper" id="comment-927867">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/efdb50e092baef1d4835ca1e9013e936?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/efdb50e092baef1d4835ca1e9013e936?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Hírhozó</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 10:37											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Geert Vanden Bossche, egy világszerte elismert oltásszakértő és oltásfejlesztő, aki Bill Gates alapítványánál is dolgozott, nem törődve a karrierjével, most arra figyelmeztet, hogy a vakcina hatására az oltottak a vírus szupertörzseit tenyészthetik ki magukban, amik immunisak bármilyen védőoltással szemben. Amit aztán továbbadnak, ezzel veszélyeztetve az egész emberi fajt.A sok oltásnak köszönhetően lesz egyre több már fiatal beteg és halott. Ha mondjuk nálunk meghal 200.000-700.000 libsi a jövő évi választásokig, akkor a Fidesz győz, ha több fideszes hal meg ebben az emberkísérletben, akkor a moslékok győznek, ilyen ez a matek.</p>
<p>Videó: <a href="http://www.youtube.com/watch?v=N9PdZn_Yd5w" rel="nofollow ugc">http://www.youtube.com/watch?v=N9PdZn_Yd5w</a></p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927867' data-commentid="927867" data-postid="708110" data-belowelement="comment-927867" data-respondelement="respond" data-replyto="Válasz Hírhozó" aria-label='Válasz Hírhozó'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-927855">
		<div class="comment-wrapper" id="comment-927855">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/6f79f522200ba8a5b9156245b24bde2f?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f79f522200ba8a5b9156245b24bde2f?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">truly</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 10:28											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>@Kitekintő az az igazság, hogy ide vezet, hogy Budapestet gyakorlatilag &#8216;kiéhezteti&#8217; a kormány &#8230;. naponta szajkozza a média, meg a PS, hogy mennyi pénzt kapnak a vállalkozók, gyakorlatilag alíg &#8230;. BP-et sajnálom&#8230; félelmetesen gusztustalan, hogy a kormány a járványt az ellenzéki városok kivéreztetsére használja &#8230; és félelmetsen sotoba ember az, aki ezt nem látja!!!!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927855' data-commentid="927855" data-postid="708110" data-belowelement="comment-927855" data-respondelement="respond" data-replyto="Válasz truly" aria-label='Válasz truly'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-927821">
		<div class="comment-wrapper" id="comment-927821">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/f54476aad81b56d33ca791bb19ba645c?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f54476aad81b56d33ca791bb19ba645c?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Patriota</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 09:40											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A végjáték elkezdődött Franciaországban&#8230;. Pár nyugati állam, mint a birka megy utánuk!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927821' data-commentid="927821" data-postid="708110" data-belowelement="comment-927821" data-respondelement="respond" data-replyto="Válasz Patriota" aria-label='Válasz Patriota'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-927804">
		<div class="comment-wrapper" id="comment-927804">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/6f41241cf0cefbea15db87b45b8c17d6?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f41241cf0cefbea15db87b45b8c17d6?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">TS</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 09:11											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Faxkalap Szabó, remélem a két fiam nem egy tüntetni, amikor otthon nyomja az ágyat a vírussal&#8230;.<br />
Szinte soha nem voltak betegek egyébként.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927804' data-commentid="927804" data-postid="708110" data-belowelement="comment-927804" data-respondelement="respond" data-replyto="Válasz TS" aria-label='Válasz TS'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-927802">
		<div class="comment-wrapper" id="comment-927802">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/6f41241cf0cefbea15db87b45b8c17d6?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f41241cf0cefbea15db87b45b8c17d6?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">TS</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 09:05											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Szabó és a többi okosnak: valóban, csúcsokat döntünk, és mi lenne, ha nem lenne zárás? Ezt nem tudjuk meg, mert van zárás. Lehet, dupla annyi lenne a beteg és a halott! nem tudom, olyan qrva nehéz felfogni ezt?<br />
Kitekintő, Tarlós idején nem volt ennyi csöves! Harácsony haverodat is megkérdezhetnéd!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927802' data-commentid="927802" data-postid="708110" data-belowelement="comment-927802" data-respondelement="respond" data-replyto="Válasz TS" aria-label='Válasz TS'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-927786">
		<div class="comment-wrapper" id="comment-927786">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/6d9f1ee412e70006acf3a05d6f8d94a1?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d9f1ee412e70006acf3a05d6f8d94a1?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Centrál ideológia</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 08:17											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Katika! Az adatokból tökéletesen lejön, hogy a zárásnak semmi foganatja. Kérem, tanulmányozza a jelenlegi magyarországi adatokat, ahol meg full zár van. Fertőzöttségi és halálozási csúcsokat döntünk.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927786' data-commentid="927786" data-postid="708110" data-belowelement="comment-927786" data-respondelement="respond" data-replyto="Válasz Centrál ideológia" aria-label='Válasz Centrál ideológia'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-927775">
		<div class="comment-wrapper" id="comment-927775">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/6a951a41ccd9f25a95332e7b79ebd6f3?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a951a41ccd9f25a95332e7b79ebd6f3?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Szabó László</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 07:59											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nagyon igazuk van, elég volt az elnyomásból, lezárásokból, bezárásokból a karhatalom erőszakos rendőreinek bevetéséből, mint idehaza is.Hajrá fiatalok, tiétek a jövő, mi is megyünk majd tüntetni, elég volt, maszkot sem hordunk már, tönkremegy a tüdőnk, nem bírjuk tovább, ennyi volt!!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927775' data-commentid="927775" data-postid="708110" data-belowelement="comment-927775" data-respondelement="respond" data-replyto="Válasz Szabó László" aria-label='Válasz Szabó László'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-927770">
		<div class="comment-wrapper" id="comment-927770">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/0567dea62c8b1883082ad7794b5ab58f?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/0567dea62c8b1883082ad7794b5ab58f?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Muzsik Hajnalka</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 07:50											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Csak a napi statisztika szerint meredekebb MOST nálunk a görbe &#8211; mert az összes elhalálozást az összlakosságra vetítve mi állunk kedvezőbben: márc. 20. adatok szerint Mo. 544,08; Fr.o. 729,9 (legalábbis a John Hopkins Centernek beküldött hivatalos statisztikák szerint &#8211; és ami azt illeti, nálunk nincsenek olyan No-Go zónák, ahonnan nemigen jön hiteles statisztika: ahová a rendőr se szeret bemenni, nemhogy a mentő)!<br />
Továbbá Mohácstól Trianonon át&#8230; a mi halandóságunk mindig a &#8220;civilizált világ&#8221; élvonalában járt &#8211; az össz&#8217; COVID-halálozási arányunk viszont jóval kevésbé durva!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927770' data-commentid="927770" data-postid="708110" data-belowelement="comment-927770" data-respondelement="respond" data-replyto="Válasz Muzsik Hajnalka" aria-label='Válasz Muzsik Hajnalka'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-927761">
		<div class="comment-wrapper" id="comment-927761">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/da92e63ef539844e86cf78fccab9c53a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/da92e63ef539844e86cf78fccab9c53a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Gődény György</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 07:35											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Nem rossz, azt hiszem tartok én is egy ilyen rendezvényt hamarosan.<br />
Lesz kaja, pia, kábítószer, minden amit akartok.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927761' data-commentid="927761" data-postid="708110" data-belowelement="comment-927761" data-respondelement="respond" data-replyto="Válasz Gődény György" aria-label='Válasz Gődény György'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-927758">
		<div class="comment-wrapper" id="comment-927758">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">bl</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 07:33											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Az elmebeteg liberalizmus odavezet, hogy semmilyen módon nem fognak az emberek tudomást venni a valóságról.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927758' data-commentid="927758" data-postid="708110" data-belowelement="comment-927758" data-respondelement="respond" data-replyto="Válasz bl" aria-label='Válasz bl'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-927755">
		<div class="comment-wrapper" id="comment-927755">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/10fc13a5c238b4ecf0c4921b282a64a8?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/10fc13a5c238b4ecf0c4921b282a64a8?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Kitekintő</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 07:28											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A lezárt Budapest mennyivel jobb? Háború utáni időszakra emlékeztet. Lezárt kiadó üzletek sokasága. Az utcákat ellepték a hajléktalanok, kukákban keresgélők. A villamosokon, metrókon megjelentek a kéretők és az ide-oda utazgató hajléktalanok. Egyre koszosabbak, undorítóbbak a tömegközlekedési eszközök, mintha nem is takarítanák,  itt terjed aztán vidáman a vírus.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927755' data-commentid="927755" data-postid="708110" data-belowelement="comment-927755" data-respondelement="respond" data-replyto="Válasz Kitekintő" aria-label='Válasz Kitekintő'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-927754">
		<div class="comment-wrapper" id="comment-927754">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Alvarez Lopez Havanmit</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 07:24											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Az, hogy &#8220;lakosságarányosan&#8221; nagyban függ a statisztikai módszerektől is, meg a cia ügynök afgán mákvirágtól is!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927754' data-commentid="927754" data-postid="708110" data-belowelement="comment-927754" data-respondelement="respond" data-replyto="Válasz Alvarez Lopez Havanmit" aria-label='Válasz Alvarez Lopez Havanmit'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-927751">
		<div class="comment-wrapper" id="comment-927751">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/9d54c6839a937fb8b7e81fbffda35472?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d54c6839a937fb8b7e81fbffda35472?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Science Guy</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 07:07											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Lehet gúnyolódni a franciákon, de ez a cikk is, meg általában járványvédelmi szabályok indoklása is hemzseg a bias-októl, és tudományos módszer szerint értékelhetetlen. Csak néhány példa: egy éve még azt szajkózták, hogy a maszk nem véd meg, ezért tarts távolságot. Most a maszk véd valamennyire, de az elég bizonytalan. Hangzott már el MTV-ben orvos szájából olyan, hogy &#8220;feltételezzük&#8230;tehát nyilvánvaló&#8221;. No comment. A védőtávolságba beszámítják-e a szélirányt? Mi van a társasházak szellőzőjéből visszaáramló levegőben, amikor az ember otthon képzeli magát biztonságban? Stb. Össze lehet hasonlítani a különféle megoldásokat Svédországtól USA-ig, és bizony nem sok különbség látszik hatékonyságban.<br />
Teljesen jogosan merül fel a kérdés, hogy a szabályok tényleg csak nem &#8220;elégségesek&#8221; vagy nem különösebben hatékonyak. Tényleg van mögöttük igazi tudomány, vagy csak kutyaharapást szőrével kamuzás?</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927751' data-commentid="927751" data-postid="708110" data-belowelement="comment-927751" data-respondelement="respond" data-replyto="Válasz Science Guy" aria-label='Válasz Science Guy'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-927747">
		<div class="comment-wrapper" id="comment-927747">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/2fe26f4664b49eccbe6b7dd4fb4f55db?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fe26f4664b49eccbe6b7dd4fb4f55db?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">azaz</cite> 					</p>
					<p class="comment-meta-2">
						2021-03-22 at 06:35											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>lakossagaranyosan megis mo.n hallnak meg tobben&#8230;.. ez a furcsa franciaorszag&#8230; bezzeg OV</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-927747' data-commentid="927747" data-postid="708110" data-belowelement="comment-927747" data-respondelement="respond" data-replyto="Válasz azaz" aria-label='Válasz azaz'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/okos-franciak-marseille-ben-mintegy-6500-ember-karnevalozott-a-pandemia-ellenere/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='708110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Világugar</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-22" pubdate>2021-03-22</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/2a0c7ec6bf672607e758493e14d9a686?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a0c7ec6bf672607e758493e14d9a686?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/jurakkata/" title="Jurák Kata bejegyzése" rel="author">Jurák Kata</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/covid-19/" rel="tag">Covid-19</a><a href="https://pestisracok.hu/tag/franciaorszag/" rel="tag">Franciaország</a><a href="https://pestisracok.hu/tag/koronavirus/" rel="tag">koronavírus</a><a href="https://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Világugar</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-politika-nem-lehet-kereszteny-ha-a-keresztenyseg-sem-tudja-mi-a-kereszteny/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/454613_maximilian_krah-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Krah a Mandinernek: a politika nem lehet keresztény, ha a kereszténység sem tudja, mi a keresztény</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kismarty Anna</span><span class="home-text-date left">2021-03-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-politika-nem-lehet-kereszteny-ha-a-keresztenyseg-sem-tudja-mi-a-kereszteny/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-politika-nem-lehet-kereszteny-ha-a-keresztenyseg-sem-tudja-mi-a-kereszteny/&amp;t=Krah a Mandinernek: a politika nem lehet keresztény, ha a kereszténység sem tudja, mi a keresztény', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Krah a Mandinernek: a politika nem lehet keresztény, ha a kereszténység sem tudja, mi a keresztény -&amp;url=https://pestisracok.hu/a-politika-nem-lehet-kereszteny-ha-a-keresztenyseg-sem-tudja-mi-a-kereszteny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-politika-nem-lehet-kereszteny-ha-a-keresztenyseg-sem-tudja-mi-a-kereszteny//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vakcinautlevellel-kapcsolatos-vitak-mellett-az-oltoanyag-beszerzesekkel-is-bajban-van-az-unio/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/Megerkezett-az-oltoanyag-a-budapesti-Honvedkorhazba-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vakcinaútlevéllel kapcsolatos viták mellett az oltóanyag beszerzésekkel is bajban van az unió</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vakcinautlevellel-kapcsolatos-vitak-mellett-az-oltoanyag-beszerzesekkel-is-bajban-van-az-unio/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/vakcinautlevellel-kapcsolatos-vitak-mellett-az-oltoanyag-beszerzesekkel-is-bajban-van-az-unio/&amp;t=Vakcinaútlevéllel kapcsolatos viták mellett az oltóanyag beszerzésekkel is bajban van az unió', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vakcinaútlevéllel kapcsolatos viták mellett az oltóanyag beszerzésekkel is bajban van az unió -&amp;url=https://pestisracok.hu/vakcinautlevellel-kapcsolatos-vitak-mellett-az-oltoanyag-beszerzesekkel-is-bajban-van-az-unio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vakcinautlevellel-kapcsolatos-vitak-mellett-az-oltoanyag-beszerzesekkel-is-bajban-van-az-unio//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szamos-nehezsegbe-utkozik-a-kozos-unios-hadsereg-letrehozasa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/uniós_zászló_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Számos nehézségbe ütközik a közös uniós hadsereg létrehozása</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szamos-nehezsegbe-utkozik-a-kozos-unios-hadsereg-letrehozasa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szamos-nehezsegbe-utkozik-a-kozos-unios-hadsereg-letrehozasa/&amp;t=Számos nehézségbe ütközik a közös uniós hadsereg létrehozása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Számos nehézségbe ütközik a közös uniós hadsereg létrehozása -&amp;url=https://pestisracok.hu/szamos-nehezsegbe-utkozik-a-kozos-unios-hadsereg-letrehozasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szamos-nehezsegbe-utkozik-a-kozos-unios-hadsereg-letrehozasa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/70847-2/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/aaaaaaa-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Turbófokozaton az életellenes propaganda: &#8220;Nyugodtan menj abortuszra, nagyon vicces&#8221;</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/70847-2/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/70847-2/&amp;t=Turbófokozaton az életellenes propaganda: &#8220;Nyugodtan menj abortuszra, nagyon vicces&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Turbófokozaton az életellenes propaganda: &#8220;Nyugodtan menj abortuszra, nagyon vicces&#8221; -&amp;url=https://pestisracok.hu/70847-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/70847-2//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/akadalyok-tornyosulnak-a-kozos-unios-hadsereg-letrehozasa-elott/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/leopard_tank_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Akadályok tornyosulnak a közös uniós hadsereg létrehozása előtt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/akadalyok-tornyosulnak-a-kozos-unios-hadsereg-letrehozasa-elott/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/akadalyok-tornyosulnak-a-kozos-unios-hadsereg-letrehozasa-elott/&amp;t=Akadályok tornyosulnak a közös uniós hadsereg létrehozása előtt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Akadályok tornyosulnak a közös uniós hadsereg létrehozása előtt -&amp;url=https://pestisracok.hu/akadalyok-tornyosulnak-a-kozos-unios-hadsereg-letrehozasa-elott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/akadalyok-tornyosulnak-a-kozos-unios-hadsereg-letrehozasa-elott//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/csostul-jonnek-a-bajok-brusszelben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/leyen_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Csőstül jönnek a bajok Brüsszelben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/csostul-jonnek-a-bajok-brusszelben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/csostul-jonnek-a-bajok-brusszelben/&amp;t=Csőstül jönnek a bajok Brüsszelben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Csőstül jönnek a bajok Brüsszelben -&amp;url=https://pestisracok.hu/csostul-jonnek-a-bajok-brusszelben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/csostul-jonnek-a-bajok-brusszelben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megint-elszolta-magat-biden-elnoknek-nevezte-kamala-harrist-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/K_EPA20210122389-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megint elszólta magát Biden: elnöknek nevezte Kamala Harrist (Videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megint-elszolta-magat-biden-elnoknek-nevezte-kamala-harrist-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/megint-elszolta-magat-biden-elnoknek-nevezte-kamala-harrist-video/&amp;t=Megint elszólta magát Biden: elnöknek nevezte Kamala Harrist (Videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megint elszólta magát Biden: elnöknek nevezte Kamala Harrist (Videó!) -&amp;url=https://pestisracok.hu/megint-elszolta-magat-biden-elnoknek-nevezte-kamala-harrist-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megint-elszolta-magat-biden-elnoknek-nevezte-kamala-harrist-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ajandek-a-magyaroknak-magyarul-is-elerheto-lesz-a-lengyel-facebook-az-albicla-exkluziv-interju-thomasz-sakiewicz-cel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/lengyel-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ajándék a magyaroknak: magyarul is elérhető lesz a lengyel Facebook, az Albicla (exkluzív interjú Thomasz Sakiewicz-cel!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ajandek-a-magyaroknak-magyarul-is-elerheto-lesz-a-lengyel-facebook-az-albicla-exkluziv-interju-thomasz-sakiewicz-cel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ajandek-a-magyaroknak-magyarul-is-elerheto-lesz-a-lengyel-facebook-az-albicla-exkluziv-interju-thomasz-sakiewicz-cel/&amp;t=Ajándék a magyaroknak: magyarul is elérhető lesz a lengyel Facebook, az Albicla (exkluzív interjú Thomasz Sakiewicz-cel!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ajándék a magyaroknak: magyarul is elérhető lesz a lengyel Facebook, az Albicla (exkluzív interjú Thomasz Sakiewicz-cel!) -&amp;url=https://pestisracok.hu/ajandek-a-magyaroknak-magyarul-is-elerheto-lesz-a-lengyel-facebook-az-albicla-exkluziv-interju-thomasz-sakiewicz-cel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ajandek-a-magyaroknak-magyarul-is-elerheto-lesz-a-lengyel-facebook-az-albicla-exkluziv-interju-thomasz-sakiewicz-cel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bidennel-minden-rendben-van-csak-ketszer-botlott-meg-a-lepcson-de-legalabb-nem-gurult-le-video/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/joe-biden--400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bidennel minden rendben van, csak kétszer botlott meg a lépcsőn, de legalább nem gurult le (Videó!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kroó Zita</span><span class="home-text-date left">2021-03-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bidennel-minden-rendben-van-csak-ketszer-botlott-meg-a-lepcson-de-legalabb-nem-gurult-le-video/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bidennel-minden-rendben-van-csak-ketszer-botlott-meg-a-lepcson-de-legalabb-nem-gurult-le-video/&amp;t=Bidennel minden rendben van, csak kétszer botlott meg a lépcsőn, de legalább nem gurult le (Videó!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bidennel minden rendben van, csak kétszer botlott meg a lépcsőn, de legalább nem gurult le (Videó!) -&amp;url=https://pestisracok.hu/bidennel-minden-rendben-van-csak-ketszer-botlott-meg-a-lepcson-de-legalabb-nem-gurult-le-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bidennel-minden-rendben-van-csak-ketszer-botlott-meg-a-lepcson-de-legalabb-nem-gurult-le-video//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-brit-birosag-is-kimondta-tizenhat-evesen-nem-tudja-eldonteni-valaki-hogy-transznemu-e/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Keira-Bell-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A brit bíróság is kimondta: tizenhat évesen nem tudja eldönteni valaki, hogy transznemű-e</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-brit-birosag-is-kimondta-tizenhat-evesen-nem-tudja-eldonteni-valaki-hogy-transznemu-e/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-brit-birosag-is-kimondta-tizenhat-evesen-nem-tudja-eldonteni-valaki-hogy-transznemu-e/&amp;t=A brit bíróság is kimondta: tizenhat évesen nem tudja eldönteni valaki, hogy transznemű-e', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A brit bíróság is kimondta: tizenhat évesen nem tudja eldönteni valaki, hogy transznemű-e -&amp;url=https://pestisracok.hu/a-brit-birosag-is-kimondta-tizenhat-evesen-nem-tudja-eldonteni-valaki-hogy-transznemu-e/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-brit-birosag-is-kimondta-tizenhat-evesen-nem-tudja-eldonteni-valaki-hogy-transznemu-e//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/salvini-egy-uj-magyarokkal-es-lengyelekkel-kozos-ep-kepviselocsoportot-tervez/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/ITALY-TRIAL-SALVINI-CONTEMPT-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Salvini egy új, magyarokkal és lengyelekkel közös EP-képviselőcsoportot tervez</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/salvini-egy-uj-magyarokkal-es-lengyelekkel-kozos-ep-kepviselocsoportot-tervez/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/salvini-egy-uj-magyarokkal-es-lengyelekkel-kozos-ep-kepviselocsoportot-tervez/&amp;t=Salvini egy új, magyarokkal és lengyelekkel közös EP-képviselőcsoportot tervez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Salvini egy új, magyarokkal és lengyelekkel közös EP-képviselőcsoportot tervez -&amp;url=https://pestisracok.hu/salvini-egy-uj-magyarokkal-es-lengyelekkel-kozos-ep-kepviselocsoportot-tervez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/salvini-egy-uj-magyarokkal-es-lengyelekkel-kozos-ep-kepviselocsoportot-tervez//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-korsagtol-szabadult-meg-magyarorszag/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/tehen_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb kórságtól szabadult meg Magyarország</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-15</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-korsagtol-szabadult-meg-magyarorszag/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ujabb-korsagtol-szabadult-meg-magyarorszag/&amp;t=Újabb kórságtól szabadult meg Magyarország', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb kórságtól szabadult meg Magyarország -&amp;url=https://pestisracok.hu/ujabb-korsagtol-szabadult-meg-magyarorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-korsagtol-szabadult-meg-magyarorszag//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/lepeskenyszer-az-europai-jobboldalnak-ha-a-magyarok-osszefognak-az-olaszokkal-es-lengyelekkel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/salvini-orban-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/salvini-orban-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/salvini-orban-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lépéskényszer az európai jobboldalnak, ha a magyarok összefognak az olaszokkal és lengyelekkel</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-15</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/lepeskenyszer-az-europai-jobboldalnak-ha-a-magyarok-osszefognak-az-olaszokkal-es-lengyelekkel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/lepeskenyszer-az-europai-jobboldalnak-ha-a-magyarok-osszefognak-az-olaszokkal-es-lengyelekkel/&amp;t=Lépéskényszer az európai jobboldalnak, ha a magyarok összefognak az olaszokkal és lengyelekkel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lépéskényszer az európai jobboldalnak, ha a magyarok összefognak az olaszokkal és lengyelekkel -&amp;url=https://pestisracok.hu/lepeskenyszer-az-europai-jobboldalnak-ha-a-magyarok-osszefognak-az-olaszokkal-es-lengyelekkel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/lepeskenyszer-az-europai-jobboldalnak-ha-a-magyarok-osszefognak-az-olaszokkal-es-lengyelekkel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/titkosszolgalati-dezinformacios-kampanyok-a-vakcinak-korul/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Emiratus-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Titkosszolgálati dezinformációs kampányok a vakcinák körül?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Sebes Gábor</span><span class="home-text-date left">2021-03-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/titkosszolgalati-dezinformacios-kampanyok-a-vakcinak-korul/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/titkosszolgalati-dezinformacios-kampanyok-a-vakcinak-korul/&amp;t=Titkosszolgálati dezinformációs kampányok a vakcinák körül?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Titkosszolgálati dezinformációs kampányok a vakcinák körül? -&amp;url=https://pestisracok.hu/titkosszolgalati-dezinformacios-kampanyok-a-vakcinak-korul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/titkosszolgalati-dezinformacios-kampanyok-a-vakcinak-korul//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-unio-nem-lakossagaranyosan-osztja-az-oltast-kurz-vakcinabazarrol-beszelt-es-botranyt-csinal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/kurz-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az unió nem lakosságarányosan osztja az oltást – Kurz vakcinabazárról beszélt és botrányt csinál</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Sebes Gábor</span><span class="home-text-date left">2021-03-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-unio-nem-lakossagaranyosan-osztja-az-oltast-kurz-vakcinabazarrol-beszelt-es-botranyt-csinal/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-unio-nem-lakossagaranyosan-osztja-az-oltast-kurz-vakcinabazarrol-beszelt-es-botranyt-csinal/&amp;t=Az unió nem lakosságarányosan osztja az oltást – Kurz vakcinabazárról beszélt és botrányt csinál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az unió nem lakosságarányosan osztja az oltást – Kurz vakcinabazárról beszélt és botrányt csinál -&amp;url=https://pestisracok.hu/az-unio-nem-lakossagaranyosan-osztja-az-oltast-kurz-vakcinabazarrol-beszelt-es-botranyt-csinal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-unio-nem-lakossagaranyosan-osztja-az-oltast-kurz-vakcinabazarrol-beszelt-es-botranyt-csinal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/harmincszor-hivta-a-pfizer-elnok-vezerigazgatojat-netanjahu-izraelben-hamarosan-mar-a-gyerekeket-oltjak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/02/o-BENJAMIN-NETANYAHU-facebook-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/02/o-BENJAMIN-NETANYAHU-facebook-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/02/o-BENJAMIN-NETANYAHU-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Harmincszor hívta a Pfizer elnök-vezérigazgatóját Netanjahu – Izraelben hamarosan már a gyerekeket oltják</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Szalai Szilárd</span><span class="home-text-date left">2021-03-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/harmincszor-hivta-a-pfizer-elnok-vezerigazgatojat-netanjahu-izraelben-hamarosan-mar-a-gyerekeket-oltjak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/harmincszor-hivta-a-pfizer-elnok-vezerigazgatojat-netanjahu-izraelben-hamarosan-mar-a-gyerekeket-oltjak/&amp;t=Harmincszor hívta a Pfizer elnök-vezérigazgatóját Netanjahu – Izraelben hamarosan már a gyerekeket oltják', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Harmincszor hívta a Pfizer elnök-vezérigazgatóját Netanjahu – Izraelben hamarosan már a gyerekeket oltják -&amp;url=https://pestisracok.hu/harmincszor-hivta-a-pfizer-elnok-vezerigazgatojat-netanjahu-izraelben-hamarosan-mar-a-gyerekeket-oltjak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/harmincszor-hivta-a-pfizer-elnok-vezerigazgatojat-netanjahu-izraelben-hamarosan-mar-a-gyerekeket-oltjak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/heteroszexualiskent-folytatja-milo-yiannopoulos-aki-szerint-a-homoszexualitasa-egyfajta-fuggoseg/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/EVP3419-1000x600-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/EVP3419-1000x600-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/EVP3419-1000x600-1-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/03/EVP3419-1000x600-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Heteroszexuálisként folytatja Milo Yiannopoulos, aki szerint a homoszexualitása egyfajta függőség</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Dezse Balázs</span><span class="home-text-date left">2021-03-11</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/heteroszexualiskent-folytatja-milo-yiannopoulos-aki-szerint-a-homoszexualitasa-egyfajta-fuggoseg/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/heteroszexualiskent-folytatja-milo-yiannopoulos-aki-szerint-a-homoszexualitasa-egyfajta-fuggoseg/&amp;t=Heteroszexuálisként folytatja Milo Yiannopoulos, aki szerint a homoszexualitása egyfajta függőség', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Heteroszexuálisként folytatja Milo Yiannopoulos, aki szerint a homoszexualitása egyfajta függőség -&amp;url=https://pestisracok.hu/heteroszexualiskent-folytatja-milo-yiannopoulos-aki-szerint-a-homoszexualitasa-egyfajta-fuggoseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/heteroszexualiskent-folytatja-milo-yiannopoulos-aki-szerint-a-homoszexualitasa-egyfajta-fuggoseg//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kritikus-gondolkodasra-sarkalljak-a-diakokat-a-mathias-corvinus-collegium-europai-tanulmanyok-kozpontjaban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/corvinus--400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/corvinus--400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/corvinus--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kritikus gondolkodásra sarkallják a diákokat a Mathias Corvinus Collegium európai tanulmányok központjában</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kritikus-gondolkodasra-sarkalljak-a-diakokat-a-mathias-corvinus-collegium-europai-tanulmanyok-kozpontjaban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kritikus-gondolkodasra-sarkalljak-a-diakokat-a-mathias-corvinus-collegium-europai-tanulmanyok-kozpontjaban/&amp;t=Kritikus gondolkodásra sarkallják a diákokat a Mathias Corvinus Collegium európai tanulmányok központjában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kritikus gondolkodásra sarkallják a diákokat a Mathias Corvinus Collegium európai tanulmányok központjában -&amp;url=https://pestisracok.hu/kritikus-gondolkodasra-sarkalljak-a-diakokat-a-mathias-corvinus-collegium-europai-tanulmanyok-kozpontjaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kritikus-gondolkodasra-sarkalljak-a-diakokat-a-mathias-corvinus-collegium-europai-tanulmanyok-kozpontjaban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hogyan-lett-oroszorszag-a-krim-felszigetbol-meg-kicsi-zold-emberkek-is-voltak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="350" height="234" src="https://pestisracok.hu/wp-content/uploads/2017/06/Crimea-copy1.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hogyan lett Oroszország a Krím-félszigetből? Még &#8220;kicsi zöld emberkék&#8221; is voltak!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kertész Dávid</span><span class="home-text-date left">2021-03-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hogyan-lett-oroszorszag-a-krim-felszigetbol-meg-kicsi-zold-emberkek-is-voltak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hogyan-lett-oroszorszag-a-krim-felszigetbol-meg-kicsi-zold-emberkek-is-voltak/&amp;t=Hogyan lett Oroszország a Krím-félszigetből? Még &#8220;kicsi zöld emberkék&#8221; is voltak!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan lett Oroszország a Krím-félszigetből? Még &#8220;kicsi zöld emberkék&#8221; is voltak! -&amp;url=https://pestisracok.hu/hogyan-lett-oroszorszag-a-krim-felszigetbol-meg-kicsi-zold-emberkek-is-voltak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hogyan-lett-oroszorszag-a-krim-felszigetbol-meg-kicsi-zold-emberkek-is-voltak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/magyarok-a-voros-zonaban-karpatalja-az-ukran-jarvanykezeles-arnyekaban-ps-interju/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Batyi-Andras-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Magyarok a vörös zónában – Kárpátalja az ukrán járványkezelés árnyékában (PS-interjú!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kertész Dávid</span><span class="home-text-date left">2021-03-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/magyarok-a-voros-zonaban-karpatalja-az-ukran-jarvanykezeles-arnyekaban-ps-interju/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/magyarok-a-voros-zonaban-karpatalja-az-ukran-jarvanykezeles-arnyekaban-ps-interju/&amp;t=Magyarok a vörös zónában – Kárpátalja az ukrán járványkezelés árnyékában (PS-interjú!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Magyarok a vörös zónában – Kárpátalja az ukrán járványkezelés árnyékában (PS-interjú!) -&amp;url=https://pestisracok.hu/magyarok-a-voros-zonaban-karpatalja-az-ukran-jarvanykezeles-arnyekaban-ps-interju/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/magyarok-a-voros-zonaban-karpatalja-az-ukran-jarvanykezeles-arnyekaban-ps-interju//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-3-resz-a-volt-elnok-es-a-potencialis-jovobeli-elnokjeloltek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/Kepernyofoto-2021-01-20-19.00.41-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/Kepernyofoto-2021-01-20-19.00.41-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/Kepernyofoto-2021-01-20-19.00.41-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az amerikai konzervatívok seregszemléje – CPAC 2021 – 3. rész – A volt elnök és a potenciális jövőbeli elnökjelöltek</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-3-resz-a-volt-elnok-es-a-potencialis-jovobeli-elnokjeloltek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-3-resz-a-volt-elnok-es-a-potencialis-jovobeli-elnokjeloltek/&amp;t=Az amerikai konzervatívok seregszemléje – CPAC 2021 – 3. rész – A volt elnök és a potenciális jövőbeli elnökjelöltek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az amerikai konzervatívok seregszemléje – CPAC 2021 – 3. rész – A volt elnök és a potenciális jövőbeli elnökjelöltek -&amp;url=https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-3-resz-a-volt-elnok-es-a-potencialis-jovobeli-elnokjeloltek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-3-resz-a-volt-elnok-es-a-potencialis-jovobeli-elnokjeloltek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-unio-mukodesenek-megismertetese-a-celja-a-mathias-corvinus-collegium-uj-intezmenyenek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/03/európai_parlament_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az unió működésének megismertetése a célja a Mathias Corvinus Collegium új intézményének</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-08</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-unio-mukodesenek-megismertetese-a-celja-a-mathias-corvinus-collegium-uj-intezmenyenek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-unio-mukodesenek-megismertetese-a-celja-a-mathias-corvinus-collegium-uj-intezmenyenek/&amp;t=Az unió működésének megismertetése a célja a Mathias Corvinus Collegium új intézményének', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az unió működésének megismertetése a célja a Mathias Corvinus Collegium új intézményének -&amp;url=https://pestisracok.hu/az-unio-mukodesenek-megismertetese-a-celja-a-mathias-corvinus-collegium-uj-intezmenyenek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-unio-mukodesenek-megismertetese-a-celja-a-mathias-corvinus-collegium-uj-intezmenyenek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/maris-tamogatok-jelentek-meg-a-neppartbol-kilepo-fidesz-korul/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/K_EPA20190131118-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Máris támogatók jelentek meg a néppártból kilépő Fidesz körül</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-08</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/maris-tamogatok-jelentek-meg-a-neppartbol-kilepo-fidesz-korul/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/maris-tamogatok-jelentek-meg-a-neppartbol-kilepo-fidesz-korul/&amp;t=Máris támogatók jelentek meg a néppártból kilépő Fidesz körül', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Máris támogatók jelentek meg a néppártból kilépő Fidesz körül -&amp;url=https://pestisracok.hu/maris-tamogatok-jelentek-meg-a-neppartbol-kilepo-fidesz-korul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/maris-tamogatok-jelentek-meg-a-neppartbol-kilepo-fidesz-korul//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/mert-nekik-az-jar-egy-eve-rugta-be-a-nonapi-tuntetes-a-pokol-kapuit-spanyolorszagban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/K_EPA20200308056-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/K_EPA20200308056-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/K_EPA20200308056-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mert nekik az jár – Egy éve rúgta be a nőnapi tüntetés a pokol kapuit Spanyolországban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Petruska Péter</span><span class="home-text-date left">2021-03-08</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/mert-nekik-az-jar-egy-eve-rugta-be-a-nonapi-tuntetes-a-pokol-kapuit-spanyolorszagban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/mert-nekik-az-jar-egy-eve-rugta-be-a-nonapi-tuntetes-a-pokol-kapuit-spanyolorszagban/&amp;t=Mert nekik az jár – Egy éve rúgta be a nőnapi tüntetés a pokol kapuit Spanyolországban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mert nekik az jár – Egy éve rúgta be a nőnapi tüntetés a pokol kapuit Spanyolországban -&amp;url=https://pestisracok.hu/mert-nekik-az-jar-egy-eve-rugta-be-a-nonapi-tuntetes-a-pokol-kapuit-spanyolorszagban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/mert-nekik-az-jar-egy-eve-rugta-be-a-nonapi-tuntetes-a-pokol-kapuit-spanyolorszagban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/the-fair-right-lmbtq-tortenelem-a-kevesek-hatalma-a-tobbseg-felett/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/fd9ac8fe-3db0-49b5-a898-668dc88ec9cd-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>The Fair Right: LMBTQ-történelem – A kevesek hatalma a többség felett</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-07</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/the-fair-right-lmbtq-tortenelem-a-kevesek-hatalma-a-tobbseg-felett/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/the-fair-right-lmbtq-tortenelem-a-kevesek-hatalma-a-tobbseg-felett/&amp;t=The Fair Right: LMBTQ-történelem – A kevesek hatalma a többség felett', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=The Fair Right: LMBTQ-történelem – A kevesek hatalma a többség felett -&amp;url=https://pestisracok.hu/the-fair-right-lmbtq-tortenelem-a-kevesek-hatalma-a-tobbseg-felett/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/the-fair-right-lmbtq-tortenelem-a-kevesek-hatalma-a-tobbseg-felett//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vannak-egyaltalan-liberalisok-oroszorszagban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/Koronavirus-Oroszorszag-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vannak egyáltalán liberálisok Oroszországban?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kertész Dávid</span><span class="home-text-date left">2021-03-07</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vannak-egyaltalan-liberalisok-oroszorszagban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/vannak-egyaltalan-liberalisok-oroszorszagban/&amp;t=Vannak egyáltalán liberálisok Oroszországban?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vannak egyáltalán liberálisok Oroszországban? -&amp;url=https://pestisracok.hu/vannak-egyaltalan-liberalisok-oroszorszagban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vannak-egyaltalan-liberalisok-oroszorszagban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egy-birosag-egyelore-megtiltotta-a-nemet-titkosszolgalatoknak-hogy-a-valasztasok-elott-megfigyelje-az-egyetlen-igazi-ellenzeki-partot-az-afd-t/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/0fa63e0f-212a-47dd-9321-4ff729f275d9-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egy bíróság egyelőre megtiltotta a német titkosszolgálatoknak, hogy a választások előtt megfigyeljék az egyetlen igazi ellenzéki pártot, az AfD-t</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-07</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egy-birosag-egyelore-megtiltotta-a-nemet-titkosszolgalatoknak-hogy-a-valasztasok-elott-megfigyelje-az-egyetlen-igazi-ellenzeki-partot-az-afd-t/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egy-birosag-egyelore-megtiltotta-a-nemet-titkosszolgalatoknak-hogy-a-valasztasok-elott-megfigyelje-az-egyetlen-igazi-ellenzeki-partot-az-afd-t/&amp;t=Egy bíróság egyelőre megtiltotta a német titkosszolgálatoknak, hogy a választások előtt megfigyeljék az egyetlen igazi ellenzéki pártot, az AfD-t', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egy bíróság egyelőre megtiltotta a német titkosszolgálatoknak, hogy a választások előtt megfigyeljék az egyetlen igazi ellenzéki pártot, az AfD-t -&amp;url=https://pestisracok.hu/egy-birosag-egyelore-megtiltotta-a-nemet-titkosszolgalatoknak-hogy-a-valasztasok-elott-megfigyelje-az-egyetlen-igazi-ellenzeki-partot-az-afd-t/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egy-birosag-egyelore-megtiltotta-a-nemet-titkosszolgalatoknak-hogy-a-valasztasok-elott-megfigyelje-az-egyetlen-igazi-ellenzeki-partot-az-afd-t//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-2-resz-harc-a-felsotetult-progresszio-es-posztmodern-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/09/trump-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/09/trump-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/09/trump-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az amerikai konzervatívok seregszemléje – CPAC 2021 – 2. rész – Harc a felsötétült progresszió és posztmodern ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-06</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-2-resz-harc-a-felsotetult-progresszio-es-posztmodern-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-2-resz-harc-a-felsotetult-progresszio-es-posztmodern-ellen/&amp;t=Az amerikai konzervatívok seregszemléje – CPAC 2021 – 2. rész – Harc a felsötétült progresszió és posztmodern ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az amerikai konzervatívok seregszemléje – CPAC 2021 – 2. rész – Harc a felsötétült progresszió és posztmodern ellen -&amp;url=https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-2-resz-harc-a-felsotetult-progresszio-es-posztmodern-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-2-resz-harc-a-felsotetult-progresszio-es-posztmodern-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-1-resz-amerika-az-ellehetetlenites-kulturaja-es-a-digitalis-cenzura-arnyekaban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/marsha-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az amerikai konzervatívok seregszemléje – CPAC 2021 – 1. rész – Amerika az ellehetetlenítés kultúrája és a digitális cenzúra árnyékában</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-05</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-1-resz-amerika-az-ellehetetlenites-kulturaja-es-a-digitalis-cenzura-arnyekaban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-1-resz-amerika-az-ellehetetlenites-kulturaja-es-a-digitalis-cenzura-arnyekaban/&amp;t=Az amerikai konzervatívok seregszemléje – CPAC 2021 – 1. rész – Amerika az ellehetetlenítés kultúrája és a digitális cenzúra árnyékában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az amerikai konzervatívok seregszemléje – CPAC 2021 – 1. rész – Amerika az ellehetetlenítés kultúrája és a digitális cenzúra árnyékában -&amp;url=https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-1-resz-amerika-az-ellehetetlenites-kulturaja-es-a-digitalis-cenzura-arnyekaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-amerikai-konzervativok-seregszemleje-cpac-2021-1-resz-amerika-az-ellehetetlenites-kulturaja-es-a-digitalis-cenzura-arnyekaban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/dobbenetes-reszletek-igy-vegzaltak-a-hatosagok-a-hir-tv-svedorszagi-tudositojat-ps-interju/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Bugnyar-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/Bugnyar-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/Bugnyar-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Döbbenetes részletek: így vegzálták a hatóságok a Hír TV svédországi tudósítóját (PS-interjú!)</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2021-03-05</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/dobbenetes-reszletek-igy-vegzaltak-a-hatosagok-a-hir-tv-svedorszagi-tudositojat-ps-interju/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/dobbenetes-reszletek-igy-vegzaltak-a-hatosagok-a-hir-tv-svedorszagi-tudositojat-ps-interju/&amp;t=Döbbenetes részletek: így vegzálták a hatóságok a Hír TV svédországi tudósítóját (PS-interjú!)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Döbbenetes részletek: így vegzálták a hatóságok a Hír TV svédországi tudósítóját (PS-interjú!) -&amp;url=https://pestisracok.hu/dobbenetes-reszletek-igy-vegzaltak-a-hatosagok-a-hir-tv-svedorszagi-tudositojat-ps-interju/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/dobbenetes-reszletek-igy-vegzaltak-a-hatosagok-a-hir-tv-svedorszagi-tudositojat-ps-interju//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-kifogastalanul-jogallami-nemetorszagban-a-titkosszolgalattal-figyeltetik-az-ellenzeket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/jorg-meut.mti_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/jorg-meut.mti_-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/jorg-meut.mti_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A kifogástalanul jogállami Németországban a titkosszolgálattal figyeltetik az ellenzéket</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Sebes Gábor</span><span class="home-text-date left">2021-03-04</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-kifogastalanul-jogallami-nemetorszagban-a-titkosszolgalattal-figyeltetik-az-ellenzeket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-kifogastalanul-jogallami-nemetorszagban-a-titkosszolgalattal-figyeltetik-az-ellenzeket/&amp;t=A kifogástalanul jogállami Németországban a titkosszolgálattal figyeltetik az ellenzéket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A kifogástalanul jogállami Németországban a titkosszolgálattal figyeltetik az ellenzéket -&amp;url=https://pestisracok.hu/a-kifogastalanul-jogallami-nemetorszagban-a-titkosszolgalattal-figyeltetik-az-ellenzeket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-kifogastalanul-jogallami-nemetorszagban-a-titkosszolgalattal-figyeltetik-az-ellenzeket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/salvini-mar-uzent-orbannak-kulfoldi-reakciok-a-kilepesrol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/weber_MTI-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szemben a globalista nyomással – Külföldi reakciók a Fidesz kilépéséről</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Susánszky Mátyás</span><span class="home-text-date left">2021-03-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/salvini-mar-uzent-orbannak-kulfoldi-reakciok-a-kilepesrol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/salvini-mar-uzent-orbannak-kulfoldi-reakciok-a-kilepesrol/&amp;t=Szemben a globalista nyomással – Külföldi reakciók a Fidesz kilépéséről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szemben a globalista nyomással – Külföldi reakciók a Fidesz kilépéséről -&amp;url=https://pestisracok.hu/salvini-mar-uzent-orbannak-kulfoldi-reakciok-a-kilepesrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/salvini-mar-uzent-orbannak-kulfoldi-reakciok-a-kilepesrol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ma-eldolhet-hogy-kilep-e-a-fidesz-az-europai-neppart-frakciojabol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/03/orbán_MTI-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hivatalos: a Fidesz kilép az Európai Néppárt frakciójából</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bokor Gábor</span><span class="home-text-date left">2021-03-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ma-eldolhet-hogy-kilep-e-a-fidesz-az-europai-neppart-frakciojabol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ma-eldolhet-hogy-kilep-e-a-fidesz-az-europai-neppart-frakciojabol/&amp;t=Hivatalos: a Fidesz kilép az Európai Néppárt frakciójából', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hivatalos: a Fidesz kilép az Európai Néppárt frakciójából -&amp;url=https://pestisracok.hu/ma-eldolhet-hogy-kilep-e-a-fidesz-az-europai-neppart-frakciojabol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ma-eldolhet-hogy-kilep-e-a-fidesz-az-europai-neppart-frakciojabol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tovabbra-sincs-eleg-vakcina-megis-ujabb-tamadast-inditana-magyarorszag-ellen-brusszel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/K__AP20210121168-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Továbbra sincs elég vakcina, mégis újabb támadást indítana Magyarország ellen Brüsszel</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tovabbra-sincs-eleg-vakcina-megis-ujabb-tamadast-inditana-magyarorszag-ellen-brusszel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tovabbra-sincs-eleg-vakcina-megis-ujabb-tamadast-inditana-magyarorszag-ellen-brusszel/&amp;t=Továbbra sincs elég vakcina, mégis újabb támadást indítana Magyarország ellen Brüsszel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Továbbra sincs elég vakcina, mégis újabb támadást indítana Magyarország ellen Brüsszel -&amp;url=https://pestisracok.hu/tovabbra-sincs-eleg-vakcina-megis-ujabb-tamadast-inditana-magyarorszag-ellen-brusszel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tovabbra-sincs-eleg-vakcina-megis-ujabb-tamadast-inditana-magyarorszag-ellen-brusszel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vigyazo-szemunket-a-sea-watch-3-ra-vessuk-ott-dol-el-a-draghi-kormany-migracios-politikaja/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/sea-watch-migranshajo-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/sea-watch-migranshajo-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/sea-watch-migranshajo-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vigyázó szemünket a Sea-Watch 3-ra vessük, ott dől el a Draghi-kormány migrációs politikája</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-02</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vigyazo-szemunket-a-sea-watch-3-ra-vessuk-ott-dol-el-a-draghi-kormany-migracios-politikaja/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/vigyazo-szemunket-a-sea-watch-3-ra-vessuk-ott-dol-el-a-draghi-kormany-migracios-politikaja/&amp;t=Vigyázó szemünket a Sea-Watch 3-ra vessük, ott dől el a Draghi-kormány migrációs politikája', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vigyázó szemünket a Sea-Watch 3-ra vessük, ott dől el a Draghi-kormány migrációs politikája -&amp;url=https://pestisracok.hu/vigyazo-szemunket-a-sea-watch-3-ra-vessuk-ott-dol-el-a-draghi-kormany-migracios-politikaja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vigyazo-szemunket-a-sea-watch-3-ra-vessuk-ott-dol-el-a-draghi-kormany-migracios-politikaja//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kurz-sem-var-tovabb-brusszelre-izraellel-targyalna-nemzetkozi-a-vakcinagyartasrol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/Nevtelen-13-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kurz sem vár tovább Brüsszelre, Izraellel tárgyalna a nemzetközi vakcinagyártásról</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-02</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kurz-sem-var-tovabb-brusszelre-izraellel-targyalna-nemzetkozi-a-vakcinagyartasrol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kurz-sem-var-tovabb-brusszelre-izraellel-targyalna-nemzetkozi-a-vakcinagyartasrol/&amp;t=Kurz sem vár tovább Brüsszelre, Izraellel tárgyalna a nemzetközi vakcinagyártásról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kurz sem vár tovább Brüsszelre, Izraellel tárgyalna a nemzetközi vakcinagyártásról -&amp;url=https://pestisracok.hu/kurz-sem-var-tovabb-brusszelre-izraellel-targyalna-nemzetkozi-a-vakcinagyartasrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kurz-sem-var-tovabb-brusszelre-izraellel-targyalna-nemzetkozi-a-vakcinagyartasrol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kotelezo-lesz-a-marihuana-fogyasztas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/kannabisz_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kötelező lesz a marihuána-fogyasztás?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Sebes Gábor</span><span class="home-text-date left">2021-03-02</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kotelezo-lesz-a-marihuana-fogyasztas/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kotelezo-lesz-a-marihuana-fogyasztas/&amp;t=Kötelező lesz a marihuána-fogyasztás?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kötelező lesz a marihuána-fogyasztás? -&amp;url=https://pestisracok.hu/kotelezo-lesz-a-marihuana-fogyasztas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kotelezo-lesz-a-marihuana-fogyasztas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/brusszel-a-belso-piacokert-aggodik-es-fenyegeti-a-jarvany-miatt-hatarzarat-alkalmazo-tagallamokat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/eu-bizottsag-szekhaza-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/eu-bizottsag-szekhaza-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/eu-bizottsag-szekhaza-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Brüsszel a belső piacokért aggódik és fenyegeti a járvány miatt határzárat alkalmazó tagállamokat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/brusszel-a-belso-piacokert-aggodik-es-fenyegeti-a-jarvany-miatt-hatarzarat-alkalmazo-tagallamokat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/brusszel-a-belso-piacokert-aggodik-es-fenyegeti-a-jarvany-miatt-hatarzarat-alkalmazo-tagallamokat/&amp;t=Brüsszel a belső piacokért aggódik és fenyegeti a járvány miatt határzárat alkalmazó tagállamokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Brüsszel a belső piacokért aggódik és fenyegeti a járvány miatt határzárat alkalmazó tagállamokat -&amp;url=https://pestisracok.hu/brusszel-a-belso-piacokert-aggodik-es-fenyegeti-a-jarvany-miatt-hatarzarat-alkalmazo-tagallamokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/brusszel-a-belso-piacokert-aggodik-es-fenyegeti-a-jarvany-miatt-hatarzarat-alkalmazo-tagallamokat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-eu-a-gyartokat-hibaztatja-a-tagallamok-pedig-az-europai-bizottsagot-a-kudarcos-vakcinabeszerzes-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/K_EPA20200527366-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/K_EPA20200527366-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/K_EPA20200527366-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az EU a gyártókat hibáztatja, a tagállamok pedig az Európai Bizottságot a kudarcos vakcinabeszerzés miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-03-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-eu-a-gyartokat-hibaztatja-a-tagallamok-pedig-az-europai-bizottsagot-a-kudarcos-vakcinabeszerzes-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-eu-a-gyartokat-hibaztatja-a-tagallamok-pedig-az-europai-bizottsagot-a-kudarcos-vakcinabeszerzes-miatt/&amp;t=Az EU a gyártókat hibáztatja, a tagállamok pedig az Európai Bizottságot a kudarcos vakcinabeszerzés miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az EU a gyártókat hibáztatja, a tagállamok pedig az Európai Bizottságot a kudarcos vakcinabeszerzés miatt -&amp;url=https://pestisracok.hu/az-eu-a-gyartokat-hibaztatja-a-tagallamok-pedig-az-europai-bizottsagot-a-kudarcos-vakcinabeszerzes-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-eu-a-gyartokat-hibaztatja-a-tagallamok-pedig-az-europai-bizottsagot-a-kudarcos-vakcinabeszerzes-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/mar-onallo-torvenyekkel-es-kulon-rendfenntarto-erovel-is-felruhaznak-a-big-tech-cegeket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="225" src="https://pestisracok.hu/wp-content/uploads/2020/02/google009-scaled-e1582385352439.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/02/google009-scaled-e1582385352439.jpg 700w, https://pestisracok.hu/wp-content/uploads/2020/02/google009-scaled-e1582385352439-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Már önálló törvényekkel és külön rendfenntartó erővel is felruháznák a Big Tech cégeket</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jurák Kata</span><span class="home-text-date left">2021-02-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/mar-onallo-torvenyekkel-es-kulon-rendfenntarto-erovel-is-felruhaznak-a-big-tech-cegeket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/mar-onallo-torvenyekkel-es-kulon-rendfenntarto-erovel-is-felruhaznak-a-big-tech-cegeket/&amp;t=Már önálló törvényekkel és külön rendfenntartó erővel is felruháznák a Big Tech cégeket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Már önálló törvényekkel és külön rendfenntartó erővel is felruháznák a Big Tech cégeket -&amp;url=https://pestisracok.hu/mar-onallo-torvenyekkel-es-kulon-rendfenntarto-erovel-is-felruhaznak-a-big-tech-cegeket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/mar-onallo-torvenyekkel-es-kulon-rendfenntarto-erovel-is-felruhaznak-a-big-tech-cegeket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-tortenelem-mar-ismeri-szlovakiat-de-szlovakia-a-tortenelmet-meg-nem/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/szlovak-zaszlo-pravda-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A történelem már ismeri Szlovákiát, de Szlovákia a történelmet még nem</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Vésey Kovács László</span><span class="home-text-date left">2021-02-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-tortenelem-mar-ismeri-szlovakiat-de-szlovakia-a-tortenelmet-meg-nem/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-tortenelem-mar-ismeri-szlovakiat-de-szlovakia-a-tortenelmet-meg-nem/&amp;t=A történelem már ismeri Szlovákiát, de Szlovákia a történelmet még nem', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A történelem már ismeri Szlovákiát, de Szlovákia a történelmet még nem -&amp;url=https://pestisracok.hu/a-tortenelem-mar-ismeri-szlovakiat-de-szlovakia-a-tortenelmet-meg-nem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-tortenelem-mar-ismeri-szlovakiat-de-szlovakia-a-tortenelmet-meg-nem//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gyuloletbeszeddel-vadolja-navalnijt-az-amnesty-international/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/navalnij-targyalas-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/navalnij-targyalas-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/navalnij-targyalas-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gyűlöletbeszéddel vádolja Navalnijt az Amnesty International</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kertész Dávid</span><span class="home-text-date left">2021-02-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gyuloletbeszeddel-vadolja-navalnijt-az-amnesty-international/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/gyuloletbeszeddel-vadolja-navalnijt-az-amnesty-international/&amp;t=Gyűlöletbeszéddel vádolja Navalnijt az Amnesty International', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gyűlöletbeszéddel vádolja Navalnijt az Amnesty International -&amp;url=https://pestisracok.hu/gyuloletbeszeddel-vadolja-navalnijt-az-amnesty-international/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gyuloletbeszeddel-vadolja-navalnijt-az-amnesty-international//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/uj-internetre-van-szukseg/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/1f2749aa-66a4-4e29-86d0-3959382c78b2-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Új internetre van szükség</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Sebes Gábor</span><span class="home-text-date left">2021-02-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/uj-internetre-van-szukseg/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/uj-internetre-van-szukseg/&amp;t=Új internetre van szükség', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Új internetre van szükség -&amp;url=https://pestisracok.hu/uj-internetre-van-szukseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/uj-internetre-van-szukseg//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/atnevelotabor-amerikaban-feher-ertelmisegi-ferfiaknak-mert-tul-feherek-es-tul-ferfiak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/K_EPA20210122389-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Átnevelőtábor Amerikában fehér, értelmiségi férfiaknak, mert túl fehérek és túl férfiak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2021-02-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/atnevelotabor-amerikaban-feher-ertelmisegi-ferfiaknak-mert-tul-feherek-es-tul-ferfiak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/atnevelotabor-amerikaban-feher-ertelmisegi-ferfiaknak-mert-tul-feherek-es-tul-ferfiak/&amp;t=Átnevelőtábor Amerikában fehér, értelmiségi férfiaknak, mert túl fehérek és túl férfiak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Átnevelőtábor Amerikában fehér, értelmiségi férfiaknak, mert túl fehérek és túl férfiak -&amp;url=https://pestisracok.hu/atnevelotabor-amerikaban-feher-ertelmisegi-ferfiaknak-mert-tul-feherek-es-tul-ferfiak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/atnevelotabor-amerikaban-feher-ertelmisegi-ferfiaknak-mert-tul-feherek-es-tul-ferfiak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-iszlam-allam-es-az-aszad-rezsim-emberei-is-letoltendo-bortonbunteteseket-kaptak-nemetorszagban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/K__AP20210224108-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/K__AP20210224108-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/K__AP20210224108-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az Iszlám Állam és az Aszad-rezsim emberei is letöltendő börtönbüntetéseket kaptak Németországban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bokor Gábor</span><span class="home-text-date left">2021-02-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-iszlam-allam-es-az-aszad-rezsim-emberei-is-letoltendo-bortonbunteteseket-kaptak-nemetorszagban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-iszlam-allam-es-az-aszad-rezsim-emberei-is-letoltendo-bortonbunteteseket-kaptak-nemetorszagban/&amp;t=Az Iszlám Állam és az Aszad-rezsim emberei is letöltendő börtönbüntetéseket kaptak Németországban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az Iszlám Állam és az Aszad-rezsim emberei is letöltendő börtönbüntetéseket kaptak Németországban -&amp;url=https://pestisracok.hu/az-iszlam-allam-es-az-aszad-rezsim-emberei-is-letoltendo-bortonbunteteseket-kaptak-nemetorszagban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-iszlam-allam-es-az-aszad-rezsim-emberei-is-letoltendo-bortonbunteteseket-kaptak-nemetorszagban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_1"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_1');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>061</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mindenen-atlepett-az-eletemben-a-zene-iranti-vagy-interju-tatrai-tiborral/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/05/tátrai-tibor-1-HPGY.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/tátrai-tibor-1-HPGY.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2019/05/tátrai-tibor-1-HPGY-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/05/tátrai-tibor-1-HPGY-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2019/05/tátrai-tibor-1-HPGY-400x267.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/tátrai-tibor-1-HPGY-800x534.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mindenen-atlepett-az-eletemben-a-zene-iranti-vagy-interju-tatrai-tiborral/">&#8220;Mindenen átlépett az életemben a zene iránti vágy&#8221; &#8211; Interjú Tátrai Tiborral</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-03-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/vasarnap-este-mutatjak-be-stefka-istvan-filmjet-a-halal-nepbiztosat-videogaleria/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/03/Ahalalnepbiztosa-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/vasarnap-este-mutatjak-be-stefka-istvan-filmjet-a-halal-nepbiztosat-videogaleria/">Vasárnap este mutatják be Stefka István filmjét, A halál népbiztosát (VIDEÓ+GALÉRIA)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-03-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_2"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_2');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Tutiblog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/hnd-a-nephulyites-otven-arnyalata-1-resz/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2015/06/hnd.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2015/06/hnd.jpg 600w, https://pestisracok.hu/wp-content/uploads/2015/06/hnd-267x200.jpg 267w, https://pestisracok.hu/wp-content/uploads/2015/06/hnd-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/hnd-a-nephulyites-otven-arnyalata-1-resz/">HND: A néphülyítés ötven árnyalata – 1. rész</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2021-03-19</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/hadhazy-akos-es-az-elkurt-stadion/">
											<img width="95" height="38" src="https://pestisracok.hu/wp-content/uploads/2021/03/stadion_MTI.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/stadion_MTI.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/03/stadion_MTI-600x240.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/hadhazy-akos-es-az-elkurt-stadion/">Hadházy Ákos és az Elkúrt Stadion</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Magyarisztáni rögvalóság</span><span class="widget-post-date">2021-03-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_3"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_3');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Az Öreg</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyarnak-az-eletet-el-lehet-venni-de-a-hitet-nem-gondolatok-az-osszetartozasrol-es-egy-csodalatos-szekely-tiszteletesrol/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/03/koverkelemen-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyarnak-az-eletet-el-lehet-venni-de-a-hitet-nem-gondolatok-az-osszetartozasrol-es-egy-csodalatos-szekely-tiszteletesrol/">„A magyarnak az életét el lehet venni, de a hitét nem” – Gondolatok az összetartozásról és egy csodálatos székely tiszteletesről</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-03-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-mindenki-elte-tul-a-mediahaborut-oka-szemelyeben-az-egyik-legjobb-legkedvesebb-kollegankat-vesztettuk-el/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/kovacscimlap-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-mindenki-elte-tul-a-mediahaborut-oka-szemelyeben-az-egyik-legjobb-legkedvesebb-kollegankat-vesztettuk-el/">Nem mindenki élte túl a médiaháborút: OKA személyében az egyik legjobb, legkedvesebb kollégánkat vesztettük el</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-02-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyarnak-az-eletet-el-lehet-venni-de-a-hitet-nem-gondolatok-az-osszetartozasrol-es-egy-csodalatos-szekely-tiszteletesrol/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/03/koverkelemen-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyarnak-az-eletet-el-lehet-venni-de-a-hitet-nem-gondolatok-az-osszetartozasrol-es-egy-csodalatos-szekely-tiszteletesrol/">„A magyarnak az életét el lehet venni, de a hitét nem” – Gondolatok az összetartozásról és egy csodálatos székely tiszteletesről</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-03-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_4"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_4');</script></div>			</div><!--widget-ad-->

		<div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Aristo</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-beton/">
											<img width="86" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/03/betonkerpel00.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/betonkerpel00.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/03/betonkerpel00-600x421.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/03/betonkerpel00-360x250.jpg 360w" sizes="(max-width: 86px) 100vw, 86px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-beton/">A Beton</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-03-21</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/alkalmatlan-marcius/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2021/03/kokardalo.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/kokardalo.jpg 768w, https://pestisracok.hu/wp-content/uploads/2021/03/kokardalo-600x338.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/alkalmatlan-marcius/">Alkalmatlan március</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-03-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_5"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_5');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Ki ette meg a misszionáriust?</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/tudja-e-fekete-gyor-andras-mi-az-a-poligraf-fegyorrel-nem-az-a-baj-hogy-hazudik-hanem-az-hogy-komolyan-gondolja-amit-mond/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/03/6f6f4ea8-5279-487f-8507-f550b5dfa20d.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/6f6f4ea8-5279-487f-8507-f550b5dfa20d.jpeg 855w, https://pestisracok.hu/wp-content/uploads/2021/03/6f6f4ea8-5279-487f-8507-f550b5dfa20d-600x400.jpeg 600w, https://pestisracok.hu/wp-content/uploads/2021/03/6f6f4ea8-5279-487f-8507-f550b5dfa20d-110x75.jpeg 110w, https://pestisracok.hu/wp-content/uploads/2021/03/6f6f4ea8-5279-487f-8507-f550b5dfa20d-310x205.jpeg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/tudja-e-fekete-gyor-andras-mi-az-a-poligraf-fegyorrel-nem-az-a-baj-hogy-hazudik-hanem-az-hogy-komolyan-gondolja-amit-mond/">Tudja-e Fekete-Győr András mi az a poligráf? Fegyőrrel nem az a baj, hogy hazudik, hanem az, hogy komolyan gondolja, amit mond!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-03-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ne-haragudj-de-nem-erdekelsz/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2021/03/b0ef5f11-f647-4287-9b77-e35a5a9dd982.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/b0ef5f11-f647-4287-9b77-e35a5a9dd982.jpeg 796w, https://pestisracok.hu/wp-content/uploads/2021/03/b0ef5f11-f647-4287-9b77-e35a5a9dd982-600x359.jpeg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ne-haragudj-de-nem-erdekelsz/">Ne haragudj, de nem érdekelsz!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-03-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_6"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_6');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Erdélyi levelek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/jelentes-pandemiabol/">
											<img width="84" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/03/benedek_istvan_ae_01.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/jelentes-pandemiabol/">Jelentés Pandémiából</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-03-12</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ionopot-chivanoc-hunor/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2021/03/images3.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ionopot-chivanoc-hunor/">Ionopot chivanoc, Hunor!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-03-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_7"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_7');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>VBT blog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ahelyett-hogy-lepcson-bukdacsolna/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/03/00-Kiemelt-kep.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/00-Kiemelt-kep.jpg 1902w, https://pestisracok.hu/wp-content/uploads/2021/03/00-Kiemelt-kep-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/03/00-Kiemelt-kep-1024x683.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/03/00-Kiemelt-kep-1536x1025.jpg 1536w, https://pestisracok.hu/wp-content/uploads/2021/03/00-Kiemelt-kep-305x207.jpg 305w, https://pestisracok.hu/wp-content/uploads/2021/03/00-Kiemelt-kep-622x420.jpg 622w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ahelyett-hogy-lepcson-bukdacsolna/">Ahelyett, hogy lépcsőn bukdácsolna…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-03-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/csak-a-szokasos-szellemi-orokosok-mindenhol/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2017/03/45689-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/csak-a-szokasos-szellemi-orokosok-mindenhol/">Csak a szokásos… „Szellemi örökösök” mindenhol…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-03-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_8"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_8');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Bezzegnemzetek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">Nem adhatok mást, csak mi lényegem – Így kezeli Európa a járványt</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2020-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png 1000w, https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito-600x360.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">A magyar sporttörténelem kisantant dézsmálói &#8211; II.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2019-09-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Máté T. - kávé mellé</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/09/MateTGyuszi1eve-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">Egy év múltán…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2019-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="mailto:szenvedi.zoltan@pestisracok.hu">Szenvedi Zoltán</a> Ügyvezető</div>
<div>Főszerkesztő: <a href="mailto:huth.gergely@pestisracok.hu">Huth Gergely</a></div>
<div>Lapigazgató: <a href="mailto:stefka.istvan@pestisracok.hu">Stefka István</a></div>
<div>Hírigazgató:
<a href="mailto:szarvas.szilveszter@pestisracok.hu">Szarvas Szilveszter</a></div>
<div>Főszerkesztő-helyettes: <a href="mailto:balint.botond@pestisracok.hu">Bálint Botond</a></div>

<div>Lapszerkesztők: <a href="mailto:jurak.kata@pestisracok.hu">Jurak Kata</a>,  <a href="mailto:pamer.david@pestisracok.hu">Pámer Dávid</a>, <a href="mailto:szentkiralyi.andras@pestisracok.hu">Szentkirályi András</a> </div><div>Főmunkatársak:  <a href="mailto: ferko.daniel@pestisracok.hu">Ferkó Dániel </a> , <a href="mailto:fussy.angela@pestisracok.hu">Füssy Angéla</a>, 
<a href="mailto:mezo.gabor@pestisracok.hu">Mező Gábor</a>,<a href="mailto:pilhal.tamas@pestisracok.hu">Pilhál Tamás</a>, <a href="mailto:szabo.fruzsina@pestisracok.hu">Lakatos-Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="mailto:ambrozy.aron@pestisracok.hu">Ambrózy Áron</a>,     <a href="mailto:bokor.gabor@pestisracok.hu">Bokor Gábor</a>,<a href="mailto:csibra.tibor@pestisracok.hu">Csibra Tibor</a>, <a href="mailto:dezse.balazs@pestisracok.hu">Dezse Balázs</a>, <a href="mailto:juhari.andrea@pestisracok.hu">Juhári Andrea </a>,  <a href="mailto:susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>,  <a href="mailto:szabo.gergo@pestisracok.hu">Szabó Gergő</a>,  <a href="mailto:szalai.szilard@pestisracok.hu">Szalai Szilárd</a>, <a href="mailto:vesey.laszlo@pestisracok.hu">Vésey Kovács László</a>, <a href="mailto:vincze.emilia@pestisracok.hu">Vincze Emília </a> </div>
<div>Fotóriporter: <a href="mailto:horvath.peter.gyula@pestisracok.hu">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="mailto:laszlo.petra@pestisracok.hu">László Petra</a>, <a href="mailto:ragacs.andras@gmail.com">Ragács András</a>, <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a> </div>
<div>Szerkesztőségvezető <a href="mailto:mezes.gabriella@insider.hu">Mézes Gabriella</a></div>
<div>Szerkesztőségi titkár: <a href="mailto:venczel.eszter@insider.hu">Venczel Eszter</a></div>
<div>Informatikai vezető: <a href="mailto:bori.zsuzsanna@pestisracok.hu">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="mailto:szerkeszto@pestisracok.hu"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-attachment-id="188002" rel="lightbox[208237]" class="fg-thumb"><span class="fg-image-wrap"><img width="270" height="60" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/3312492647.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2020/11/Adatkezelési-tájékoztató-gdpr.pdf">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-attachment-id="208243" rel="lightbox[208232]" class="fg-thumb"><span class="fg-image-wrap"><img width="260" height="67" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/669667451.png" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<br>
<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://www.gemius.hu/"><b>Gemius Hungary Kft.</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/megint-elszolta-magat-biden-elnoknek-nevezte-kamala-harrist-video/" rel="prev">Megint elszólta magát Biden: elnöknek nevezte Kamala Harrist (Videó!)</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/csostul-jonnek-a-bajok-brusszelben/" rel="next">Csőstül jönnek a bajok Brüsszelben</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.6.2' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.6.2' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/js/bootstrap.js?ver=5.6.2' id='wpsm_count_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/js/counter_nscript.js?ver=5.6.2' id='wpsm-new_count_script3-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/js/waypoints.min.js?ver=5.6.2' id='wpsm-new_count_waypoints-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/counter-number-showcase/assets/js/jquery.counterup.min.js?ver=5.6.2' id='wpsm-new_count_script2-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/front.js?ver=2.7.1' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.6.2' id='topnews-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.6.2' id='retina-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://pestisracok.hu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/hu_HU/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.19' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='foogallery-core-js-before'>
var FooGallery_il8n = [];
var FooGallery_il8n = [];
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.js?ver=1.9.53' id='foogallery-core-js'></script>
<script type='text/javascript' id='fv_player_lightbox-js-extra'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.4.39.727.1' id='fv_player_lightbox-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>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</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616488372 -->