<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2021/05/3f45efce-f45c-43ea-a936-9222074653f9-889x600.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="&nbsp;&nbsp;Dobrev Klára nem népszerű politikus. Pont annyira szeretik a választópolgárok, mint Gyurcsány Ferencet. Még az ellenzéki szavazótábor nagyobbik része sem szeretné, hogy a Gyurcsány-Dobrev klán kezébe kerüljön újra az ország. De nem sikerült alternatívát építeni a többi ellenzéki pártnak az elmúlt három évben sem. Azt tudjuk, Gyurcsány Ferenc és Dobrev Klára azt hiszik, hogy Dobrev [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/">
<meta name="twitter:title" content="A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is?">
<meta name="twitter:description" content="&nbsp;&nbsp;Dobrev Klára nem népszerű politikus. Pont annyira szeretik a választópolgárok, mint Gyurcsány Ferencet. Még az ellenzéki szavazótábor nagyobbik része sem szeretné, hogy a Gyurcsány-Dobrev klán kezébe kerüljön újra az ország. De nem sikerült alternatívát építeni a többi ellenzéki pártnak az elmúlt három évben sem. Azt tudjuk, Gyurcsány Ferenc és Dobrev Klára azt hiszik, hogy Dobrev [&hellip;]">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 4px;
			border-style: solid;
			border-color: 000000;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:right;margin:0 8px;line-height:28px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_horizontal_sharing li.heateor_sss_facebook_like {
    width: 121px!important;
}
#content-area h5 {

  
    width: 100%!important;
}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is? - PestiSrácok</title>
	<link rel="canonical" href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is? - PestiSrácok" />
	<meta property="og:description" content="&nbsp;&nbsp;Dobrev Klára nem népszerű politikus. Pont annyira szeretik a választópolgárok, mint Gyurcsány Ferencet. Még az ellenzéki szavazótábor nagyobbik része sem szeretné, hogy a Gyurcsány-Dobrev klán kezébe kerüljön újra az ország. De nem sikerült alternatívát építeni a többi ellenzéki pártnak az elmúlt három évben sem. Azt tudjuk, Gyurcsány Ferenc és Dobrev Klára azt hiszik, hogy Dobrev [&hellip;]" />
	<meta property="og:url" content="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/" />
	<meta property="og:site_name" content="PestiSrácok" />
	<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
	<meta property="article:published_time" content="2021-05-02T14:29:40+00:00" />
	<meta property="article:modified_time" content="2021-05-02T19:20:38+00:00" />
	<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2021/05/3f45efce-f45c-43ea-a936-9222074653f9.jpeg" />
	<meta property="og:image:width" content="889" />
	<meta property="og:image:height" content="665" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="Bálint Botond">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="4 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pestisracok.hu/#website","url":"https://pestisracok.hu/","name":"PestiSr\u00e1cok","description":"PestiSr\u00e1cok.hu oknyomoz\u00f3 h\u00edrport\u00e1l. Kell m\u00e9g valamit mondanom, Ildik\u00f3?","potentialAction":[{"@type":"SearchAction","target":"https://pestisracok.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/#primaryimage","inLanguage":"hu","url":"https://pestisracok.hu/wp-content/uploads/2021/05/3f45efce-f45c-43ea-a936-9222074653f9.jpeg","contentUrl":"https://pestisracok.hu/wp-content/uploads/2021/05/3f45efce-f45c-43ea-a936-9222074653f9.jpeg","width":889,"height":665},{"@type":"WebPage","@id":"https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/#webpage","url":"https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/","name":"A DK komolyan gondolja Dobrev Kl\u00e1ra minisztereln\u00f6k-jel\u00f6lts\u00e9g\u00e9t, vajon a szavaz\u00f3k is? - PestiSr\u00e1cok","isPartOf":{"@id":"https://pestisracok.hu/#website"},"primaryImageOfPage":{"@id":"https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/#primaryimage"},"datePublished":"2021-05-02T14:29:40+00:00","dateModified":"2021-05-02T19:20:38+00:00","author":{"@id":"https://pestisracok.hu/#/schema/person/e3c3d30d58be319e84dfb95b89b27914"},"breadcrumb":{"@id":"https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/#breadcrumb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/"]}]},{"@type":"BreadcrumbList","@id":"https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pestisracok.hu/","url":"https://pestisracok.hu/","name":"Kezd\u0151lap"}},{"@type":"ListItem","position":2,"item":{"@id":"https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/#webpage"}}]},{"@type":"Person","@id":"https://pestisracok.hu/#/schema/person/e3c3d30d58be319e84dfb95b89b27914","name":"B\u00e1lint Botond","image":{"@type":"ImageObject","@id":"https://pestisracok.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=96&r=g","caption":"B\u00e1lint Botond"},"description":"Az \u0151si szittya brutalit\u00e1s tal\u00e1n utols\u00f3 maradv\u00e1nya. Mint minden p\u00e1sztorkod\u00e1sra hajlamos n\u00e9p, a magyar is kiteny\u00e9sztette a maga ny\u00e1j\u0151rz\u0151j\u00e9t, ami a j\u00f3val kisebb termet\u0171 terel\u0151kuty\u00e1kkal ellent\u00e9tben ink\u00e1bb test\u0151ri feladatokat l\u00e1tott el a csorda mellett."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />

<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is? hozzászólás hírcsatorna" href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://pestisracok.hu/wp-content/plugins/formidable/css/formidableforms1.css?ver=51153' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1619833793' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.css?ver=2.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.7.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://pestisracok.hu/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://pestisracok.hu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.4.46.727' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.7.7' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://pestisracok.hu/wp-json/wp/v2/posts/724597" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://pestisracok.hu/?p=724597' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '8ecb3e1ce0';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://pestisracok.hu/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://pestisracok.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f1bdc15-7678-439f-b931-5f63ffb59d49';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "PestiSrácok.hu";
oneSignal_options['welcomeNotification']['message'] = "Köszönjük, hogy feliratkozott!";
oneSignal_options['path'] = "https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Iktassa ki a cenzorokat, kérjen értesítést a fontos PS-hírekről!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Értesítések a képernyőn fognak megjelenni";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Egy példa az értesítésekre";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "A telefonján egy értesítés jelenik meg";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "bármikor leiratkozhat";
oneSignal_options['promptOptions']['acceptButtonText'] = "Elfogadom";
oneSignal_options['promptOptions']['cancelButtonText'] = "Köszönöm, nem!";
oneSignal_options['promptOptions']['siteName'] = "PestiSrácok";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kattintson!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Feliratkozva a PestiSrácok.hu friss híreire';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Értesítések letiltva! Engedélyezheti újra!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük a feliratkozást!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Értesítések ismét bekapcsolva';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Értesítések kikapcsolva';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Feliratkozás';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Leiratkozás';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Feliratkozás kikapcsolása';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Kövesse az alábbi lépéseket a sikeres feliratkozáshoz!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#509195';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#509195';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#509195';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
oneSignal_options['notifyButton']['offset']['right'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="facebook-domain-verification" content="mc6mlz9c2qrdqu5omfuca5qcybefrd" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://pestisracok.hu/wp-content/cache/busting/1/gtm-b1e91d954608073cbc353bc6c1588ad9.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1');
</script>

<!-- Hotjar Tracking Code for https://pestisracok.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1935284,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>
<!-- AT media  for https://pestisracok.hu/ -->
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<style type="text/css" id="wp-custom-css">
			

#menu-item-246507 a {
    color: white;
}
.main-nav .menu li:hover ul.sub-menu li ul {     left: -200px;
}
#content-area h5 {
    
    width: 96%!important;
}
@media screen and (max-width: 1100px){
#content-area h5 {
    width: 90%!important;
}}		</style>
		
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-724597 single-format-standard custom-background">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-554748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554748"><a href="https://pestisracok.hu/category/eco/">Eco</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/ket-het-mulva-megnyitja-hatarait-szaud-arabia/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/02/szaud-arabia-5-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/ket-het-mulva-megnyitja-hatarait-szaud-arabia/">Két hét múlva megnyitja határait Szaúd-Arábia</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-koronavirus-aldozataira-emlekeztek-szegeden/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/Szeged-2021.-februar-14.-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-koronavirus-aldozataira-emlekeztek-szegeden/">A koronavírus áldozataira emlékeztek Szegeden</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/koronavirus-ausztria-nem-valtoztat-a-nyitasi-tervein/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/K__AP20200403126-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/04/K__AP20200403126-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/04/K__AP20200403126-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/koronavirus-ausztria-nem-valtoztat-a-nyitasi-tervein/">Koronavírus – Ausztria nem változtat a nyitási tervein</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/koronavirus-az-elso-oltas-mellett-a-fertozesbol-valo-gyogyulast-is-igazolni-kell-a-horvatorszagi-beutazashoz/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/08/szlovénia_hzatárzár_kerítés_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/koronavirus-az-elso-oltas-mellett-a-fertozesbol-valo-gyogyulast-is-igazolni-kell-a-horvatorszagi-beutazashoz/">Koronavírus – Az első oltás mellett a fertőzésből való gyógyulást is igazolni kell a horvátországi beutazáshoz</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ujabb-magyarellenes-provokacio-beregszaszban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/beregszaszi_falragasz-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/05/beregszaszi_falragasz-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/05/beregszaszi_falragasz-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ujabb-magyarellenes-provokacio-beregszaszban/">Újabb magyarellenes provokáció Beregszászban</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-dk-bemutatja-miniszterelnokjeloltjet-lesz-e-meglepetes-kovesse-nalunk-eloben-az-esemenyeket/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/Kepernyofoto-2021-05-02-15.34.56-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-dk-bemutatja-miniszterelnokjeloltjet-lesz-e-meglepetes-kovesse-nalunk-eloben-az-esemenyeket/">A DK miniszterelnök-jelöltje: Dobrev Klára!</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/foldi-laszlo-a-plebejus-polbeatben-miert-nincs-magyar-facebook-hogyan-merjuk-feltetelezni-hogy-orbant-nem-fogjak-lekapcsolni-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/FoldiLaszloPlebejusPolbeat-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/05/FoldiLaszloPlebejusPolbeat-400x240.jpeg 400w, https://pestisracok.hu/wp-content/uploads/2021/05/FoldiLaszloPlebejusPolbeat-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/foldi-laszlo-a-plebejus-polbeatben-miert-nincs-magyar-facebook-hogyan-merjuk-feltetelezni-hogy-orbant-nem-fogjak-lekapcsolni-video/">Földi László a Plebejus Polbeatben: Miért nincs magyar Facebook? Hogyan merjük feltételezni, hogy Orbánt nem fogják lekapcsolni? (videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/romokban-a-miskolci-tomegkozlekedes-a-borsodi-megyeszekhely-elveszitheti-nagyvaros-jelleget/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/D_VAJ20191007003-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/D_VAJ20191007003-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/D_VAJ20191007003-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/romokban-a-miskolci-tomegkozlekedes-a-borsodi-megyeszekhely-elveszitheti-nagyvaros-jelleget/">Romokban a miskolci tömegközlekedés, a borsodi megyeszékhely elveszítheti nagyváros jellegét</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/megmutatjuk-a-momentum-igazi-arcat-az-ugy-21-oratol-a-pestitv-n/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/01/berg-daniel-tuntetes-mti-monus-marton-1000x600-1-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/01/berg-daniel-tuntetes-mti-monus-marton-1000x600-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/01/berg-daniel-tuntetes-mti-monus-marton-1000x600-1-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/01/berg-daniel-tuntetes-mti-monus-marton-1000x600-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/megmutatjuk-a-momentum-igazi-arcat-az-ugy-21-oratol-a-pestitv-n/">Miért veszélyes a Momentum a nemzetbiztonságra? Kik ők, honnan jöttek és kik segítik őket? (Az Ügy)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/jakab-vadai-meg-a-tobbiek-igy-osztotta-ki-az-ellenzeket-orban-viktor-hetfon-az-orszaggyulesben-osszefoglalo/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/DSZZS20210426030-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/jakab-vadai-meg-a-tobbiek-igy-osztotta-ki-az-ellenzeket-orban-viktor-hetfon-az-orszaggyulesben-osszefoglalo/">Jakab, Vadai meg a többiek &#8211; Így osztotta ki az ellenzéket Orbán Viktor hétfőn az Országgyűlésben (összefoglaló!)</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/argentinaban-egy-abortuszparti-aktivista-belehalt-az-altala-annyira-ohajtott-immaron-legalis-abortuszaba/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/K_EPA20050415021-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/K_EPA20050415021-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/K_EPA20050415021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/argentinaban-egy-abortuszparti-aktivista-belehalt-az-altala-annyira-ohajtott-immaron-legalis-abortuszaba/">Argentínában egy abortuszpárti aktivista belehalt az általa annyira óhajtott, immáron legális abortuszába</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/komoly-befektetesi-lehetoseg-a-magyar-vallalatok-szamara-vietnam-az-indokinai-terseg-gazdasagi-ellovasa/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/chinh-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/komoly-befektetesi-lehetoseg-a-magyar-vallalatok-szamara-vietnam-az-indokinai-terseg-gazdasagi-ellovasa/">Komoly befektetési lehetőség a magyar vállalatok számára Vietnam, az indokínai térség gazdasági éllovasa</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/almainkban-amerika-helyett-mar-kina-integet-igy-gyarmatositjak-ujra-modern-gazdasagi-trukkokkel-afrikat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/02/K_EPA20180815145-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/02/K_EPA20180815145-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/02/K_EPA20180815145-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/almainkban-amerika-helyett-mar-kina-integet-igy-gyarmatositjak-ujra-modern-gazdasagi-trukkokkel-afrikat/">Álmainkban Amerika helyett már Kína integet – Így gyarmatosítják újra modern gazdasági trükkökkel Afrikát</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/csuszhat-az-eu-s-gazdasagelenkito-hitel-ha-a-tagallamok-nem-huznak-bele/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/leyen_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/csuszhat-az-eu-s-gazdasagelenkito-hitel-ha-a-tagallamok-nem-huznak-bele/">Csúszhat az EU-s gazdaságélénkítő hitel, ha a tagállamok nem húznak bele</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/keshet-az-unios-gazdasagelenkito-hitel-mikozben-szerbia-csatlakozasa-is-keslekedik/"><img width="363" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/01/szerbia-eu.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2014/01/szerbia-eu.jpg 475w, https://pestisracok.hu/wp-content/uploads/2014/01/szerbia-eu-300x198.jpg 300w" sizes="(max-width: 363px) 100vw, 363px" /></a></div><a href="https://pestisracok.hu/keshet-az-unios-gazdasagelenkito-hitel-mikozben-szerbia-csatlakozasa-is-keslekedik/">Késhet az uniós gazdaságélénkítő hitel, miközben Szerbia csatlakozása is késlekedik</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/korrupcios-buncselekmennyel-vadoljak-a-rendorseg-korabbi-csucsvezetojet/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/11/armos-mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/korrupcios-buncselekmennyel-vadoljak-a-rendorseg-korabbi-csucsvezetojet/">Korrupciós bűncselekménnyel vádolják a rendőrség korábbi csúcsvezetőjét</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/fenyo-gyilkossag-gyarfasek-szerint-a-nyelvesz-szakerto-a-vadat-akarja-alatamasztani/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/Gyárfás-Tamás-3-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/Gyárfás-Tamás-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/Gyárfás-Tamás-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/fenyo-gyilkossag-gyarfasek-szerint-a-nyelvesz-szakerto-a-vadat-akarja-alatamasztani/">Fenyő-gyilkosság – Gyárfásék szerint a nyelvész szakértő a vádat akarja alátámasztani</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kamu-igazolassal-akarta-atverni-a-rendoroket-m-richard-ujabb-buncselekmennyel-gyanusitjak-a-dozsa-gyorgy-uti-kabriost/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/07/M.-Richárd-tárgyalás-6-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/07/M.-Richárd-tárgyalás-6-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/07/M.-Richárd-tárgyalás-6-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kamu-igazolassal-akarta-atverni-a-rendoroket-m-richard-ujabb-buncselekmennyel-gyanusitjak-a-dozsa-gyorgy-uti-kabriost/">Kamu igazolással akarta átverni a rendőröket M. Richárd &#8211; Újabb ügyben vették elő a Dózsa György úti kabrióst</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ujra-nyomoznak-a-staudt-gabort-erinto-afacsalasi-botrany-kulcsfiguraja-ellen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/02/jobbiktv-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/ujra-nyomoznak-a-staudt-gabort-erinto-afacsalasi-botrany-kulcsfiguraja-ellen/">Újra nyomoznak a Staudt Gábort érintő áfacsalási botrány kulcsfigurája ellen</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/leszamolasok-arulo-rendorok-felrevitt-nyomozasok-az-ugy-a-pestitv-n-szombaton-21-oratol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/penzvalto-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/leszamolasok-arulo-rendorok-felrevitt-nyomozasok-az-ugy-a-pestitv-n-szombaton-21-oratol/">Az Ügy a Pesti TV-n: Leszámolások, áruló rendőrök, félrevitt nyomozások (videó)</a></li></ul></div></div></div></li>
<li id="menu-item-450997" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450997"><a href="https://pestisracok.hu/category/eco/">Eco</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/bill-gates-nagy-vakcinauzlete/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/47a56a02170959126e1be285c141e9b68d2161d7-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/bill-gates-nagy-vakcinauzlete/">Bill Gates nagy vakcinaüzlete</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/lenduletben-az-epitoipar-kozel-egymilliardos-beruhazasba-kezdett-a-gressio-kft/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/Femipar-Lezersugaras-vagas-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/lenduletben-az-epitoipar-kozel-egymilliardos-beruhazasba-kezdett-a-gressio-kft/">Lendületben az építőipar – Közel egymilliárdos beruházásba kezdett a Gressio Kft.</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/regos-gabor-a-szazadveg-szerint-a-ketszamjegyu-novekedes-se-elkepzelhetetlen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/06/Regős-Gábor_IMG_7333-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/06/Regős-Gábor_IMG_7333-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/06/Regős-Gábor_IMG_7333-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/regos-gabor-a-szazadveg-szerint-a-ketszamjegyu-novekedes-se-elkepzelhetetlen/">Regős Gábor: A Századvég szerint a kétszámjegyű növekedés se elképzelhetetlen</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/izer-norbert-kerelemmel-mentheto-ki-a-majus-31-ei-hatarido-elmulasztasa/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/izer-norbert-mti-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/izer-norbert-kerelemmel-mentheto-ki-a-majus-31-ei-hatarido-elmulasztasa/">Izer Norbert: kérelemmel menthető ki a május 31-ei határidő elmulasztása</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/bodo-sandor-meg-majusra-is-igenyelheto-a-bertamogatas/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/D_KOS20210125010-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/bodo-sandor-meg-majusra-is-igenyelheto-a-bertamogatas/">Bodó Sándor: még májusra is igényelhető a bértámogatás</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/3f45efce-f45c-43ea-a936-9222074653f9-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/">A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-butasag-es-az-onzes-fertozobb-mint-a-virus/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/onzes-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/a-butasag-es-az-onzes-fertozobb-mint-a-virus/">A butaság és az önzés fertőzőbb, mint a vírus</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/mikor-lesz-vegleg-vege-a-jarvanynak-amikor-sikerul-orbant-kiiktatniuk/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/d527362c-cf1a-47e7-aae9-cf63f452031b-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/mikor-lesz-vegleg-vege-a-jarvanynak-amikor-sikerul-orbant-kiiktatniuk/">Mikor lesz végleg vége a járványnak? Amikor sikerül Orbánt kiiktatniuk</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-oltasellenesseg-nem-jobboldali-fortely-hanem-baloldali-vivmany/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/Belgiumbol-is-a-kozos-vedekezest-tamadja-Gyurcsany-FerencFORRAS-FACEBOOK-GYURCSANY-FERENC-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/az-oltasellenesseg-nem-jobboldali-fortely-hanem-baloldali-vivmany/">Az oltásellenesség nem jobboldali fortély, hanem baloldali vívmány</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szo-szerint-eletveszelyes-dk-snak-lenni/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/utassy-gyurcsany-penz-400x240.png" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/utassy-gyurcsany-penz-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2021/04/utassy-gyurcsany-penz-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/szo-szerint-eletveszelyes-dk-snak-lenni/">Szó szerint életveszélyes DK-snak lenni</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/gyozelem-vegre-drukkerek-elott-raadasul-az-ulloi-uton-mi-kell-meg-ferencvaros-mezokovesd-21/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/05/DMARC20210501018-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/gyozelem-vegre-drukkerek-elott-raadasul-az-ulloi-uton-mi-kell-meg-ferencvaros-mezokovesd-21/">Győzelem végre drukkerek előtt, ráadásul az Üllői úton, mi kell még? &#8211; Ferencváros-Mezőkövesd 2:1</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ma-este-mar-nezok-elott-jatszik-a-fradi-labdarugocsapata-vip-vendegek-az-egeszsegugyi-es-rendvedelmi-dolgozok/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2017/11/FTC-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/ma-este-mar-nezok-elott-jatszik-a-fradi-labdarugocsapata-vip-vendegek-az-egeszsegugyi-es-rendvedelmi-dolgozok/">Ma este már nézők előtt játszik a Fradi labdarúgócsapata &#8211; VIP-vendégek az egészségügyi és rendvédelmi dolgozók</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/vadai-agnesnek-semmi-sem-szent-ezuttal-a-sportot-es-a-sportriportereket-gyalazta/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Download.aspx-17-400x240.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/vadai-agnesnek-semmi-sem-szent-ezuttal-a-sportot-es-a-sportriportereket-gyalazta/">Újabb mélypont: Vadai Ágnes sportriporteri múltja miatt szállt bele Menczer Tamásba</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/tour-de-hongrie-tizenharom-magyar-a-mezonyben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/D_KOM20200902005-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/tour-de-hongrie-tizenharom-magyar-a-mezonyben/">Tour de Hongrie – Tizenhárom magyar a mezőnyben</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hatalmas-iramu-merkozesen-egy-gollal-sikerult-nyernie-a-mancester-citynek-a-psg-ellen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/K_EPA20210428286-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/hatalmas-iramu-merkozesen-egy-gollal-sikerult-nyernie-a-mancester-citynek-a-psg-ellen/">Hatalmas iramú mérkőzésen, egy góllal sikerült nyernie a Manchester Citynek a PSG ellen</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/majus-elsejei-sor-virsli-csernobil-arnyekaban-aproeknak-az-emberelet-sosem-szamitott-a-felvonulast-mindenkepp-meg-kellett-tartani/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/irakidiakok-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/majus-elsejei-sor-virsli-csernobil-arnyekaban-aproeknak-az-emberelet-sosem-szamitott-a-felvonulast-mindenkepp-meg-kellett-tartani/">Május elsejei sör-virsli Csernobil árnyékában – Apróéknak az emberélet sosem számított, a felvonulást mindenképp meg kellett tartani</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/mire-jok-az-avh-s-ujsagirok-es-a-mester-akos-fele-szelepek-propagandistaink-meg-csernobil-utan-is-az-amerikaiakra-mutogattak/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/csernobil-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/mire-jok-az-avh-s-ujsagirok-es-a-mester-akos-fele-szelepek-propagandistaink-meg-csernobil-utan-is-az-amerikaiakra-mutogattak/">Mire jók az ÁVH-s „újságírók” és a Mester Ákos-féle &#8220;szelepek&#8221;? – Propagandistáink még Csernobil után is az amerikaiakra mutogattak</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-amerikaik-szoltak-hogy-ne-zavarjuk-meg-a-bekes-atmenetet-molnar-tamassal-inconnu-az-ellopott-rendszervaltasrol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/Nagy_Imre_ujratemetese_fortepan_77275-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/Nagy_Imre_ujratemetese_fortepan_77275-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/04/Nagy_Imre_ujratemetese_fortepan_77275-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-amerikaik-szoltak-hogy-ne-zavarjuk-meg-a-bekes-atmenetet-molnar-tamassal-inconnu-az-ellopott-rendszervaltasrol/">„Az amerikaiak szóltak, hogy ne zavarjuk meg a békés átmenetet” – Molnár Tamással (INCONNU) az ellopott rendszerváltásról </a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-medimpex-nemcsak-droggal-nacikkal-is-kereskedett-hitler-orvosa-a-gestapo-rezidense-es-egy-ma-is-mukodo-szornyszulott-ceg/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/4IKUIOGHVMI6TJTLIBWI6S7HAY-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/4IKUIOGHVMI6TJTLIBWI6S7HAY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/04/4IKUIOGHVMI6TJTLIBWI6S7HAY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-medimpex-nemcsak-droggal-nacikkal-is-kereskedett-hitler-orvosa-a-gestapo-rezidense-es-egy-ma-is-mukodo-szornyszulott-ceg/">A Medimpex nemcsak droggal, nácikkal is kereskedett: Hitler orvosa, a Gestapo rezidense és egy ma is működő szörnyszülött cég</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/elsosorban-azert-nem-volt-aktanyilvanossag-1990-utan-mert-a-nyugati-nagyhatalmak-atvettek-ezeket-a-halozatokat-schiffer-es-borvendeg-vago-istvanrol-es-a-diadalmas-kulkeres/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/F_FRI19830121017-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/F_FRI19830121017-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/F_FRI19830121017-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/elsosorban-azert-nem-volt-aktanyilvanossag-1990-utan-mert-a-nyugati-nagyhatalmak-atvettek-ezeket-a-halozatokat-schiffer-es-borvendeg-vago-istvanrol-es-a-diadalmas-kulkeres/">„Elsősorban azért nem volt aktanyilvánosság 1990 után, mert a nyugati nagyhatalmak átvették ezeket a hálózatokat” – Schiffer és Borvendég Vágó Istvánról és a diadalmas külkeresekről</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/CsokayMivagyunkamagyarok-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/megjarta-a-poklot-hogy-talalkozzon-istennel-csokay-andrassal-keszitett-portreinterjut-bohar-daniel-a-mi-vagyunk-a-magyarokban-video/">Megjárta a poklot, hogy találkozzon Istennel – Csókay Andrással készített portréinterjút Bohár Dániel a Mi vagyunk a magyarokban (videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/Gellert-atya-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/eszre-tudjuk-venni-a-sotetsegben-kinalkozo-fenyt-karacsonyi-beszelgetes-gellert-atyaval-pesti-tv-video/">Észre tudjuk venni a sötétségben kínálkozó fényt? – Karácsonyi beszélgetés Gellért atyával (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KosaLajosPlebejusPolbeat-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" /></a></div><a href="https://pestisracok.hu/batorsag-es-bravur-kerdezze-kosa-lajost-a-vilagpolitikat-atformalo-magyar-lengyel-sikerrol-a-plebejus-polbeatben/">Brüsszelben a szabad Európa győzött a birodalomépítőkkel szemben &#8211; Kósa Lajos a Plebejus Polbeatben (PestiTV-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/12/KaslerMiklosPestiTV-600x362.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kasler-miklos-a-pesti-tv-nek-ismernek-hajlamos-vagyok-mindig-a-tenyeket-ismertetni-es-sosem-beszelek-bizonytalan-dolgokrol/">Kásler Miklós a PestiTV-nek: „ismernek, hajlamos vagyok mindig a tényeket ismertetni és sosem beszélek bizonytalan dolgokról”</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kaosz-van-de-nekik-es-a-haveroknak-megeri-interju-molnar-laszloval-ujbuda-volt-alpolgarmesterevel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/Molnar-Laszlo-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/kaosz-van-de-nekik-es-a-haveroknak-megeri-interju-molnar-laszloval-ujbuda-volt-alpolgarmesterevel/">Káosz van, de nekik és a haveroknak megéri – interjú Molnár Lászlóval, Újbuda volt alpolgármesterével</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-709364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-709364"><a href="#">Szerzők</a>
	<ul class="sub-menu">
		<li id="menu-item-709373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709373"><a href="https://pestisracok.hu/author/balintbotond/">Bálint Botond</a></li>
		<li id="menu-item-709391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709391"><a href="https://pestisracok.hu/author/bokorgabor/">Bokor Gábor</a></li>
		<li id="menu-item-709385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709385"><a href="https://pestisracok.hu/author/csibrat/">Csibra Tibor</a></li>
		<li id="menu-item-709377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709377"><a href="https://pestisracok.hu/author/fussyangela/">Füssy Angela</a></li>
		<li id="menu-item-709367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709367"><a href="https://pestisracok.hu/author/hgeri/">Huth Gergely</a></li>
		<li id="menu-item-709375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709375"><a href="https://pestisracok.hu/author/jurakkata/">Jurák Kata</a></li>
		<li id="menu-item-709374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709374"><a href="https://pestisracok.hu/author/mezog/">Mező Gábor</a></li>
		<li id="menu-item-709370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709370"><a href="https://pestisracok.hu/author/bunugyi-ujsagiro/">Pámer Dávid</a></li>
		<li id="menu-item-709372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709372"><a href="https://pestisracok.hu/author/pilhalt/">Pilhál Tamás</a></li>
		<li id="menu-item-709366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709366"><a href="https://pestisracok.hu/author/sebesgabor/">Sebes Gábor</a></li>
		<li id="menu-item-709582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709582"><a href="https://pestisracok.hu/author/stefkaistvan/">Stefka István</a></li>
		<li id="menu-item-709581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709581"><a href="https://pestisracok.hu/author/susan/">Susanszky Mátyás</a></li>
		<li id="menu-item-709383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709383"><a href="https://pestisracok.hu/author/szarvas/">Szarvas Szilveszter</a></li>
		<li id="menu-item-709583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-709583"><a href="https://pestisracok.hu/author/szenved/">Szenvedi Zoltán</a></li>
	</ul>
</li>
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
	<li id="menu-item-569331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569331"><a href="https://pestisracok.hu/category/vesztegzar/">Vesztegzár</a></li>
	<li id="menu-item-558813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558813"><a href="https://pestisracok.hu/category/koronavirus/">Koronavírus</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_wallpaper"><script type="text/javascript">activateBanner('pestisracok_cikk_wallpaper');</script></div></div>
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/&amp;t=A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is?&amp;url=https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/&amp;media=https://pestisracok.hu/wp-content/uploads/2021/05/3f45efce-f45c-43ea-a936-9222074653f9-889x600.jpeg&amp;description=A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-724597 post type-post status-publish format-standard has-post-thumbnail hentry category-vezercikk tag-dobrev-klara tag-gyurcsany-ferenc tag-miniszterelnok-jelolt tag-vezeto">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Vezércikk</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is?</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2021/05/3f45efce-f45c-43ea-a936-9222074653f9-889x600.jpeg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">A DK komolyan gondolja Dobrev Klára miniszterelnök-jelöltségét, vajon a szavazók is?</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/balintbotond/" title="Bálint Botond bejegyzése" rel="author">Bálint Botond</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-02" pubdate>2021-05-02</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h5 style="text-align: justify"><strong>Dobrev Klára nem népszerű politikus. Pont annyira szeretik a választópolgárok, mint Gyurcsány Ferencet. Még az ellenzéki szavazótábor nagyobbik része sem szeretné, hogy a Gyurcsány-Dobrev klán kezébe kerüljön újra az ország. De nem sikerült alternatívát építeni a többi ellenzéki pártnak az elmúlt három évben sem. Azt tudjuk, Gyurcsány Ferenc és Dobrev Klára azt hiszik, hogy Dobrev nyerhet. A baloldali értelmiség és a többi párt elitje nem hiszi ezt, és tudja, hogy Dobrev mellett csak statiszták lehetnek.</strong></h5>
<p style="text-align: justify">Gyurcsányék azzal tudnák teljesen magukhoz ragadni a kezdeményezést, ha ők hozzák kívülről azt a miniszterelnök-jelöltet, akinek vannak komoly győzelmi esélyei. Jelenleg ugyanis Jakab és Karácsony egymással versenyez és nem Dobrev Klárával az előválasztáson. <strong>De a futottak még kategória nem pálya a születése óta a hatalomgyakorlásra nevelt Dobrev Klárának, aki egyértelműen a legtöbbet tudja a kamarillapolitikáról az ellenzéki oldalon.</strong> Dobrev egyértelműen az európai, brüsszeli elit jelöltje lesz, annak minden előnyével és hátrányával együtt. Nem beszélhet ki a liberális kánonból, támogatnia kell a bevándorlást, az LMBTQ-projekt minden szélsőséges elemét, és a brüsszeli központosítási törekvéseket. <strong>De a DK Dobrev Klára mellett döntött és ez több hónapos elkeseredett ellenzéki belharcot vetít előre.</strong> Dobrev Klára csak akkor nyerheti meg az előválasztást, ha a következő néhány hónapban az összes ellenjelöltjét ki tudja csinálni. Jakab Péter lesz a fő célpont, hiszen Karácsony Gergelyt meg kell tartani a DK B-terveként, ha Dobrev népszerűsége nem nő jelentősen, ő lehet az, aki Gyurcsány kesztyűbábjaként úgy vezeti majd az országot is, ahogy Budapestet. Karácsony már bizonyított, ő legyőzött egy nála milliószor alkalmasabb politikust, tőle remélhető, hogy talán van esélye Orbán ellen is. De ez egyértelműen a tartalékterv. <strong>Sőt lehet, hogy C-terv, mert egy jó külső jelölt bevonása is lehet menekülőút a DK számára. De mindegyik útjában áll Jakab Péter, aki eddig a legjobban találta &#8220;szíven&#8221; az egykori szocialista szavazótábort, főleg annak a rasszista, proli, agresszív részét.</strong></p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_cikk_roadblock_1"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_1');</script></div>
</div>

<p style="text-align: justify"><strong>Ez a döntés Dobrev személyes ambícióiról és arról szól, hogy világosan megüzenjék mindenkinek, a DK nem osztozkodik, nem lesz hatalommegosztás, Dobrev Klára az ellenzéket fogja vezetni és nem a DK-t. </strong>A DK mindig is ragaszkodott a kommunista gyökereihez, a privatizációból meggazdagodott, a diktatúra kapcsolatrendszerébe beágyazott pártvezetés mindig is hatásosan nyúlt vissza az 1945 utáni kommunista propaganda gyökereihez. <strong>A kommunisták mindig is az irigységre játszottak rá, ettől bűzlöttek most is a bejelentés kommunikációs paneljei is.</strong> Elképesztő vádak hangzanak el a szabadon választott kormány és a kormányzópártok tagjaival, támogatóival kapcsolatban, akiktől majd természetesen a DK fogja megvédeni az embereket. És személyesen Dobrev Klára, aki annyira kis ember, annyira átlagember, annyira elmegy mindenkihez, hogy már tulajdonképpen ettől is nagy ember lesz. <strong>Akit megtalál ez a propaganda, az azonnal úgy érzi, tőle vettek el mindent azok, akiknek van valamije, és Dobrev Klára fogja azt elvenni a &#8220;gazdagoktól&#8221; és visszaadni nekik.</strong> Botka &#8220;Fizessenek a gazdagok!&#8221; kampánya ehhez képest maga volt a társadalmi béke. <strong>Dobrev nem kormányprogramot, választási programot hirdetett, hanem &#8220;kampányhangulatot&#8221;.</strong> Pontosan azt monda, amit az Ezalényeg.hu-n és hasonló helyeken az Apró-klán gazdasági holdudvara az elmúlt években folyamatosan sulykol. Ez a kommunikáció értelemszerűen Jakab Pétert tekinti konkurenciának, nem is különbözik érdemben, legfeljebb csak sallangjaiban a jelenlegi Jobbik parizeres kampányától.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<video width="640" height="320" controls autoplay muted poster="https://video.pestisracok.hu/static/2021/04/23/__PS_video_20210423.jpg">
   <source type="video/mp4" src="https://video.pestisracok.hu/static/2021/04/23/PS_video_20210423.mp4">
   Your browser does not support the video tag.
</video></div>

<p style="text-align: justify"><strong>A politikában általában nincsenek csodák.</strong> Az előválasztás csalódott miniszterelnöki álmokat kergető pártelnököket és képviselőjelölti reményeiket elvesztő helyi erős embereket eredményez, és számtalan olyan &#8220;talpast&#8221;, akinek az emberét már a csata előtt megverték a kocsmában. Dobrevék láthatóan beleállnak ebbe a csatába, abban bíznak, hogy az ő embereik nem lesznek csalódottak, nem fognak belefáradni ezekbe a küzdelmekbe és a teljes ellenzéki szavazótábor és a bizonytalanok is azt fogják látni, hogy csak egy leány, asszony van talpon a vidéken, Dobrev Klára. És most már csak Karácsony Gergely nagy belépője van hátra. <strong>A korszellem nem sok esélyt ad egy határozatlan férfinak egy határozottnak tűnő nő ellen, de Dobrev Klárát annyira nem akarja senki, hogy azért még esélyes egy összefogás ellene.</strong> Már Kálmán Olgát sem komálták a budapesti előválasztók, <strong>Dobrevet meg a liberális elitnek is csak a teljesen bevadult része tudja elfogadni.</strong></p>
<p style="text-align: justify">Ha Karácsony egyszer végre dönt, akkor végre elindul a mezőny, hogy a bezártságból kiszabaduló magyarok szinte teljes érdektelensége mellett a legmelegebb nyárban valahogy lemeccseljék, ki is kap ki jövő tavasszal Orbán Viktortól. <strong>Legalábbis reméljük, hogy ennek az őrületnek csak ez a tétje és nem az ország kormányzása.</strong></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:17px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:4.2px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- AI CONTENT END 4 -->
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/dobrev-klara/" rel="tag">Dobrev Klára</a><a href="https://pestisracok.hu/tag/gyurcsany-ferenc/" rel="tag">Gyurcsány Ferenc</a><a href="https://pestisracok.hu/tag/miniszterelnok-jelolt/" rel="tag">miniszterelnök-jelölt</a><a href="https://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 52 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			52 Comments		</span></h4>
		<div class="navigation">
		<div class="nav-previous"><a href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/comment-page-1/#comments" >&larr; Régebbi hozzászólások</a></div>
		<div class="nav-next"></div>
	</div> <!--navigation-->
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-957305">
		<div class="comment-wrapper" id="comment-957305">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Naprózsa</cite> 					</p>
					<p class="comment-meta-2">
						2021-05-03 at 02:18											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Két dologról kell beszélnünk:<br />
1.  Ki lesz az összellenzéki főjelölt (és a tartalék)<br />
2.  És helyben mennyire tudnak összefogni.</p>
<p>Az, hogy Dobrev könnyen kilőhető, még nagyon nem jelenti azt, hogy a választókörzetekben győzhet a Fidesz. Maximálisan egyetértek azokkal, akik szerint pocsék a kormány kommunikációja, és rengetegen fordultak el a jobboldaltól. Egy részük a Mihazánkhoz pártol, a többi, főleg a Momentumhoz mint ismeretlen sötét lóhoz (főleg a nők és új szavazó fiatalok).<br />
És még lehet a talonban egy Medgyesi vagy egy mosolygós, jól felépített Bilderberg báb a Karácsonyon kívül is.</p>
<p>Dobrevre csak azt kell mondani, hogy bolgár, ott is született, hogy gyárai vannak mert oda síbolták a vagyonunkat, hogy zsidó, és hogy a Gyurcsány kormányt valójában mindig is ő meg az anyja vezette a háttérből. Azonkívül, hogy nem dolgozott meg a diplomáiért, be se járt az előadásokra, nyilván csak a Kádár kiemelt csapatának tagja voltak a szülei, azért kapta a diplomát.<br />
Valóban nem Dobrev a befutó, de ezt a Bilderberg is tudja.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-957305' data-commentid="957305" data-postid="724597" data-belowelement="comment-957305" data-respondelement="respond" data-replyto="Válasz Naprózsa" aria-label='Válasz Naprózsa'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-957296">
		<div class="comment-wrapper" id="comment-957296">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/a279d0ddd1a40e729155d6e47c82e383?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/a279d0ddd1a40e729155d6e47c82e383?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Vinczer S. Péter</cite> 					</p>
					<p class="comment-meta-2">
						2021-05-03 at 01:16											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ígérni mindent lehet! Aztán a szaván fogáskor ezek röhögnek. A Fidesz /KDNP kampány főnök legyen profi, ne Kósa félék aki elmálékodta a lakással rendelkező idegenek szavazatait a Tarlós bukását előidézve!! Ehhez azok is hozzájárultak, akik nem mentek szavazni!!! Bebizonyosodott, hogy a megvalósítások nem garantálják a győzelmet. Látványosan, változó képekkel kell illusztrálni az épületek , a megvalósításokat. Grafikonokat nem néz a többség.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-957296' data-commentid="957296" data-postid="724597" data-belowelement="comment-957296" data-respondelement="respond" data-replyto="Válasz Vinczer S. Péter" aria-label='Válasz Vinczer S. Péter'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
		<div class="navigation">
		<div class="nav-previous"><a href="https://pestisracok.hu/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/comment-page-1/#comments" >&larr; Régebbi hozzászólások</a></div>
		<div class="nav-next"></div>
	</div> <!--navigation-->
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-dk-komolyan-gondolja-dobrev-klara-miniszterelnok-jeloltseget-vajon-a-szavazok-is/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='724597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Vezércikk</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-02" pubdate>2021-05-02</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/534cf4447391c6beb7215e35b68fe072?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/balintbotond/" title="Bálint Botond bejegyzése" rel="author">Bálint Botond</a></span>
										</span>
																																<p class="author-desc left">Az ősi szittya brutalitás talán utolsó maradványa. Mint minden pásztorkodásra hajlamos nép, a magyar is kitenyésztette a maga nyájőrzőjét, ami a jóval kisebb termetű terelőkutyákkal ellentétben inkább testőri feladatokat látott el a csorda mellett.</p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/dobrev-klara/" rel="tag">Dobrev Klára</a><a href="https://pestisracok.hu/tag/gyurcsany-ferenc/" rel="tag">Gyurcsány Ferenc</a><a href="https://pestisracok.hu/tag/miniszterelnok-jelolt/" rel="tag">miniszterelnök-jelölt</a><a href="https://pestisracok.hu/tag/vezeto/" rel="tag">Vezető</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Vezércikk</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-butasag-es-az-onzes-fertozobb-mint-a-virus/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/onzes-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A butaság és az önzés fertőzőbb, mint a vírus</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-04-28</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-butasag-es-az-onzes-fertozobb-mint-a-virus/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-butasag-es-az-onzes-fertozobb-mint-a-virus/&amp;t=A butaság és az önzés fertőzőbb, mint a vírus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A butaság és az önzés fertőzőbb, mint a vírus -&amp;url=https://pestisracok.hu/a-butasag-es-az-onzes-fertozobb-mint-a-virus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-butasag-es-az-onzes-fertozobb-mint-a-virus//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/mikor-lesz-vegleg-vege-a-jarvanynak-amikor-sikerul-orbant-kiiktatniuk/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/d527362c-cf1a-47e7-aae9-cf63f452031b-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mikor lesz végleg vége a járványnak? Amikor sikerül Orbánt kiiktatniuk</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-04-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/mikor-lesz-vegleg-vege-a-jarvanynak-amikor-sikerul-orbant-kiiktatniuk/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/mikor-lesz-vegleg-vege-a-jarvanynak-amikor-sikerul-orbant-kiiktatniuk/&amp;t=Mikor lesz végleg vége a járványnak? Amikor sikerül Orbánt kiiktatniuk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mikor lesz végleg vége a járványnak? Amikor sikerül Orbánt kiiktatniuk -&amp;url=https://pestisracok.hu/mikor-lesz-vegleg-vege-a-jarvanynak-amikor-sikerul-orbant-kiiktatniuk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/mikor-lesz-vegleg-vege-a-jarvanynak-amikor-sikerul-orbant-kiiktatniuk//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-oltasellenesseg-nem-jobboldali-fortely-hanem-baloldali-vivmany/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/Belgiumbol-is-a-kozos-vedekezest-tamadja-Gyurcsany-FerencFORRAS-FACEBOOK-GYURCSANY-FERENC-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az oltásellenesség nem jobboldali fortély, hanem baloldali vívmány</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-04-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-oltasellenesseg-nem-jobboldali-fortely-hanem-baloldali-vivmany/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-oltasellenesseg-nem-jobboldali-fortely-hanem-baloldali-vivmany/&amp;t=Az oltásellenesség nem jobboldali fortély, hanem baloldali vívmány', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az oltásellenesség nem jobboldali fortély, hanem baloldali vívmány -&amp;url=https://pestisracok.hu/az-oltasellenesseg-nem-jobboldali-fortely-hanem-baloldali-vivmany/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-oltasellenesseg-nem-jobboldali-fortely-hanem-baloldali-vivmany//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szo-szerint-eletveszelyes-dk-snak-lenni/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/utassy-gyurcsany-penz-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/utassy-gyurcsany-penz-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2021/04/utassy-gyurcsany-penz-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szó szerint életveszélyes DK-snak lenni</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-04-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szo-szerint-eletveszelyes-dk-snak-lenni/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szo-szerint-eletveszelyes-dk-snak-lenni/&amp;t=Szó szerint életveszélyes DK-snak lenni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szó szerint életveszélyes DK-snak lenni -&amp;url=https://pestisracok.hu/szo-szerint-eletveszelyes-dk-snak-lenni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szo-szerint-eletveszelyes-dk-snak-lenni//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/heti-valasz-magyar-hang-uj-vilag-neppart-es-tarsaik-gerinctelen-arulok-vagy-kenyszerpalyara-kerult-idealistak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/hangvalasz-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Heti Válasz, Magyar Hang, Új Világ Néppárt és társaik – Gerinctelen árulók, vagy kényszerpályára került idealisták?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-04-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/heti-valasz-magyar-hang-uj-vilag-neppart-es-tarsaik-gerinctelen-arulok-vagy-kenyszerpalyara-kerult-idealistak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/heti-valasz-magyar-hang-uj-vilag-neppart-es-tarsaik-gerinctelen-arulok-vagy-kenyszerpalyara-kerult-idealistak/&amp;t=Heti Válasz, Magyar Hang, Új Világ Néppárt és társaik – Gerinctelen árulók, vagy kényszerpályára került idealisták?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Heti Válasz, Magyar Hang, Új Világ Néppárt és társaik – Gerinctelen árulók, vagy kényszerpályára került idealisták? -&amp;url=https://pestisracok.hu/heti-valasz-magyar-hang-uj-vilag-neppart-es-tarsaik-gerinctelen-arulok-vagy-kenyszerpalyara-kerult-idealistak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/heti-valasz-magyar-hang-uj-vilag-neppart-es-tarsaik-gerinctelen-arulok-vagy-kenyszerpalyara-kerult-idealistak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nehany-szo-arrol-hogy-ki-lop/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/m6-alagut-nanashir.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Néhány szó arról, hogy ki lop</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-04-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nehany-szo-arrol-hogy-ki-lop/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nehany-szo-arrol-hogy-ki-lop/&amp;t=Néhány szó arról, hogy ki lop', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Néhány szó arról, hogy ki lop -&amp;url=https://pestisracok.hu/nehany-szo-arrol-hogy-ki-lop/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nehany-szo-arrol-hogy-ki-lop//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-baloldali-ertelmiseg-jarvany-idejen-sem-allt-a-tudomany-melle/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/4cb463c1-3ed2-488d-a4eb-4f7133bdda7a-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A baloldali &#8220;értelmiség&#8221; járvány idején sem állt a tudomány mellé</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-04-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-baloldali-ertelmiseg-jarvany-idejen-sem-allt-a-tudomany-melle/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-baloldali-ertelmiseg-jarvany-idejen-sem-allt-a-tudomany-melle/&amp;t=A baloldali &#8220;értelmiség&#8221; járvány idején sem állt a tudomány mellé', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A baloldali &#8220;értelmiség&#8221; járvány idején sem állt a tudomány mellé -&amp;url=https://pestisracok.hu/a-baloldali-ertelmiseg-jarvany-idejen-sem-allt-a-tudomany-melle/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-baloldali-ertelmiseg-jarvany-idejen-sem-allt-a-tudomany-melle//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hadhazy-akos-leleplezese/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Hadhazy-Akos-es-Szel-Bernadett-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/03/Hadhazy-Akos-es-Szel-Bernadett-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/03/Hadhazy-Akos-es-Szel-Bernadett-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hadházy Ákos leleplezése</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-04-13</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hadhazy-akos-leleplezese/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hadhazy-akos-leleplezese/&amp;t=Hadházy Ákos leleplezése', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hadházy Ákos leleplezése -&amp;url=https://pestisracok.hu/hadhazy-akos-leleplezese/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hadhazy-akos-leleplezese//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ez-sokkal-tagabb-cucc-tud-lenni-a-freeszfe-forradalom-hulye-fiatalsaga/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/SZFE-hallgatoi-feladjak-az-egyetemfoglalast-22-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/11/SZFE-hallgatoi-feladjak-az-egyetemfoglalast-22-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/11/SZFE-hallgatoi-feladjak-az-egyetemfoglalast-22-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ez sokkal tágabb cucc tud lenni! – A FreeSZFE forradalom hülye fiatalsága – Nagy Ervin elemez</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-04-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ez-sokkal-tagabb-cucc-tud-lenni-a-freeszfe-forradalom-hulye-fiatalsaga/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ez-sokkal-tagabb-cucc-tud-lenni-a-freeszfe-forradalom-hulye-fiatalsaga/&amp;t=Ez sokkal tágabb cucc tud lenni! – A FreeSZFE forradalom hülye fiatalsága – Nagy Ervin elemez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ez sokkal tágabb cucc tud lenni! – A FreeSZFE forradalom hülye fiatalsága – Nagy Ervin elemez -&amp;url=https://pestisracok.hu/ez-sokkal-tagabb-cucc-tud-lenni-a-freeszfe-forradalom-hulye-fiatalsaga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ez-sokkal-tagabb-cucc-tud-lenni-a-freeszfe-forradalom-hulye-fiatalsaga//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kedves-petry-zsolt-bator-voltal-buszkek-vagyunk-rad/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/petry-zsolt-bors-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kedves Petry Zsolt! Bátor voltál, büszkék vagyunk rád!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-04-07</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kedves-petry-zsolt-bator-voltal-buszkek-vagyunk-rad/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kedves-petry-zsolt-bator-voltal-buszkek-vagyunk-rad/&amp;t=Kedves Petry Zsolt! Bátor voltál, büszkék vagyunk rád!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kedves Petry Zsolt! Bátor voltál, büszkék vagyunk rád! -&amp;url=https://pestisracok.hu/kedves-petry-zsolt-bator-voltal-buszkek-vagyunk-rad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kedves-petry-zsolt-bator-voltal-buszkek-vagyunk-rad//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hany-halalert-felelosek-gyurcsanyek/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/Képernyőfotó-2021-04-06-7.55.21-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hány halálért felelősek Gyurcsányék?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-04-06</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hany-halalert-felelosek-gyurcsanyek/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hany-halalert-felelosek-gyurcsanyek/&amp;t=Hány halálért felelősek Gyurcsányék?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hány halálért felelősek Gyurcsányék? -&amp;url=https://pestisracok.hu/hany-halalert-felelosek-gyurcsanyek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hany-halalert-felelosek-gyurcsanyek//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-kulturalis-zarvanyok-alkonya/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/C__FO19940314031-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/C__FO19940314031-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/03/C__FO19940314031-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A kulturális zárványok alkonya</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-04-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-kulturalis-zarvanyok-alkonya/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-kulturalis-zarvanyok-alkonya/&amp;t=A kulturális zárványok alkonya', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A kulturális zárványok alkonya -&amp;url=https://pestisracok.hu/a-kulturalis-zarvanyok-alkonya/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-kulturalis-zarvanyok-alkonya//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-sotetseg-eroi-ketezer-eve-keptelenek-megerteni-mi-az-a-feltamadas/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/04/munkacsy-mihaly-golgota-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A sötétség erői kétezer éve képtelenek megérteni, mi az a feltámadás</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-04-02</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-sotetseg-eroi-ketezer-eve-keptelenek-megerteni-mi-az-a-feltamadas/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-sotetseg-eroi-ketezer-eve-keptelenek-megerteni-mi-az-a-feltamadas/&amp;t=A sötétség erői kétezer éve képtelenek megérteni, mi az a feltámadás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A sötétség erői kétezer éve képtelenek megérteni, mi az a feltámadás -&amp;url=https://pestisracok.hu/a-sotetseg-eroi-ketezer-eve-keptelenek-megerteni-mi-az-a-feltamadas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-sotetseg-eroi-ketezer-eve-keptelenek-megerteni-mi-az-a-feltamadas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-csalodott-konzervativ-zsenit-turizott-maganak-a-444-hu-aki-tomeggyilkosnak-nevezi-orbant/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/f93752cc-3789-480a-98da-32c028ab8e6f-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb csalódott konzervatív &#8220;zsenit&#8221; turizott magának a 444.hu, aki tömeggyilkosnak nevezi Orbánt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-03-26</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-csalodott-konzervativ-zsenit-turizott-maganak-a-444-hu-aki-tomeggyilkosnak-nevezi-orbant/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ujabb-csalodott-konzervativ-zsenit-turizott-maganak-a-444-hu-aki-tomeggyilkosnak-nevezi-orbant/&amp;t=Újabb csalódott konzervatív &#8220;zsenit&#8221; turizott magának a 444.hu, aki tömeggyilkosnak nevezi Orbánt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb csalódott konzervatív &#8220;zsenit&#8221; turizott magának a 444.hu, aki tömeggyilkosnak nevezi Orbánt -&amp;url=https://pestisracok.hu/ujabb-csalodott-konzervativ-zsenit-turizott-maganak-a-444-hu-aki-tomeggyilkosnak-nevezi-orbant/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-csalodott-konzervativ-zsenit-turizott-maganak-a-444-hu-aki-tomeggyilkosnak-nevezi-orbant//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/meg-szerencse-hogy-nem-minden-kanadai-magyar-olyan-mint-a-botmixeres/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/cseh-katalin-kanadai-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Még szerencse, hogy nem minden kanadai magyar olyan, mint a Botmixeres</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-03-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/meg-szerencse-hogy-nem-minden-kanadai-magyar-olyan-mint-a-botmixeres/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/meg-szerencse-hogy-nem-minden-kanadai-magyar-olyan-mint-a-botmixeres/&amp;t=Még szerencse, hogy nem minden kanadai magyar olyan, mint a Botmixeres', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Még szerencse, hogy nem minden kanadai magyar olyan, mint a Botmixeres -&amp;url=https://pestisracok.hu/meg-szerencse-hogy-nem-minden-kanadai-magyar-olyan-mint-a-botmixeres/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/meg-szerencse-hogy-nem-minden-kanadai-magyar-olyan-mint-a-botmixeres//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/foldonkivuliek-kiserleteznek-az-emberiseggel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/16ec8dfa-0879-42f0-b2dc-6f6edcbf94b4-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Földönkívüliek kísérleteznek az emberiséggel?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-03-23</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/foldonkivuliek-kiserleteznek-az-emberiseggel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/foldonkivuliek-kiserleteznek-az-emberiseggel/&amp;t=Földönkívüliek kísérleteznek az emberiséggel?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Földönkívüliek kísérleteznek az emberiséggel? -&amp;url=https://pestisracok.hu/foldonkivuliek-kiserleteznek-az-emberiseggel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/foldonkivuliek-kiserleteznek-az-emberiseggel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/huth-gergely-a-xx-szazad-nem-zarult-le-a-polgari-europa-es-a-bolsevik-orulet-haboruja-most-csucsosodik-ki-igazan/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/Huth-Gergely-10-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Huth Gergely: A XX. század nem zárult le, a polgári Európa és a bolsevik őrület háborúja most csúcsosodik ki igazán</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Huth Gergely</span><span class="home-text-date left">2021-03-22</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/huth-gergely-a-xx-szazad-nem-zarult-le-a-polgari-europa-es-a-bolsevik-orulet-haboruja-most-csucsosodik-ki-igazan/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/huth-gergely-a-xx-szazad-nem-zarult-le-a-polgari-europa-es-a-bolsevik-orulet-haboruja-most-csucsosodik-ki-igazan/&amp;t=Huth Gergely: A XX. század nem zárult le, a polgári Európa és a bolsevik őrület háborúja most csúcsosodik ki igazán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Huth Gergely: A XX. század nem zárult le, a polgári Európa és a bolsevik őrület háborúja most csúcsosodik ki igazán -&amp;url=https://pestisracok.hu/huth-gergely-a-xx-szazad-nem-zarult-le-a-polgari-europa-es-a-bolsevik-orulet-haboruja-most-csucsosodik-ki-igazan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/huth-gergely-a-xx-szazad-nem-zarult-le-a-polgari-europa-es-a-bolsevik-orulet-haboruja-most-csucsosodik-ki-igazan//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ejjel-nappal-brusszel-momentumos-bikaborjak-elirigyelt-elete/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/DMOHA20181216026-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Éjjel-nappal Brüsszel: momentumos bikaborjak elirigyelt élete</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-03-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ejjel-nappal-brusszel-momentumos-bikaborjak-elirigyelt-elete/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ejjel-nappal-brusszel-momentumos-bikaborjak-elirigyelt-elete/&amp;t=Éjjel-nappal Brüsszel: momentumos bikaborjak elirigyelt élete', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Éjjel-nappal Brüsszel: momentumos bikaborjak elirigyelt élete -&amp;url=https://pestisracok.hu/ejjel-nappal-brusszel-momentumos-bikaborjak-elirigyelt-elete/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ejjel-nappal-brusszel-momentumos-bikaborjak-elirigyelt-elete//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tuz-gyul-a-kommunista-szivekben-egy-nap-amely-mas-mint-a-tobbi/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/lenin-fiúk-dunapataj-rubicon-e1616293160370-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tűz gyúl a kommunista szívekben – Egy nap, amely más, mint a többi</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Vésey Kovács László</span><span class="home-text-date left">2021-03-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tuz-gyul-a-kommunista-szivekben-egy-nap-amely-mas-mint-a-tobbi/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tuz-gyul-a-kommunista-szivekben-egy-nap-amely-mas-mint-a-tobbi/&amp;t=Tűz gyúl a kommunista szívekben – Egy nap, amely más, mint a többi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tűz gyúl a kommunista szívekben – Egy nap, amely más, mint a többi -&amp;url=https://pestisracok.hu/tuz-gyul-a-kommunista-szivekben-egy-nap-amely-mas-mint-a-tobbi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tuz-gyul-a-kommunista-szivekben-egy-nap-amely-mas-mint-a-tobbi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hogy-mereszeli-barki-ketsegbe-vonni-a-baloldal-honszeretetet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/11/medgyessy-nastase-2002.-december-1.-mti-soós-lajos-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/11/medgyessy-nastase-2002.-december-1.-mti-soós-lajos-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/11/medgyessy-nastase-2002.-december-1.-mti-soós-lajos-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hogy merészeli bárki kétségbe vonni a baloldal honszeretetét?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-03-20</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hogy-mereszeli-barki-ketsegbe-vonni-a-baloldal-honszeretetet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hogy-mereszeli-barki-ketsegbe-vonni-a-baloldal-honszeretetet/&amp;t=Hogy merészeli bárki kétségbe vonni a baloldal honszeretetét?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hogy merészeli bárki kétségbe vonni a baloldal honszeretetét? -&amp;url=https://pestisracok.hu/hogy-mereszeli-barki-ketsegbe-vonni-a-baloldal-honszeretetet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hogy-mereszeli-barki-ketsegbe-vonni-a-baloldal-honszeretetet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szaniszlo-sandorra-buszke-lehet-a-dk-o-tovabbra-is-kuzd-az-oltas-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/3ee436de-c6c1-4031-97e0-13cd9cf36012-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szaniszló Sándorra büszke lehet a DK, ő továbbra is küzd az oltás ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-03-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szaniszlo-sandorra-buszke-lehet-a-dk-o-tovabbra-is-kuzd-az-oltas-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szaniszlo-sandorra-buszke-lehet-a-dk-o-tovabbra-is-kuzd-az-oltas-ellen/&amp;t=Szaniszló Sándorra büszke lehet a DK, ő továbbra is küzd az oltás ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szaniszló Sándorra büszke lehet a DK, ő továbbra is küzd az oltás ellen -&amp;url=https://pestisracok.hu/szaniszlo-sandorra-buszke-lehet-a-dk-o-tovabbra-is-kuzd-az-oltas-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szaniszlo-sandorra-buszke-lehet-a-dk-o-tovabbra-is-kuzd-az-oltas-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/mi-kulonbozteti-meg-az-ontudatos-eros-politikust-az-onhitt-akarnoktol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Fekete-Győr-András-4-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Fekete-Győr-András-4-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/Fekete-Győr-András-4-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Mi különbözteti meg az öntudatos, erős politikust az önhitt akarnoktól?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-03-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/mi-kulonbozteti-meg-az-ontudatos-eros-politikust-az-onhitt-akarnoktol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/mi-kulonbozteti-meg-az-ontudatos-eros-politikust-az-onhitt-akarnoktol/&amp;t=Mi különbözteti meg az öntudatos, erős politikust az önhitt akarnoktól?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Mi különbözteti meg az öntudatos, erős politikust az önhitt akarnoktól? -&amp;url=https://pestisracok.hu/mi-kulonbozteti-meg-az-ontudatos-eros-politikust-az-onhitt-akarnoktol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/mi-kulonbozteti-meg-az-ontudatos-eros-politikust-az-onhitt-akarnoktol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szabadsagharc-tancsicsek-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/szabadsagharc-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szabadságharc Táncsicsék ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Vésey Kovács László</span><span class="home-text-date left">2021-03-15</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szabadsagharc-tancsicsek-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szabadsagharc-tancsicsek-ellen/&amp;t=Szabadságharc Táncsicsék ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szabadságharc Táncsicsék ellen -&amp;url=https://pestisracok.hu/szabadsagharc-tancsicsek-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szabadsagharc-tancsicsek-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-magyarok-tortenelme-veg-nelkuli-szabadsagharc-a-tulero-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/1848.-marcius-15.-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A magyarok történelme: vég nélküli szabadságharc a túlerő ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-03-15</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-magyarok-tortenelme-veg-nelkuli-szabadsagharc-a-tulero-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-magyarok-tortenelme-veg-nelkuli-szabadsagharc-a-tulero-ellen/&amp;t=A magyarok történelme: vég nélküli szabadságharc a túlerő ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A magyarok történelme: vég nélküli szabadságharc a túlerő ellen -&amp;url=https://pestisracok.hu/a-magyarok-tortenelme-veg-nelkuli-szabadsagharc-a-tulero-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-magyarok-tortenelme-veg-nelkuli-szabadsagharc-a-tulero-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ne-fertozodj-meg-hogy-ne-fertozhess-meg-masokat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/b5cd329b-2982-4238-a1d6-9ba2e6aa3273-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ne fertőződj meg, hogy ne fertőzhess meg másokat!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-03-14</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ne-fertozodj-meg-hogy-ne-fertozhess-meg-masokat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ne-fertozodj-meg-hogy-ne-fertozhess-meg-masokat/&amp;t=Ne fertőződj meg, hogy ne fertőzhess meg másokat!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ne fertőződj meg, hogy ne fertőzhess meg másokat! -&amp;url=https://pestisracok.hu/ne-fertozodj-meg-hogy-ne-fertozhess-meg-masokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ne-fertozodj-meg-hogy-ne-fertozhess-meg-masokat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nyilt-level-a-kulhoni-magyaroknak-jovore-a-ti-kezetekben-lesz-a-haza-sorsa/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/magyar-zaszlo-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nyílt levél a külhoni magyaroknak – Jövőre a ti kezetekben lesz a haza sorsa!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-03-12</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nyilt-level-a-kulhoni-magyaroknak-jovore-a-ti-kezetekben-lesz-a-haza-sorsa/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nyilt-level-a-kulhoni-magyaroknak-jovore-a-ti-kezetekben-lesz-a-haza-sorsa/&amp;t=Nyílt levél a külhoni magyaroknak – Jövőre a ti kezetekben lesz a haza sorsa!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nyílt levél a külhoni magyaroknak – Jövőre a ti kezetekben lesz a haza sorsa! -&amp;url=https://pestisracok.hu/nyilt-level-a-kulhoni-magyaroknak-jovore-a-ti-kezetekben-lesz-a-haza-sorsa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nyilt-level-a-kulhoni-magyaroknak-jovore-a-ti-kezetekben-lesz-a-haza-sorsa//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-dk-elvenne-a-kulhoni-magyarok-szavazati-jogat-mi-meg-vegyuk-el-a-dk-soket/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/arato-gergely-mti-szigetvary-zsolt-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A DK elvenné a külhoni magyarok szavazati jogát – mi meg vegyük el a DK-sokét!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-03-10</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-dk-elvenne-a-kulhoni-magyarok-szavazati-jogat-mi-meg-vegyuk-el-a-dk-soket/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-dk-elvenne-a-kulhoni-magyarok-szavazati-jogat-mi-meg-vegyuk-el-a-dk-soket/&amp;t=A DK elvenné a külhoni magyarok szavazati jogát – mi meg vegyük el a DK-sokét!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A DK elvenné a külhoni magyarok szavazati jogát – mi meg vegyük el a DK-sokét! -&amp;url=https://pestisracok.hu/a-dk-elvenne-a-kulhoni-magyarok-szavazati-jogat-mi-meg-vegyuk-el-a-dk-soket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-dk-elvenne-a-kulhoni-magyarok-szavazati-jogat-mi-meg-vegyuk-el-a-dk-soket//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/eredmenyesek-lesznek-e-a-lezarasok/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/a4a19e08-6ea7-4367-9d65-770f6e966367-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Eredményesek lesznek-e a lezárások?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-03-09</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/eredmenyesek-lesznek-e-a-lezarasok/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/eredmenyesek-lesznek-e-a-lezarasok/&amp;t=Eredményesek lesznek-e a lezárások?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Eredményesek lesznek-e a lezárások? -&amp;url=https://pestisracok.hu/eredmenyesek-lesznek-e-a-lezarasok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/eredmenyesek-lesznek-e-a-lezarasok//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hogy-is-van-ez-a-nonappal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/3f1065a6-931e-4d2a-b6f4-98bd414ec212-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hogy is van ez a nőnappal?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-03-08</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hogy-is-van-ez-a-nonappal/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hogy-is-van-ez-a-nonappal/&amp;t=Hogy is van ez a nőnappal?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hogy is van ez a nőnappal? -&amp;url=https://pestisracok.hu/hogy-is-van-ez-a-nonappal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hogy-is-van-ez-a-nonappal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/apro-problema-tortent-klaraval/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/09/Dobrev-Klára-5-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/09/Dobrev-Klára-5-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/09/Dobrev-Klára-5-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Apró probléma történt Klárával</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-03-06</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/apro-problema-tortent-klaraval/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/apro-problema-tortent-klaraval/&amp;t=Apró probléma történt Klárával', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Apró probléma történt Klárával -&amp;url=https://pestisracok.hu/apro-problema-tortent-klaraval/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/apro-problema-tortent-klaraval//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/buntessek-szanaszet-a-gyermekeinket-homoszexualitassal-metelyezo-rtl-klubot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="225" src="https://pestisracok.hu/wp-content/uploads/2021/03/rtl-klub-bojkott-400x225.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Büntessék szanaszét a gyermekeinket homoszexualitással mételyező RTL Klubot!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-03-05</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/buntessek-szanaszet-a-gyermekeinket-homoszexualitassal-metelyezo-rtl-klubot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/buntessek-szanaszet-a-gyermekeinket-homoszexualitassal-metelyezo-rtl-klubot/&amp;t=Büntessék szanaszét a gyermekeinket homoszexualitással mételyező RTL Klubot!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Büntessék szanaszét a gyermekeinket homoszexualitással mételyező RTL Klubot! -&amp;url=https://pestisracok.hu/buntessek-szanaszet-a-gyermekeinket-homoszexualitassal-metelyezo-rtl-klubot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/buntessek-szanaszet-a-gyermekeinket-homoszexualitassal-metelyezo-rtl-klubot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/viszlat-es-tovabbi-kellemes-elhulyulest-kivanunk/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="314" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/03/weber_schulz_190311.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/03/weber_schulz_190311.jpg 3000w, https://pestisracok.hu/wp-content/uploads/2019/03/weber_schulz_190311-600x459.jpg 600w, https://pestisracok.hu/wp-content/uploads/2019/03/weber_schulz_190311-1024x783.jpg 1024w" sizes="(max-width: 314px) 100vw, 314px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Viszlát, és további kellemes elhülyülést kívánunk!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-03-03</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/viszlat-es-tovabbi-kellemes-elhulyulest-kivanunk/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/viszlat-es-tovabbi-kellemes-elhulyulest-kivanunk/&amp;t=Viszlát, és további kellemes elhülyülést kívánunk!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Viszlát, és további kellemes elhülyülést kívánunk! -&amp;url=https://pestisracok.hu/viszlat-es-tovabbi-kellemes-elhulyulest-kivanunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/viszlat-es-tovabbi-kellemes-elhulyulest-kivanunk//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/dobrev-es-donath-vegtelen-pofatlansag/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/e389568c-c9a2-4c43-9232-fc798f723ff0-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Dobrev és Donáth: végtelen pofátlanság</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-03-02</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/dobrev-es-donath-vegtelen-pofatlansag/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/dobrev-es-donath-vegtelen-pofatlansag/&amp;t=Dobrev és Donáth: végtelen pofátlanság', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Dobrev és Donáth: végtelen pofátlanság -&amp;url=https://pestisracok.hu/dobrev-es-donath-vegtelen-pofatlansag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/dobrev-es-donath-vegtelen-pofatlansag//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-keresztenyseg-az-keresztenyseg-a-valosag-az-valosag/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/03/alfoldi-kereszteny-vagott-ps-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A kereszténység az kereszténység, a valóság az valóság</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Vésey Kovács László</span><span class="home-text-date left">2021-03-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-keresztenyseg-az-keresztenyseg-a-valosag-az-valosag/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-keresztenyseg-az-keresztenyseg-a-valosag-az-valosag/&amp;t=A kereszténység az kereszténység, a valóság az valóság', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A kereszténység az kereszténység, a valóság az valóság -&amp;url=https://pestisracok.hu/a-keresztenyseg-az-keresztenyseg-a-valosag-az-valosag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-keresztenyseg-az-keresztenyseg-a-valosag-az-valosag//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gyurcsany-halalkoalicioja-azert-kuzd-hogy-tobb-legyen-a-hulla/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/halalkufarok-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/02/halalkufarok-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/02/halalkufarok-600x360.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/02/halalkufarok.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gyurcsány halálkoalíciója azért küzd, hogy több legyen a hulla</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-27</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gyurcsany-halalkoalicioja-azert-kuzd-hogy-tobb-legyen-a-hulla/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/gyurcsany-halalkoalicioja-azert-kuzd-hogy-tobb-legyen-a-hulla/&amp;t=Gyurcsány halálkoalíciója azért küzd, hogy több legyen a hulla', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gyurcsány halálkoalíciója azért küzd, hogy több legyen a hulla -&amp;url=https://pestisracok.hu/gyurcsany-halalkoalicioja-azert-kuzd-hogy-tobb-legyen-a-hulla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gyurcsany-halalkoalicioja-azert-kuzd-hogy-tobb-legyen-a-hulla//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szolni-kellene-jokainak-hogy-nem-jon-be-toth-krisztinanak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/3d75f222-bc3e-422b-9d13-8e833435a230-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szólni kellene Jókainak, hogy nem jön be Tóth Krisztinának!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-02-26</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szolni-kellene-jokainak-hogy-nem-jon-be-toth-krisztinanak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szolni-kellene-jokainak-hogy-nem-jon-be-toth-krisztinanak/&amp;t=Szólni kellene Jókainak, hogy nem jön be Tóth Krisztinának!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szólni kellene Jókainak, hogy nem jön be Tóth Krisztinának! -&amp;url=https://pestisracok.hu/szolni-kellene-jokainak-hogy-nem-jon-be-toth-krisztinanak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szolni-kellene-jokainak-hogy-nem-jon-be-toth-krisztinanak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tiz-javaslat-az-aldozatokert-mukonnyeket-hullajto-apro-dobrev-klaranak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/09/Dobrev-Klára-3-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2019/09/Dobrev-Klára-3-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/09/Dobrev-Klára-3-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tíz javaslat az áldozatokért műkönnyeket hullajtó Apró-Dobrev Klárának</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tiz-javaslat-az-aldozatokert-mukonnyeket-hullajto-apro-dobrev-klaranak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tiz-javaslat-az-aldozatokert-mukonnyeket-hullajto-apro-dobrev-klaranak/&amp;t=Tíz javaslat az áldozatokért műkönnyeket hullajtó Apró-Dobrev Klárának', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tíz javaslat az áldozatokért műkönnyeket hullajtó Apró-Dobrev Klárának -&amp;url=https://pestisracok.hu/tiz-javaslat-az-aldozatokert-mukonnyeket-hullajto-apro-dobrev-klaranak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tiz-javaslat-az-aldozatokert-mukonnyeket-hullajto-apro-dobrev-klaranak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-tortenelem-elrobogott-felettunk-a-kommunizmus-aldozatainak-emleknapjara/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/02/Kommunizmus-áldozatainak-emléknapja-5-HPGY-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/02/Kommunizmus-áldozatainak-emléknapja-5-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/02/Kommunizmus-áldozatainak-emléknapja-5-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A történelem elrobogott felettünk – A kommunizmus áldozatainak emléknapjára</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Nagy Ervin</span><span class="home-text-date left">2021-02-25</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-tortenelem-elrobogott-felettunk-a-kommunizmus-aldozatainak-emleknapjara/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-tortenelem-elrobogott-felettunk-a-kommunizmus-aldozatainak-emleknapjara/&amp;t=A történelem elrobogott felettünk – A kommunizmus áldozatainak emléknapjára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A történelem elrobogott felettünk – A kommunizmus áldozatainak emléknapjára -&amp;url=https://pestisracok.hu/a-tortenelem-elrobogott-felettunk-a-kommunizmus-aldozatainak-emleknapjara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-tortenelem-elrobogott-felettunk-a-kommunizmus-aldozatainak-emleknapjara//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kedves-gulacsi-peter-ez-nem-joemberseg-hanem-merenylet-a-gyerekeink-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/gulacsi-4-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kedves Gulácsi Péter! Ez nem jóemberség, hanem merénylet a gyerekeink ellen!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-24</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kedves-gulacsi-peter-ez-nem-joemberseg-hanem-merenylet-a-gyerekeink-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kedves-gulacsi-peter-ez-nem-joemberseg-hanem-merenylet-a-gyerekeink-ellen/&amp;t=Kedves Gulácsi Péter! Ez nem jóemberség, hanem merénylet a gyerekeink ellen!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kedves Gulácsi Péter! Ez nem jóemberség, hanem merénylet a gyerekeink ellen! -&amp;url=https://pestisracok.hu/kedves-gulacsi-peter-ez-nem-joemberseg-hanem-merenylet-a-gyerekeink-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kedves-gulacsi-peter-ez-nem-joemberseg-hanem-merenylet-a-gyerekeink-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/harc-a-feher-ember-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/coca-cola-be-less-white-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Harc a fehér ember ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-02-23</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/harc-a-feher-ember-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/harc-a-feher-ember-ellen/&amp;t=Harc a fehér ember ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Harc a fehér ember ellen -&amp;url=https://pestisracok.hu/harc-a-feher-ember-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/harc-a-feher-ember-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hurra-megmenekultunk-fekete-gyor-is-miniszterelnokjelolt-jelolt-lett/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/3f04394b-ceef-4fd0-8191-5942b90daf55-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hurrá! Megmenekültünk! Fekete-Győr is miniszterelnökjelölt-jelölt lett!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-02-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hurra-megmenekultunk-fekete-gyor-is-miniszterelnokjelolt-jelolt-lett/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hurra-megmenekultunk-fekete-gyor-is-miniszterelnokjelolt-jelolt-lett/&amp;t=Hurrá! Megmenekültünk! Fekete-Győr is miniszterelnökjelölt-jelölt lett!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hurrá! Megmenekültünk! Fekete-Győr is miniszterelnökjelölt-jelölt lett! -&amp;url=https://pestisracok.hu/hurra-megmenekultunk-fekete-gyor-is-miniszterelnokjelolt-jelolt-lett/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hurra-megmenekultunk-fekete-gyor-is-miniszterelnokjelolt-jelolt-lett//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/miert-gyulolik-az-eletellenes-erok-immaron-bo-evszazada-a-videk-magyarorszagat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="388" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/02/rakosi00.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2016/02/rakosi00.jpg 576w, https://pestisracok.hu/wp-content/uploads/2016/02/rakosi00-300x185.jpg 300w, https://pestisracok.hu/wp-content/uploads/2016/02/rakosi00-560x346.jpg 560w" sizes="(max-width: 388px) 100vw, 388px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Miért gyűlölik az életellenes erők immáron bő évszázada a vidék Magyarországát?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Kovács Attila</span><span class="home-text-date left">2021-02-21</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/miert-gyulolik-az-eletellenes-erok-immaron-bo-evszazada-a-videk-magyarorszagat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/miert-gyulolik-az-eletellenes-erok-immaron-bo-evszazada-a-videk-magyarorszagat/&amp;t=Miért gyűlölik az életellenes erők immáron bő évszázada a vidék Magyarországát?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Miért gyűlölik az életellenes erők immáron bő évszázada a vidék Magyarországát? -&amp;url=https://pestisracok.hu/miert-gyulolik-az-eletellenes-erok-immaron-bo-evszazada-a-videk-magyarorszagat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/miert-gyulolik-az-eletellenes-erok-immaron-bo-evszazada-a-videk-magyarorszagat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2021/02/6438672b-dffa-4037-8506-74e70745f7ea-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Bálint Botond</span><span class="home-text-date left">2021-02-19</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/&amp;t=A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A Momentum újra országgyűlési képviselőt csinálna Szél Bernadettből és Hadházy Ákosból -&amp;url=https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-momentum-ujra-orszaggyulesi-kepviselot-csinalna-szel-bernadettbol-es-hadhazy-akosbol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/lemondjon-e-neandermuller-peter/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/05/Niedermüller-Péter-2-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/05/Niedermüller-Péter-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/05/Niedermüller-Péter-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lemondjon-e Neandermüller Péter?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Pilhál Tamás</span><span class="home-text-date left">2021-02-18</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/lemondjon-e-neandermuller-peter/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/lemondjon-e-neandermuller-peter/&amp;t=Lemondjon-e Neandermüller Péter?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lemondjon-e Neandermüller Péter? -&amp;url=https://pestisracok.hu/lemondjon-e-neandermuller-peter/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/lemondjon-e-neandermuller-peter//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/11/gyurcsany-homonnay-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nőgyűlölő gyurcsányista uszító</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Jeszenszky Zsolt</span><span class="home-text-date left">2021-02-16</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/&amp;t=Nőgyűlölő gyurcsányista uszító', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nőgyűlölő gyurcsányista uszító -&amp;url=https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nogyulolo-gyurcsanyista-uszito//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_1"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_1');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>061</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/miert-egy-kommunista-nevet-viseli-a-legrangosabb-hazai-filmes-dij-tette-fel-a-kerdest-vitezy-laszlo/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/05/vitézy2.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/05/vitézy2.jpg 1000w, https://pestisracok.hu/wp-content/uploads/2021/05/vitézy2-600x382.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/05/vitézy2-460x295.jpg 460w, https://pestisracok.hu/wp-content/uploads/2021/05/vitézy2-320x202.jpg 320w, https://pestisracok.hu/wp-content/uploads/2021/05/vitézy2-700x441.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/05/vitézy2-200x127.jpg 200w, https://pestisracok.hu/wp-content/uploads/2021/05/vitézy2-400x254.jpg 400w, https://pestisracok.hu/wp-content/uploads/2021/05/vitézy2-800x509.jpg 800w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/miert-egy-kommunista-nevet-viseli-a-legrangosabb-hazai-filmes-dij-tette-fel-a-kerdest-vitezy-laszlo/">Miért egy kommunista nevét viseli a legrangosabb hazai filmes díj? &#8211; tette fel a kérdést Vitézy László</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-05-02</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/feltamadt-a-locsei-honved-a-ujraalkottak-a-branyiszkoi-csata-hoseinek-felvideki-szobrat-nullahategy-hu-video/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/05/locsei.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/05/locsei.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/05/locsei-600x450.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/05/locsei-200x150.jpg 200w, https://pestisracok.hu/wp-content/uploads/2021/05/locsei-400x300.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/feltamadt-a-locsei-honved-a-ujraalkottak-a-branyiszkoi-csata-hoseinek-felvideki-szobrat-nullahategy-hu-video/">Feltámadt a lőcsei honvéd &#8211; A újraalkották a branyiszkói csata hőseinek felvidéki szobrát (VIDEÓ)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">TérFormaSzín</span><span class="widget-post-date">2021-05-02</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/elhunyt-taller-zsofia-zeneszerzo/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/04/Taller-zsofia-95x60.jpg" class="unlazy wp-post-image" alt="Tallér Zsófia zeneszerző" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/elhunyt-taller-zsofia-zeneszerzo/">Elhunyt Tallér Zsófia zeneszerző</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2021-04-06</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_2"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_2');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Tutiblog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/lecsavaras/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2016/06/hadházy-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/lecsavaras/">Lecsavarás</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2021-04-21</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nacifak/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/04/HITLER-660x330-1-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nacifak/">Nácifák</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tutiblog</span><span class="widget-post-date">2021-04-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_3"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_3');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Az Öreg</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/gyurcsany-ferenc-es-az-apja-az-egesz-orszagot-kifoszto-fiu-tultett-a-pias-habokos-biciklitolvajon/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/gyurcsany_fekete_face-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/gyurcsany-ferenc-es-az-apja-az-egesz-orszagot-kifoszto-fiu-tultett-a-pias-habokos-biciklitolvajon/">Gyurcsány Ferenc és az apja: az egész országot kifosztó fiú túltett a piás, habókos biciklitolvajon</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-04-10</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyarnak-az-eletet-el-lehet-venni-de-a-hitet-nem-gondolatok-az-osszetartozasrol-es-egy-csodalatos-szekely-tiszteletesrol/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/03/koverkelemen-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyarnak-az-eletet-el-lehet-venni-de-a-hitet-nem-gondolatok-az-osszetartozasrol-es-egy-csodalatos-szekely-tiszteletesrol/">„A magyarnak az életét el lehet venni, de a hitét nem” – Gondolatok az összetartozásról és egy csodálatos székely tiszteletesről</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-03-15</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/gyurcsany-ferenc-es-az-apja-az-egesz-orszagot-kifoszto-fiu-tultett-a-pias-habokos-biciklitolvajon/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/02/gyurcsany_fekete_face-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/gyurcsany-ferenc-es-az-apja-az-egesz-orszagot-kifoszto-fiu-tultett-a-pias-habokos-biciklitolvajon/">Gyurcsány Ferenc és az apja: az egész országot kifosztó fiú túltett a piás, habókos biciklitolvajon</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2021-04-10</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_4"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_4');</script></div>			</div><!--widget-ad-->

		<div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Aristo</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-bunozo-a-mennybe-megy/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/04/floydtacepao-e1619599236179.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/floydtacepao-e1619599236179.jpg 700w, https://pestisracok.hu/wp-content/uploads/2021/04/floydtacepao-e1619599236179-600x400.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-bunozo-a-mennybe-megy/">Egy bűnöző a mennybe megy</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-04-28</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/marci-a-csucson/">
											<img width="95" height="56" src="https://pestisracok.hu/wp-content/uploads/2021/04/14761210243290301_original-557x330-1.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/marci-a-csucson/">Marci a csúcson</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2021-04-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_5"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_5');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Ki ette meg a misszionáriust?</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/az-ellenzek-maris-megigerte-hogy-el-fogja-rabolni-az-egyetemektol-azt-a-vagyont-amit-azok-most-megkaptak/">
											<img width="95" height="44" src="https://pestisracok.hu/wp-content/uploads/2018/09/feketeszélhvg.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2018/09/feketeszélhvg.jpg 800w, https://pestisracok.hu/wp-content/uploads/2018/09/feketeszélhvg-600x278.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/az-ellenzek-maris-megigerte-hogy-el-fogja-rabolni-az-egyetemektol-azt-a-vagyont-amit-azok-most-megkaptak/">Az ellenzék máris megígérte, hogy el fogja rabolni az egyetemektől azt a vagyont, amit azok most megkaptak</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-04-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-genderesek-blm-esek-meg-a-tobbi-zakkant-ramozdult-mar-az-evolucionistakra-is/">
											<img width="95" height="50" src="https://pestisracok.hu/wp-content/uploads/2021/04/1671MTV.png" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/1671MTV.png 700w, https://pestisracok.hu/wp-content/uploads/2021/04/1671MTV-600x315.png 600w, https://pestisracok.hu/wp-content/uploads/2021/04/1671MTV-310x165.png 310w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-genderesek-blm-esek-meg-a-tobbi-zakkant-ramozdult-mar-az-evolucionistakra-is/">A genderesek, BLM-esek, meg a többi zakkant rámozdult már az evolucionistákra is</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2021-04-22</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_6"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_6');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Erdélyi levelek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/jo-hirek-rossz-hirek/">
											<img width="91" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/04/b_tokes-laszlo-bortonlatogatas-sajtaj-gn_-13.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/b_tokes-laszlo-bortonlatogatas-sajtaj-gn_-13.jpg 780w, https://pestisracok.hu/wp-content/uploads/2021/04/b_tokes-laszlo-bortonlatogatas-sajtaj-gn_-13-600x397.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/04/b_tokes-laszlo-bortonlatogatas-sajtaj-gn_-13-310x205.jpg 310w" sizes="(max-width: 91px) 100vw, 91px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/jo-hirek-rossz-hirek/">Jó hírek, rossz hírek</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-04-28</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/visszavettuk-volna/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2021/04/mvs.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/mvs.jpg 780w, https://pestisracok.hu/wp-content/uploads/2021/04/mvs-600x338.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/visszavettuk-volna/">Visszavettük volna?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2021-04-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_7"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_7');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>VBT blog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ezert-ne-hasznaljunk-soha-gumiovszert/">
											<img width="73" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/04/koton.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/koton.jpg 903w, https://pestisracok.hu/wp-content/uploads/2021/04/koton-600x493.jpg 600w" sizes="(max-width: 73px) 100vw, 73px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ezert-ne-hasznaljunk-soha-gumiovszert/">EZÉRT ne használjunk SOHA gumióvszert!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-04-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/hadhazy-akos-es-az-idealista-illiberalizmus/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2021/04/176062561_3611132348997582_8113529333504092751_n.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2021/04/176062561_3611132348997582_8113529333504092751_n.jpg 1536w, https://pestisracok.hu/wp-content/uploads/2021/04/176062561_3611132348997582_8113529333504092751_n-600x450.jpg 600w, https://pestisracok.hu/wp-content/uploads/2021/04/176062561_3611132348997582_8113529333504092751_n-1024x768.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2021/04/176062561_3611132348997582_8113529333504092751_n-136x102.jpg 136w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/hadhazy-akos-es-az-idealista-illiberalizmus/">Hadházy Ákos és az idealista illiberalizmus</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2021-04-21</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_8"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_8');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Bezzegnemzetek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">Nem adhatok mást, csak mi lényegem – Így kezeli Európa a járványt</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2020-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png 1000w, https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito-600x360.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">A magyar sporttörténelem kisantant dézsmálói &#8211; II.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2019-09-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Máté T. - kávé mellé</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/09/MateTGyuszi1eve-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">Egy év múltán…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2019-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="mailto:szenvedi.zoltan@pestisracok.hu">Szenvedi Zoltán</a> Ügyvezető</div>
<div>Főszerkesztő: <a href="mailto:huth.gergely@pestisracok.hu">Huth Gergely</a></div>
<div>Lapigazgató: <a href="mailto:stefka.istvan@pestisracok.hu">Stefka István</a></div>
<div>Hírigazgató:
<a href="mailto:szarvas.szilveszter@pestisracok.hu">Szarvas Szilveszter</a></div>
<div>Főszerkesztő-helyettes: <a href="mailto:balint.botond@pestisracok.hu">Bálint Botond</a></div>

<div>Lapszerkesztők: <a href="mailto:jurak.kata@pestisracok.hu">Jurak Kata</a>,  <a href="mailto:pamer.david@pestisracok.hu">Pámer Dávid</a>, <a href="mailto:szentkiralyi.andras@pestisracok.hu">Szentkirályi András</a> </div><div>Főmunkatársak:  <a href="mailto: ferko.daniel@pestisracok.hu">Ferkó Dániel </a> , <a href="mailto:fussy.angela@pestisracok.hu">Füssy Angéla</a>, 
<a href="mailto:mezo.gabor@pestisracok.hu">Mező Gábor</a>,<a href="mailto:pilhal.tamas@pestisracok.hu">Pilhál Tamás</a>, <a href="mailto:szabo.fruzsina@pestisracok.hu">Lakatos-Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="mailto:ambrozy.aron@pestisracok.hu">Ambrózy Áron</a>,     <a href="mailto:bokor.gabor@pestisracok.hu">Bokor Gábor</a>,<a href="mailto:csibra.tibor@pestisracok.hu">Csibra Tibor</a>, <a href="mailto:dezse.balazs@pestisracok.hu">Dezse Balázs</a>, <a href="mailto:juhari.andrea@pestisracok.hu">Juhári Andrea </a>,  <a href="mailto:susanszky.matyas@pestisracok.hu">Susánszky Mátyás</a>,  <a href="mailto:szabo.gergo@pestisracok.hu">Szabó Gergő</a>,  <a href="mailto:szalai.szilard@pestisracok.hu">Szalai Szilárd</a>, <a href="mailto:vesey.laszlo@pestisracok.hu">Vésey Kovács László</a>, <a href="mailto:vincze.emilia@pestisracok.hu">Vincze Emília </a> </div>
<div>Fotóriporter: <a href="mailto:horvath.peter.gyula@pestisracok.hu">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="mailto:laszlo.petra@pestisracok.hu">László Petra</a>, <a href="mailto:ragacs.andras@gmail.com">Ragács András</a>, <a href="mailto:tihanyi.rita@pestisracok.hu">Tihanyi Rita</a> </div>
<div>Szerkesztőségvezető <a href="mailto:mezes.gabriella@insider.hu">Mézes Gabriella</a></div>
<div>Szerkesztőségi titkár: <a href="mailto:venczel.eszter@insider.hu">Venczel Eszter</a></div>
<div>Informatikai vezető: <a href="mailto:bori.zsuzsanna@pestisracok.hu">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="mailto:szerkeszto@pestisracok.hu"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true}" >
    <div class="fg-item fg-idle fg-type-image"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-caption-desc="psfejgrof" data-attachment-id="188002" rel="lightbox[208237]" class="fg-thumb"><span class="fg-image-wrap"><img width="270" height="60" data-no-lazy="1" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/1539400918.jpg" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%2060%22%3E%3C/svg%3E" class="fg-image" /></span><span class="fg-image-overlay"></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2020/11/Adatkezelési-tájékoztató-gdpr.pdf">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true}" >
    <div class="fg-item fg-idle fg-type-image"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-caption-desc="insider_media_logo1047" data-attachment-id="208243" rel="lightbox[208232]" class="fg-thumb"><span class="fg-image-wrap"><img width="260" height="67" data-no-lazy="1" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/658601437.png" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20260%2067%22%3E%3C/svg%3E" class="fg-image" /></span><span class="fg-image-overlay"></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<br>
<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://www.gemius.hu/"><b>Gemius Hungary Kft.</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/a-butasag-es-az-onzes-fertozobb-mint-a-virus/" rel="prev">A butaság és az önzés fertőzőbb, mint a vírus</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.7.1' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.7.1' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/front.js?ver=2.7.7' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.7.1' id='topnews-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.7.1' id='retina-js'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://pestisracok.hu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/hu_HU/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='foogallery-core-js-before'>
var FooGallery_il8n = [];
var FooGallery_il8n = [];
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.js?ver=2.0.24' id='foogallery-core-js'></script>
<script type='text/javascript' id='fv_player_lightbox-js-extra'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.4.46.727' id='fv_player_lightbox-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>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</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620001135 -->