<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://pestisracok.hu/wp-content/uploads/2015/10/favicon-16x16.gif" /><link rel="pingback" href="https://pestisracok.hu/xmlrpc.php" />

<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2020/08/gunman_c0-5-502-297_s561x327.jpg.png" />

<meta property="og:type" content="article" />
<meta property="og:description" content="A 24 éves újságírót, Allison Parkert öt évvel ezelőtt lőtték le Virginiában. A brutális gyilkosságról készített videó azóta is elérhető a Youtube és a Facebook felületein, annak ellenére, hogy az áldozat édesapja többször kérte annak törlését – írja a Blikk. Nem hajlandó törölni a Youtube azt a videót, amelyen egy újságírónő meggyilkolása látható. Bár a [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/">
<meta name="twitter:title" content="Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google">
<meta name="twitter:description" content="A 24 éves újságírót, Allison Parkert öt évvel ezelőtt lőtték le Virginiában. A brutális gyilkosságról készített videó azóta is elérhető a Youtube és a Facebook felületein, annak ellenére, hogy az áldozat édesapja többször kérte annak törlését – írja a Blikk. Nem hajlandó törölni a Youtube azt a videót, amelyen egy újságírónő meggyilkolása látható. Bár a [&hellip;]">


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google - PestiSrácok</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Serif%3A%20400%2C400i%2C700%2C700i%7COpen%20Sans%3A400%2C600%7CNosifer&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google - PestiSrácok" />
	<meta property="og:description" content="A 24 éves újságírót, Allison Parkert öt évvel ezelőtt lőtték le Virginiában. A brutális gyilkosságról készített videó azóta is elérhető a Youtube és a Facebook felületein, annak ellenére, hogy az áldozat édesapja többször kérte annak törlését – írja a Blikk. Nem hajlandó törölni a Youtube azt a videót, amelyen egy újságírónő meggyilkolása látható. Bár a [&hellip;]" />
	<meta property="og:url" content="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/" />
	<meta property="og:site_name" content="PestiSrácok" />
	<meta property="article:publisher" content="https://www.facebook.com/pestisracok.hu/" />
	<meta property="article:author" content="https://www.facebook.com/PestiSracokhu-264517713636590/" />
	<meta property="article:published_time" content="2020-08-01T13:10:07+00:00" />
	<meta property="article:modified_time" content="2020-08-01T15:05:22+00:00" />
	<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2020/08/gunman_c0-5-502-297_s561x327.jpg.png" />
	<meta property="og:image:width" content="561" />
	<meta property="og:image:height" content="327" />
	<meta property="fb:app_id" content="440704489331810" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pestisracok.hu/#website","url":"https://pestisracok.hu/","name":"PestiSr\u00e1cok","description":"PestiSr\u00e1cok.hu oknyomoz\u00f3 h\u00edrport\u00e1l. Kell m\u00e9g valamit mondanom, Ildik\u00f3?","potentialAction":[{"@type":"SearchAction","target":"https://pestisracok.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/#primaryimage","inLanguage":"hu","url":"https://pestisracok.hu/wp-content/uploads/2020/08/gunman_c0-5-502-297_s561x327.jpg.png","width":561,"height":327},{"@type":"WebPage","@id":"https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/#webpage","url":"https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/","name":"\u00c9l\u0151 ad\u00e1sban l\u0151tt\u00e9k le az \u00fajs\u00e1g\u00edr\u00f3n\u0151t, de a brut\u00e1lis gyilkoss\u00e1gr\u00f3l k\u00e9sz\u00fclt felv\u00e9telt nem hajland\u00f3 t\u00f6r\u00f6lni a Google - PestiSr\u00e1cok","isPartOf":{"@id":"https://pestisracok.hu/#website"},"primaryImageOfPage":{"@id":"https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/#primaryimage"},"datePublished":"2020-08-01T13:10:07+00:00","dateModified":"2020-08-01T15:05:22+00:00","author":{"@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/"]}]},{"@type":["Person"],"@id":"https://pestisracok.hu/#/schema/person/83cec642f90b5df8d2777ccde512be18","name":"PestiSr\u00e1cok.hu","image":{"@type":"ImageObject","@id":"https://pestisracok.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=96&r=g","caption":"PestiSr\u00e1cok.hu"},"sameAs":["https://www.facebook.com/PestiSracokhu-264517713636590/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hírcsatorna" href="https://pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; hozzászólás hírcsatorna" href="https://pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PestiSrácok &raquo; Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google hozzászólás hírcsatorna" href="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47496925-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://pestisracok.hu/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47496925-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://pestisracok.hu/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />

<link rel='stylesheet' id='wp-block-editor-css'  href='https://pestisracok.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://pestisracok.hu/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://pestisracok.hu/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.min.css?ver=1.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_icon-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/icon.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.7.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://pestisracok.hu/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='passster-public-css'  href='https://pestisracok.hu/wp-content/plugins/content-protector/assets/public/passster-public.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='dale-general-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/general.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-timeline-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/timeline.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-stat-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/stat.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-comment-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/comment.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/css/custom-1.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css?ver=1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://pestisracok.hu/wp-content/themes/topnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/iecss.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://pestisracok.hu/wp-content/themes/topnews/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://pestisracok.hu/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css'  href='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.4.24.727' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pestisracok.hu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.4.2'></script>
<script type='text/javascript'>
/*
 http://www.gnu.org/licenses/gpl.html [GNU General Public License]
 @param {jQuery} {base64Encode:function(input))
 @param {jQuery} {base64Decode:function(input))
 @return string
*/
function ai_insert(insertion,selector,insertion_code){jQuery(selector).each(function(index,element){var ai_debug=typeof ai_debugging!=="undefined";if(typeof jQuery(this).attr("id")!="undefined")selector_string="#"+jQuery(this).attr("id");else if(typeof jQuery(this).attr("class")!="undefined")selector_string="."+jQuery(this).attr("class").replace(" ",".");else selector_string="";var insertion_function=insertion;var ai_code=jQuery(insertion_code);jQuery(".ai-selector-counter",ai_code).text(index+1);
jQuery(".ai-debug-name.ai-main",ai_code).text(insertion.toUpperCase()+" "+jQuery(this).prop("tagName").toLowerCase()+selector_string);jQuery(this)[insertion_function](ai_code);if(ai_debug)console.log("AI INSERT",insertion,selector)})}
function ai_insert_viewport(element){var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION: class",element.attr("class"));var visible=element.is(":visible");var block=element.data("block");if(visible){var insertion_code=element.data("code");var insertion_type=element.data("insertion");var selector=element.data("selector");if(typeof insertion_code!="undefined")if(typeof insertion_type!="undefined"&&typeof selector!="undefined"){var selector_exists=jQuery(selector).length;
if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");ai_insert(insertion_type,selector,jQuery.base64Decode(insertion_code));if(selector_exists)element.removeClass("ai-viewports")}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var ai_code=jQuery(jQuery.base64Decode(insertion_code));element.after(ai_code);element.removeClass("ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=
element.prev();if(debug_bar.hasClass("ai-debug-bar")&&debug_bar.hasClass("ai-debug-script")){debug_bar.removeClass("ai-debug-script");debug_bar.addClass("ai-debug-viewport-invisible")}}}(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);
(function($){var keyString="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";var uTF8Encode=function(string){string=string.replace(/\x0d\x0a/g,"\n");var output="";for(var n=0;n<string.length;n++){var c=string.charCodeAt(n);if(c<128)output+=String.fromCharCode(c);else if(c>127&&c<2048){output+=String.fromCharCode(c>>6|192);output+=String.fromCharCode(c&63|128)}else{output+=String.fromCharCode(c>>12|224);output+=String.fromCharCode(c>>6&63|128);output+=String.fromCharCode(c&63|128)}}return output};
var uTF8Decode=function(input){var string="";var i=0;var c=c1=c2=0;while(i<input.length){c=input.charCodeAt(i);if(c<128){string+=String.fromCharCode(c);i++}else if(c>191&&c<224){c2=input.charCodeAt(i+1);string+=String.fromCharCode((c&31)<<6|c2&63);i+=2}else{c2=input.charCodeAt(i+1);c3=input.charCodeAt(i+2);string+=String.fromCharCode((c&15)<<12|(c2&63)<<6|c3&63);i+=3}}return string};$.extend({base64Encode:function(input){var output="";var chr1,chr2,chr3,enc1,enc2,enc3,enc4;var i=0;input=uTF8Encode(input);
while(i<input.length){chr1=input.charCodeAt(i++);chr2=input.charCodeAt(i++);chr3=input.charCodeAt(i++);enc1=chr1>>2;enc2=(chr1&3)<<4|chr2>>4;enc3=(chr2&15)<<2|chr3>>6;enc4=chr3&63;if(isNaN(chr2))enc3=enc4=64;else if(isNaN(chr3))enc4=64;output=output+keyString.charAt(enc1)+keyString.charAt(enc2)+keyString.charAt(enc3)+keyString.charAt(enc4)}return output},base64Decode:function(input){var output="";var chr1,chr2,chr3;var enc1,enc2,enc3,enc4;var i=0;input=input.replace(/[^A-Za-z0-9\+\/=]/g,"");while(i<
input.length){enc1=keyString.indexOf(input.charAt(i++));enc2=keyString.indexOf(input.charAt(i++));enc3=keyString.indexOf(input.charAt(i++));enc4=keyString.indexOf(input.charAt(i++));chr1=enc1<<2|enc2>>4;chr2=(enc2&15)<<4|enc3>>2;chr3=(enc3&3)<<6|enc4;output=output+String.fromCharCode(chr1);if(enc3!=64)output=output+String.fromCharCode(chr2);if(enc4!=64)output=output+String.fromCharCode(chr3)}output=uTF8Decode(output);return output}})})(jQuery);
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/js/script.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/pestisracok.hu\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"K\u00f6sz\u00f6nj\u00fck a szavaz\u00e1st!"},"resultsParams":{"singleVote":"szavaz\u00e1s","multipleVotes":"szavaz\u00e1s","singleAnswer":"v\u00e1lasz","multipleAnswers":"v\u00e1lasz"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.7.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/content-protector/assets/public/cookie.js?ver=3.3'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/content-protector/assets/public/captcha.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ps_ajax = {"ajax_url":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","days":"2","use_cookie":"on","no_ajax":"off","nonce":"768de684f9","post_id":"620662","captcha_error":"Sorry, your captcha solution was wrong.","recaptcha_key":"","shortcodes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/content-protector/assets/public/passster-public.min.js?ver=3.3-1596318769'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":620662,"token":"c42c88dff0","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, fitToScreen:true, closeOnOverlayClick:false, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Probléma a betöltéskor..."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11'></script>
<link rel='https://api.w.org/' href='https://pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://pestisracok.hu/?p=620662' />
<meta name="apple-itunes-app" content="app-id=1103209386">
<meta name="google-play-app" content="app-id=hu.pestisracok.android.pestisracok">
<meta name="author" content="Endless Flux Labs">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="440704489331810"/>
<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/"/>
<meta property="og:title" content="Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google"/>
<meta property="og:site_name" content="PestiSrácok"/>
<meta property="og:image" content="https://pestisracok.hu/wp-content/uploads/2020/08/gunman_c0-5-502-297_s561x327.jpg.png"/>
<meta property="og:description" content="A 24 éves újságírót, Allison Parkert öt évvel ezelőtt lőtték le Virginiában. A brutális gyilkosságról készített videó azóta is elérhető a Yo"/>
<!-- fcbkbttn meta end -->		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-save="true" data-pin-lang="en" data-pin-count="none"></script>
			<style>
		.passster-form {
			background: #F9F9F9;
			padding: 10px;
			margin: 0px;
		}
		.passster-form h4 {
			font-size: 20px;
			font-weight: 700;
			color: #4998b3;
		}
		.passster-form p {
			font-size: 14px;
			font-weight: 400;
			color: #000000;
		}
		.passster-submit, .passster-submit-recaptcha, .passster-submit-captcha {
			color: #FFFFFF !important;
			background: #4998b3 !important;
		}
		.passster-submit:hover, .passster-submit-recaptcha:hover, .passster-submit-captcha:hover {
			color: #FFFFFF !important;
			background: #aa1100 !important;
		}                
		</style>
		
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 639px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pestisracok.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f1bdc15-7678-439f-b931-5f63ffb59d49';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "PestiSrácok.hu";
oneSignal_options['welcomeNotification']['message'] = "Köszönjük, hogy feliratkozott!";
oneSignal_options['path'] = "https://pestisracok.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1a1cd43f-104c-4ac2-b069-e07775f1eeb9";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Iktassa ki a cenzorokat, kérjen értesítést a fontos PS-hírekről!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Egy példa az értesítésekre';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Értesítések a képernyőn fognak megjelenni';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Egy példa az értesítésekre';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'A telefonján egy értesítés jelenik meg';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'bármikor leiratkozhat';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Elfogadom';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Köszönöm, nem!';
oneSignal_options['promptOptions']['siteName'] = 'PestiSrácok';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kattintson!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Feliratkozva a PestiSrácok.hu friss híreire';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Értesítések letiltva! Engedélyezheti újra!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük a feliratkozást!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Értesítések ismét bekapcsolva';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Értesítések kikapcsolva';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Iktassa ki a cenzorokat, kérjen értesítést a friss híreinkről!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Feliratkozás';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Leiratkozás';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Feliratkozás kikapcsolása';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Kövesse az alábbi lépéseket a sikeres feliratkozáshoz!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#509195';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#509195';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#509195';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
oneSignal_options['notifyButton']['offset']['right'] = '20px';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://pestisracok.hu/wp-content/cache/busting/1/gtm-36dff3fdd7ef8cf6e293f695eb72769b.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1', {
  'linker': {
    'accept_incoming': true
  }
});
</script>

<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>


<link rel="manifest" href="/manifest.json" />
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGMRKF4');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9029276815386250",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-620662 single-format-standard custom-background mvpthemes">
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<script type="text/javascript">
  if (location.pathname=="/") 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.C_mlap */
		//ado.master({id: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7', server: 'gemhu.adocean.pl' });
		/* (c)AdOcean 2003-2019, MASTER:  Insider_Media.pestisracok.hu.Cimlap */
        ado.master({id: 'V3A2EduPgpA0Hn.lOphiVhDQ7LcX0FADJmwfgPigPqD.y7', server: 'gemhu.adocean.pl' });
    } 
else 
	{
		/* (c)AdOcean 2003-2018, MASTER: Pestisracok_hu.pestisracok.hu.Cikkek */
		//ado.master({id: 'HgL6_VY4Q24HJi2LEfWxK3cPYL3ADmNQ.diqf5kEPc7.g7', server: 'gemhu.adocean.pl' });
		/* (c)AdOcean 2003-2019, MASTER:  Insider_Media.pestisracok.hu.Cikkek */
        ado.master({id: '5amXEj.aN20fZhEQB7viFqlZXkjA9PrnXxArun1bJsH.u7', server: 'gemhu.adocean.pl' });
    };
</script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGMRKF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: atmedia.hu.Insider_Media.pestisracok.hu.Rovatok */
ado.master({id: '4BIFbfwH7QcD_M8jsx3jINfjrhCIdhrwaIy7e2u1Rq..d7', server: 'gemhu.adocean.pl' });
</script>

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pestisracok.hu/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
																													<li class="yt-soc">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://pestisracok.hu/feed/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-213376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-213376"><a href="https://pestisracok.hu">Home</a></li>
<li id="menu-item-213374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213374"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a></li>
<li id="menu-item-213372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213372"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a></li>
<li id="menu-item-278109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278109"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a></li>
<li id="menu-item-213371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213371"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a></li>
<li id="menu-item-554748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554748"><a href="https://pestisracok.hu/category/eco/">Eco</a></li>
<li id="menu-item-213369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213369"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat örök?</a></li>
<li id="menu-item-220189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220189"><a href="https://pestisracok.hu/category/sport/">Sport</a></li>
<li id="menu-item-377147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377147"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a></li>
<li id="menu-item-320271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320271"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
<li id="menu-item-213373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213373"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
<li id="menu-item-213370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213370"><a href="https://pestisracok.hu/category/exkluziv/agrarcsaszarok/">Agrárcsászárok</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://pestisracok.hu"><img itemprop="logo" src="https://pestisracok.hu/wp-content/uploads/2015/12/ps_logo_web_final.png" alt="PestiSrácok" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-185409" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185409"><a href="https://pestisracok.hu/category/forro-drot/">Forró drót</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/az-megvan-hogy-a-full-fertozott-ukrajna-piros-zonava-minositette-magyarorszagot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/ukrán_határ_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/az-megvan-hogy-a-full-fertozott-ukrajna-piros-zonava-minositette-magyarorszagot/">Az megvan, hogy a full fertőzött Ukrajna piros zónává minősítette Magyarországot?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/feloszlatta-a-rendorseg-berlinben-a-korlatozasok-elleni-tuntetest/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/39-7045035f25b6a2f2717-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/39-7045035f25b6a2f2717-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/39-7045035f25b6a2f2717-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/feloszlatta-a-rendorseg-berlinben-a-korlatozasok-elleni-tuntetest/">Feloszlatta a rendőrség Berlinben a korlátozások elleni tüntetést</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szlavik-janos-szerint-akar-huszszor-magasabb-is-lehet-a-hazai-koronavirus-fertozottek-szama/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/szlavik-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/szlavik-janos-szerint-akar-huszszor-magasabb-is-lehet-a-hazai-koronavirus-fertozottek-szama/">Szlávik János szerint akár húszszor magasabb is lehet a hazai koronavírus-fertőzöttek száma</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/szandekosan-ugorhatott-ki-az-erkelyrol-a-toronyhaz-erkelyerol-kizuhano-ferfi/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/Screen-Shot-2020-08-01-at-19.52.51-400x240.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/Screen-Shot-2020-08-01-at-19.52.51-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2020/08/Screen-Shot-2020-08-01-at-19.52.51-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/szandekosan-ugorhatott-ki-az-erkelyrol-a-toronyhaz-erkelyerol-kizuhano-ferfi/">Szándékosan ugorhatott ki a toronyház erkélyéről az a férfi, aki egy babakocsit toló nőre zuhant</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/kivizsgalast-ker-egy-roman-jogvedo-szervezet-az-uzvolgyi-dossziet-lezaro-ugyesz-ellen/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/10/úzvölgyi_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/kivizsgalast-ker-egy-roman-jogvedo-szervezet-az-uzvolgyi-dossziet-lezaro-ugyesz-ellen/">Kivizsgálást kér egy román jogvédő szervezet az úzvölgyi dossziét lezáró ügyész ellen</a></li></ul></div></div></div></li>
<li id="menu-item-185410" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185410"><a href="https://pestisracok.hu/category/exkluziv/magyar-ugar/">Magyar ugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/z-vilaghaboru-a-belvarosban-socialjusticeemilia/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/emília-herbál-nyitó-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/emília-herbál-nyitó-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/emília-herbál-nyitó-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/z-vilaghaboru-a-belvarosban-socialjusticeemilia/">Z világháború a belvárosban – #SocialJusticeEmília</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/egy-feminista-blogger-szerint-magyaroroszagon-is-jo-otlet-lenne-szobrokat-dontogetni/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/szobordöntés-black-lives-matter-nytimes.com-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/egy-feminista-blogger-szerint-magyaroroszagon-is-jo-otlet-lenne-szobrokat-dontogetni/">Egy feminista blogger szerint Magyarországon is jó ötlet lenne szobrokat döntögetni</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ujabb-ovatos-lepes-a-megbekeles-fele-het-ev-utan-ujra-osszeult-az-ukran-magyar-kisebbsegi-vegyesbizottsag/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/ukrán_magyar_zászló_gyerek_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/ujabb-ovatos-lepes-a-megbekeles-fele-het-ev-utan-ujra-osszeult-az-ukran-magyar-kisebbsegi-vegyesbizottsag/">Újabb óvatos lépés a megbékélés felé? – Hét év után újra összeült az ukrán-magyar kisebbségi vegyesbizottság</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/tobb-tizmilliardos-ajandekkal-verezteti-ki-ferencvarost-a-diktatura-ps-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/10/atlétikai-stadion-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/10/atlétikai-stadion-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/10/atlétikai-stadion-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/tobb-tizmilliardos-ajandekkal-verezteti-ki-ferencvarost-a-diktatura-ps-video/">Több tízmilliárdos ajándékkal „vérezteti ki” Ferencvárost a „diktatúra” (PS-videó)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/formaruhaban-usznak-buvarkodnak-de-a-szarazfoldon-is-kemeny-kikepzest-kapnak-a-honvedkadetok/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/Képkivágás-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/formaruhaban-usznak-buvarkodnak-de-a-szarazfoldon-is-kemeny-kikepzest-kapnak-a-honvedkadetok/">Formaruhában úsznak, búvárkodnak, de a szárazföldön is kemény kiképzést kapnak a honvédkadétok</a></li></ul></div></div></div></li>
<li id="menu-item-235361" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235361"><a href="https://pestisracok.hu/category/exkluziv/vilagugar/">Világugar</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-csendes-tobbseg-szavazataival-nyerhet-trump/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/200711-trump-face-mask-ap-773-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/200711-trump-face-mask-ap-773-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/200711-trump-face-mask-ap-773-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-csendes-tobbseg-szavazataival-nyerhet-trump/">A csendes többség szavazataival nyerhet Trump</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/van-igazsag-pert-nyert-a-magyar-nemesi-csalad-romaniaban-ps-video/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/img_5d32d69d399e5-400x240.jpeg" class="unlazy wp-post-image" alt="kemény kastély" /></a></div><a href="https://pestisracok.hu/van-igazsag-pert-nyert-a-magyar-nemesi-csalad-romaniaban-ps-video/">Van igazság – pert nyert a magyar nemesi család Romániában (PS-videó!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ujra-langokban-all-amerika-ego-trump-zaszloval-orjongtek-a-bekes-vandalok-marx-rezonal-new-york-polgarmestereben/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/08568352-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/08568352-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/08568352-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ujra-langokban-all-amerika-ego-trump-zaszloval-orjongtek-a-bekes-vandalok-marx-rezonal-new-york-polgarmestereben/">Újra lángokban áll Amerika &#8211; Égő Trump-zászlóval őrjöngtek a &#8220;békés&#8221; vandálok &#8211; Marx rezonál New York polgármesterében</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/lezerrel-vakitjak-meg-a-rendoroket-az-usa-ban-dezse-balazs-videoblogja/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/109075734_636002963939277_2620396474898698336_n-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/109075734_636002963939277_2620396474898698336_n-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/109075734_636002963939277_2620396474898698336_n-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/lezerrel-vakitjak-meg-a-rendoroket-az-usa-ban-dezse-balazs-videoblogja/">Lézerrel vakítják meg a rendőröket az USA-ban – Dezse Balázs videóblogja</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/parkanyi-eszter-az-isztambuli-egyezmenyrol-atlatunk-a-szitan-es-koszonjuk-nem-kerunk-belole/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/09/parkanyi_eszter_t_szanto_Demokrata-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/parkanyi-eszter-az-isztambuli-egyezmenyrol-atlatunk-a-szitan-es-koszonjuk-nem-kerunk-belole/">Párkányi Eszter az Isztambuli Egyezményről: „Átlátunk a szitán és köszönjük, nem kérünk belőle”</a></li></ul></div></div></div></li>
<li id="menu-item-185411" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185411"><a href="https://pestisracok.hu/category/exkluziv/az-alvilag-titkai/">Az alvilág titkai</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-helyieket-is-meglepte-milyen-bestialis-volt-a-csutortok-esti-leszamolas-erden-videoval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/érd2-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-helyieket-is-meglepte-milyen-bestialis-volt-a-csutortok-esti-leszamolas-erden-videoval/">A helyieket is meglepte, milyen bestiális volt a csütörtök esti leszámolás Érden (Videóval!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/vizoviczki-legnagyobb-ellensege-a-diszkopapa-eletfogytiglant-erdemelne-a-belvarost-terrorizalo-rendormaffiozok-pedig-mindent-megusztak/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/10/surnyak2-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/10/surnyak2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/10/surnyak2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/vizoviczki-legnagyobb-ellensege-a-diszkopapa-eletfogytiglant-erdemelne-a-belvarost-terrorizalo-rendormaffiozok-pedig-mindent-megusztak/">Vizoviczki legnagyobb ellensége: a diszkópápa életfogytiglant érdemelne, a Belvárost terrorizáló rendőrmaffiózók pedig mindent megúsztak</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ujabb-het-evet-fegyhazat-kapott-vizoviczki-laszlo/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/Vizoviczki-László-2-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/Vizoviczki-László-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/Vizoviczki-László-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ujabb-het-evet-fegyhazat-kapott-vizoviczki-laszlo/">Újabb hét év fegyházat kapott Vizoviczki László</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/egy-gyilkos-sem-lehet-nyugodt-aki-bunt-kovet-el-az-racs-mogott-vegzi-ps-interju-a-brfk-eletvedelmi-osztalyanak-vezetojevel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/Gál-Sándor-11-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/Gál-Sándor-11-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/Gál-Sándor-11-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/egy-gyilkos-sem-lehet-nyugodt-aki-bunt-kovet-el-az-racs-mogott-vegzi-ps-interju-a-brfk-eletvedelmi-osztalyanak-vezetojevel/">Egy gyilkos sem lehet nyugodt: aki bűnt követ el, az rács mögött végzi &#8211; PS-interjú a BRFK Életvédelmi Osztályának vezetőjével</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/tizmilliokkal-huzott-le-alvilagi-figurakat-es-vallalkozokat-az-ismert-gyori-csalokiraly/"><img width="361" height="240" src="https://pestisracok.hu/wp-content/uploads/2014/04/sikkasztas-adocsalas.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2014/04/sikkasztas-adocsalas.jpg 700w, https://pestisracok.hu/wp-content/uploads/2014/04/sikkasztas-adocsalas-300x200.jpg 300w, https://pestisracok.hu/wp-content/uploads/2014/04/sikkasztas-adocsalas-600x398.jpg 600w" sizes="(max-width: 361px) 100vw, 361px" /></a></div><a href="https://pestisracok.hu/tizmilliokkal-huzott-le-alvilagi-figurakat-es-vallalkozokat-az-ismert-gyori-csalokiraly/">Tízmilliókkal húzott le alvilági figurákat és vállalkozókat az ismert győri &#8220;csalókirály&#8221;</a></li></ul></div></div></div></li>
<li id="menu-item-450997" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450997"><a href="https://pestisracok.hu/category/eco/">Eco</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/vegyesen-mozgott-a-forint/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/pénz_forint_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/vegyesen-mozgott-a-forint/">Vegyesen mozgott a forint</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/nagyjabol-60-milliard-euros-unios-keretunk-lesz-a-visegradiak-kozul-magyarorszag-jar-a-legjobban/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/D_MTi20200721001-1-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/D_MTi20200721001-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/D_MTi20200721001-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/nagyjabol-60-milliard-euros-unios-keretunk-lesz-a-visegradiak-kozul-magyarorszag-jar-a-legjobban/">Mintegy 60 milliárd eurós uniós keretünk lesz – A visegrádiak közül Magyarország jár a legjobban</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/gorog-multi-palyazik-a-malev-gh-helyere/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/01/wizz_air_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/gorog-multi-palyazik-a-malev-gh-helyere/">Görög multi pályázik a Malév GH helyére</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/erosodott-a-forint-a-devizapiacon-csutortok-reggel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/pénz_forint_MTI-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/erosodott-a-forint-a-devizapiacon-csutortok-reggel/">Erősödött a forint csütörtök reggel</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/hungarocontrol-az-eurocontrol-a-legiforgalmi-iranyitok-szamara-elonytelen-intezkedeseket-hozott/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/D__AS20170118109-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/D__AS20170118109-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/D__AS20170118109-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/hungarocontrol-az-eurocontrol-a-legiforgalmi-iranyitok-szamara-elonytelen-intezkedeseket-hozott/">HungaroControl: Az Eurocontrol a légiforgalmi irányítók számára előnytelen intézkedéseket hozott</a></li></ul></div></div></div></li>
<li id="menu-item-375555" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375555"><a href="https://pestisracok.hu/category/exkluziv/vezercikk/">Vezércikk</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-kontinens-ket-hagyomanyarol/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/03/Keresztút-kereszténység-1-HPGY-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/03/Keresztút-kereszténység-1-HPGY-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/03/Keresztút-kereszténység-1-HPGY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-kontinens-ket-hagyomanyarol/">A kontinens két hagyományáról</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/most-mit-rinyalnak-itt-ezek-a-zeneszek/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/D__AS20150717102-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/D__AS20150717102-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/D__AS20150717102-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/most-mit-rinyalnak-itt-ezek-a-zeneszek/">Most mit rinyálnak itt ezek a zenészek…?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/ugy-mulik-ki-az-index-ahogyan-elt-hazug-modon-hiszterikusan/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/momentum-jobbik-index-tünti-mti-szigetváry-zsolt-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/momentum-jobbik-index-tünti-mti-szigetváry-zsolt-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/momentum-jobbik-index-tünti-mti-szigetváry-zsolt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/ugy-mulik-ki-az-index-ahogyan-elt-hazug-modon-hiszterikusan/">Úgy múlik ki az Index, ahogyan élt: hazug módon, hisztérikusan</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/mikor-a-genderelmelet-jogokat-kovetel/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/04/unió-meleg-zászló-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/mikor-a-genderelmelet-jogokat-kovetel/">Mikor a genderelmélet jogokat követel</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/orban-kokikat-es-sallerokat-osztott-brusszelben-alacsonyan-szallnak-a-holland-fickok/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/orbán-mti-epa-nicolas-lambert-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/orbán-mti-epa-nicolas-lambert-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/orbán-mti-epa-nicolas-lambert-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/orban-kokikat-es-sallerokat-osztott-brusszelben-alacsonyan-szallnak-a-holland-fickok/">Orbán kokikat és sallerokat osztott Brüsszelben: alacsonyan szállnak a „holland fickók”</a></li></ul></div></div></div></li>
<li id="menu-item-391023" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391023"><a href="https://pestisracok.hu/category/sport/">Sport</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/rasovszky-kristof-uj-csuccsal-nyerte-a-balaton-atuszast/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/116430298_4385266948180134_1359103819519463998_o-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/116430298_4385266948180134_1359103819519463998_o-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/116430298_4385266948180134_1359103819519463998_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/rasovszky-kristof-uj-csuccsal-nyerte-a-balaton-atuszast/">Rasovszky Kristóf új csúccsal nyerte a Balaton-átúszást</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/gyasz-29-evesen-elhunyt-borsos-oliver/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/borsos-oliver-fb-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/gyasz-29-evesen-elhunyt-borsos-oliver/">Gyász: 29 évesen elhunyt Borsos Olivér</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/az-rsm2-futott-be-elsokent-az-52-kekszalag-nagydijon/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/kekszalag-mti-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/kekszalag-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/kekszalag-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/az-rsm2-futott-be-elsokent-az-52-kekszalag-nagydijon/">Az RSM2 futott be elsőként az 52. Kékszalag Nagydíjon</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-nemzet-sportoloja-lett-farago-tamas/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/16o-farago-tamas-mh-color-a-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-nemzet-sportoloja-lett-farago-tamas/">A Nemzet Sportolója lett Faragó Tamás</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-mezony-nagy-resze-teljesitette-mar-az-elso-szakaszt-az-idei-kekszalagon-galeriaval/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/kékszalag-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/kékszalag-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/kékszalag-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/a-mezony-nagy-resze-teljesitette-mar-az-elso-szakaszt-az-idei-kekszalagon-galeriaval/">A mezőny nagy része teljesítette már az első szakaszt az idei Kékszalagon (Galériával!)</a></li></ul></div></div></div></li>
<li id="menu-item-185412" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185412"><a href="https://pestisracok.hu/category/exkluziv/halozati-titkok/">A Hálózat</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/a-kgb-hez-kotheto-divsz-molnar-csilla-halala-csodbe-vitt-autoimpex-hogyan-lehet-az-nke-docense-az-erinthetetlen-moszkovita-fodros-istvan/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/fodros-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-kgb-hez-kotheto-divsz-molnar-csilla-halala-csodbe-vitt-autoimpex-hogyan-lehet-az-nke-docense-az-erinthetetlen-moszkovita-fodros-istvan/">A KGB-hez köthető DIVSZ, Molnár Csilla halála, csődbe vitt Autoimpex – Hogyan lehet az NKE docense az érinthetetlen moszkovita Fodros István?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/koncz-zsuzsa-kadarek-beketanacsaban-aczelek-gyemantja-es-elfelejtett-aposa-boldizsar-ivan/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/konczzsuzsaenekel-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/koncz-zsuzsa-kadarek-beketanacsaban-aczelek-gyemantja-es-elfelejtett-aposa-boldizsar-ivan/">Koncz Zsuzsa Kádárék Béketanácsában – Aczélék gyémántja és &#8220;elfelejtett&#8221; apósa, Boldizsár Iván</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/konczek-kialltak-a-kulkeres-moszkovita-vezeto-mellett-rona-peter-pedig-beszallt-az-uj-cegebe-amikor-levaltottak-a-dollarmillios-uzletre-keszulo-bors-jenot/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/F_ILO19890423039-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/F_ILO19890423039-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/F_ILO19890423039-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/konczek-kialltak-a-kulkeres-moszkovita-vezeto-mellett-rona-peter-pedig-beszallt-az-uj-cegebe-amikor-levaltottak-a-dollarmillios-uzletre-keszulo-bors-jenot/">Konczék kiálltak a külkeres, moszkovita vezető mellett, Róna Péter pedig beszállt az új cégébe – Amikor leváltották a dollármilliós üzletre készülő Bors Jenőt</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/sokba-kerult-boros-lajosek-interpop-fesztivalja-a-botrany-utan-a-kgb-olte-meg-az-ori-igazgatojat/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/padodo-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/sokba-kerult-boros-lajosek-interpop-fesztivalja-a-botrany-utan-a-kgb-olte-meg-az-ori-igazgatojat/">Sokba került Boros Lajosék Interpop Fesztiválja – A botrány után a KGB ölte meg az ORI igazgatóját?</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/boros-lajos-az-erkolcsi-nulla-a-tegla-igy-lett-a-kisz-dalnokabol-a-hanglemezgyar-cenzora/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/borosVIT-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/boros-lajos-az-erkolcsi-nulla-a-tegla-igy-lett-a-kisz-dalnokabol-a-hanglemezgyar-cenzora/">Boros Lajos, az &#8220;erkölcsi nulla&#8221;, a &#8220;tégla&#8221; – Így lett a KISZ dalnokából a Hanglemezgyár cenzora</a></li></ul></div></div></div></li>
<li id="menu-item-323270" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323270"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="https://pestisracok.hu/simicsko-istvan-a-magyarok-mellett-allunk-jojjon-barmilyen-veszely-ps-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/Simicskó-István-7-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/Simicskó-István-7-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/Simicskó-István-7-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/simicsko-istvan-a-magyarok-mellett-allunk-jojjon-barmilyen-veszely-ps-interju/">Simicskó István: a magyarok mellett állunk, jöjjön bármilyen veszély (PS-interjú!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/a-felvideki-magyarsagot-mar-nem-kozossegkent-csak-kozonsegkent-kezelik/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/papp-sanyi-4-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="https://pestisracok.hu/a-felvideki-magyarsagot-mar-nem-kozossegkent-csak-kozonsegkent-kezelik/">„A felvidéki magyarságot már nem közösségként, csak közönségként kezelik” – PS-interjú Papp Sándorral</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/schaller-baross-es-bankuty-egyensuly-es-novekedes-tiz-eve-mukodik-a-matolcsy-keplet-nagyinterju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Schaller-Baross-Ernő-és-Bánkuty-Tamás-1-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Schaller-Baross-Ernő-és-Bánkuty-Tamás-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/Schaller-Baross-Ernő-és-Bánkuty-Tamás-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/schaller-baross-es-bankuty-egyensuly-es-novekedes-tiz-eve-mukodik-a-matolcsy-keplet-nagyinterju/">Egyensúly és növekedés: Tíz éve működik a Matolcsy-képlet (PS-interjú!)</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/unom-a-folyton-szembejovo-liberalis-tartalmakat-itt-az-ideje-hogy-ennek-veget-vessunk-ps-interju-kovacs-istvannal/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Kovács-István-1-HPGy-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Kovács-István-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/Kovács-István-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/unom-a-folyton-szembejovo-liberalis-tartalmakat-itt-az-ideje-hogy-ennek-veget-vessunk-ps-interju-kovacs-istvannal/">Unom a folyton szembejövő liberális tartalmakat, itt az ideje, hogy ennek véget vessünk! – PS-interjú Kovács Istvánnal</a></li><li><div class="mega-img"><a href="https://pestisracok.hu/mi-lesz-velunk-a-jarvany-utan-szlavik-janos-infektologus-foorvossal-beszelgettunk-ps-interju/"><img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/szlávik-2-400x240.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/05/szlávik-2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/05/szlávik-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><a href="https://pestisracok.hu/mi-lesz-velunk-a-jarvany-utan-szlavik-janos-infektologus-foorvossal-beszelgettunk-ps-interju/">Szlávik János a PS-nek: Kialakult a koronafóbia, a vírusnak komoly társadalmi és pszichés következményei is vannak</a></li></ul></div></div></div></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-tobb-menu-container"><ul id="menu-tobb-menu" class="menu"><li id="menu-item-246507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246507"><a href="#">még több&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-323269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323269"><a href="https://pestisracok.hu/category/exkluziv/arcok/">Arcok</a></li>
	<li id="menu-item-558813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558813"><a href="https://pestisracok.hu/category/koronavirus/">Koronavírus</a></li>
	<li id="menu-item-261943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261943"><a href="https://pestisracok.hu/category/exkluziv/huszonotodik-ora/">Huszonötödik óra</a></li>
	<li id="menu-item-255659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255659"><a href="https://pestisracok.hu/pestisracok-hu-streamtv/">Stream-TV</a></li>
	<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="http://tutiblog.com">Tutiblog</a></li>
	<li id="menu-item-246510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246510"><a href="http://azoreg.hu">Az öreg</a></li>
	<li id="menu-item-415029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415029"><a href="https://pestisracok.hu/category/exkluziv/modellvaltas/">Modellváltás</a></li>
	<li id="menu-item-246508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246508"><a href="http://nullahategy.hu">NullaHatEgy</a></li>
	<li id="menu-item-286165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286165"><a href="http://aristo.pestisracok.hu">Aristo blogol</a></li>
	<li id="menu-item-246511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246511"><a href="http://erdelyilevelek.pestisracok.hu">Erdélyi levelek</a></li>
	<li id="menu-item-246512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246512"><a href="http://kiettemeg.pestisracok.hu">Ki ette meg?</a></li>
	<li id="menu-item-246513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246513"><a href="http://bezzegnemzetek.pestisracok.hu">Bezzegnemzetek</a></li>
	<li id="menu-item-569331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569331"><a href="https://pestisracok.hu/category/vesztegzar/">Vesztegzár</a></li>
	<li id="menu-item-286166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286166"><a href="http://latte.pestisracok.hu">Latte</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																																																																							<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="https://pestisracok.hu/feed/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://pestisracok.hu/">
	<input type="text" name="s" id="s" value="Írja be a kereső kifejezést!" onfocus='if (this.value == "Írja be a kereső kifejezést!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Írja be a kereső kifejezést!"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		
		<div class="content-in">
		
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div class='code-block code-block-19' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="pestisracok_cikk_wallpaper"><script type="text/javascript">activateBanner('pestisracok_cikk_wallpaper');</script></div></div>
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/&amp;t=Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google&amp;url=https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/&amp;media=https://pestisracok.hu/wp-content/uploads/2020/08/gunman_c0-5-502-297_s561x327.jpg.png&amp;description=Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-620662 post type-post status-publish format-standard has-post-thumbnail hentry category-forro-drot tag-allison-parker tag-google tag-lovoldozes tag-torles tag-ujsagiro-gyilkossag tag-youtube">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://pestisracok.hu/wp-content/uploads/2020/08/gunman_c0-5-502-297_s561x327.jpg.png" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Élő adásban lőtték le az újságírónőt, de a brutális gyilkosságról készült felvételt nem hajlandó törölni a Google</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-01" pubdate>2020-08-01</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-standard" data-href="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/" data-colorscheme="dark" data-layout="standard" data-action="like"  data-width="450px" data-show-faces='true' data-size="small"></div></div><div class="fb-share-button  " data-href="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/" data-type="button_count" data-size="small"></div></div><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v7.0&appId=440704489331810&autoLogAppEvents=1" nonce="UrdWt2hp"></script><h5 style="text-align: justify"><strong>A 24 éves újságírót, Allison Parkert öt évvel ezelőtt lőtték le Virginiában. A brutális gyilkosságról készített videó azóta is elérhető a Youtube és a Facebook felületein, annak ellenére, hogy az áldozat édesapja többször kérte annak törlését – írja a <a href="https://www.blikk.hu/aktualis/krimi/gyilkossag-kozossegi-media-youtube-facebook-video/x8b8mc6?fbclid=IwAR01x8lfAWAlVXhulD7MOqX1jdZexNkYeJbowkGWCL3K2YtCKUjuW0dWFMA">Blikk</a>.</strong></h5>
<p style="text-align: justify">Nem hajlandó törölni a Youtube azt a videót, amelyen egy újságírónő meggyilkolása látható. Bár a brutális bűncselekmény évekkel ezelőtt történt, a felvétel azóta is elérhető a világhálón. Allison Parkert és operatőr kollégáját egy televíziós interjú készítése közben több lövéssel végezte ki egykori munkatársa, Vester Flanagan, aki a vérengzés után öngyilkos lett, de előtte még közzétette a gyilkosságról készült videót a közösségimédia-felületein. Allison édesapja, Andy Parker több alkalommal is arra kérte a Youtube-ot tulajdonló Google-t, hogy távolítsák el a lánya meggyilkolásáról készült felvételeket, a Google viszont azt válaszolta Parkernek, hogy először nézze végig videót, majd a szabályoknak megfelelően jelentse azt. A <a href="https://www.blikk.hu/aktualis/krimi/gyilkossag-kozossegi-media-youtube-facebook-video/x8b8mc6?fbclid=IwAR01x8lfAWAlVXhulD7MOqX1jdZexNkYeJbowkGWCL3K2YtCKUjuW0dWFMA">Blikk</a> beszámolója szerint az apa felháborodva nyilatkozott a CNN-nek arról, hogy milyen magyarázattal utasították el kérését.</p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="pestisracok_cikk_roadblock_1"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_1');</script></div>
</div>

<blockquote>
<p style="text-align: justify"><strong>Azt akarták, hogy nézzem végig a lányom meggyilkolását, majd magyarázzam el nekik, hogy miért is kellene eltávolítani a videót</strong></p>
</blockquote>
<p style="text-align: justify">– nyilatkozta Parker, hozzátéve, hogy az amerikai hatóságok közbelépését követeli.</p>
<blockquote>
<p style="text-align: justify"><strong>Soha nem láttam, és soha nem is fogom végignézni azokat a felvételeket</strong></p>
</blockquote>
<p style="text-align: justify">– jelentette ki a gyászoló édesapa, aki azt is felháborítónak tartja, hogy a közösségi platformok nem védik meg az állampolgárokat az online zaklatástól, a gyűlöletbeszédtől vagy a lánya tragédiájához hasonló videók közzétételétől.</p><div class='code-block code-block-17' data-ai='WzE3LDAsIkJsb2NrIDE3IiwiIl0=' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="pestisracok_cikk_roadblock_2"><script type="text/javascript">activateBanner('pestisracok_cikk_roadblock_2');</script></div>
</div>

<h6 style="text-align: justify"><strong>Emlékezetes, a Google figyelmeztetés nélkül törölte a PestiSrácok.hu Youtube-csatornáját, amely összesen több, mint 700 videóanyagot tartalmazott. Portálunk fiókját február 7-én törölték, azt követően, hogy pedofíliával, gyermekek szexuális kihasználásával foglalkozó anyagunkhoz feltöltöttünk egy olvasónktól kapott felvételt. A videón minden olyan képrészletet elmostunk, ami bármilyen közösségi elveket, jogokat sérthet. A fájlt annak érdekében, hogy egy bűncselekményre felhívjuk a figyelmet, a rendőrségnek is elküldtük. A videó egyébként nem is volt nyilvánossá téve, csak vázlatként elmentve a szerkesztői felületen – ennek ellenére került törlésre a csatorna. Hiába értesítettük a Google-t arról, hogy mi történt, és próbáltuk a cég magyarországi vezetőjével tisztázni a dolgot, csatornánk aktiválását megtagadták, sőt, arra sem mutattak hajlandóságot, hogy visszaadják a tulajdonunkat képező, több évnyi, felbecsülhetetlen értékű mozgóképanyagot.</strong></h6>
<p style="text-align: justify"><em>Forrás: Blikk</em></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:17px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#444449;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><div class="fb-like fb-like-standard" data-href="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/" data-colorscheme="dark" data-layout="standard" data-action="like"  data-width="450px" data-show-faces='true' data-size="small"></div></div><div class="fb-share-button  " data-href="https://pestisracok.hu/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/" data-type="button_count" data-size="small"></div></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/allison-parker/" rel="tag">Allison Parker</a><a href="https://pestisracok.hu/tag/google/" rel="tag">Google</a><a href="https://pestisracok.hu/tag/lovoldozes/" rel="tag">lövöldözés</a><a href="https://pestisracok.hu/tag/torles/" rel="tag">törlés</a><a href="https://pestisracok.hu/tag/ujsagiro-gyilkossag/" rel="tag">újságíró-gyilkosság</a><a href="https://pestisracok.hu/tag/youtube/" rel="tag">YouTube</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																			<div id="comments-button" class="left relative comment-click">
											<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> 16 hozzászólás</span>
										</div><!-comments-button-->
										<div id="comments">
				<h4 class="post-header"><span class="post-header">
			16 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-771559">
		<div class="comment-wrapper" id="comment-771559">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/340fb72b2f2b6723620514114f80a0b6?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/340fb72b2f2b6723620514114f80a0b6?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">ViAM</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 15:33											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ne fessétek az ördögöt a falra, mert amúgy is jelen van &#8211; mindenhol.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771559' data-commentid="771559" data-postid="620662" data-belowelement="comment-771559" data-respondelement="respond" aria-label='Válasz ViAM'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-771568">
		<div class="comment-wrapper" id="comment-771568">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/327859879742c2d3c7efb81393f553ea?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/327859879742c2d3c7efb81393f553ea?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Na ez</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 15:43											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Google festi ördögöt a falra ,saját magát , Google maga az egyik ördög , ott is hagyja  a komcsifasiszta Google saját képét.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771568' data-commentid="771568" data-postid="620662" data-belowelement="comment-771568" data-respondelement="respond" aria-label='Válasz Na ez'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-771572">
		<div class="comment-wrapper" id="comment-771572">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/c2b3c723e3f9cfd86e8299f8782702ca?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2b3c723e3f9cfd86e8299f8782702ca?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Memics Barna</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 15:47											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>soha nem bízhatunk semmiféle online felületben, felhőben, portálban, legyen nemzetközi vagy hazai, mindegy. Mindent el kell menteni saját magunk hordozóján, többszörös példányban. Sőt, többféle technikával. Ez ALAP!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771572' data-commentid="771572" data-postid="620662" data-belowelement="comment-771572" data-respondelement="respond" aria-label='Válasz Memics Barna'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-771575">
		<div class="comment-wrapper" id="comment-771575">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">khm</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 15:50											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Önnek igaza van. Ezt tanítják a tanfolyamokon is.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771575' data-commentid="771575" data-postid="620662" data-belowelement="comment-771575" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-771573">
		<div class="comment-wrapper" id="comment-771573">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/5b633cfe55b3562a19dbc29f6d258af0?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b633cfe55b3562a19dbc29f6d258af0?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">kanabe andras</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 15:47											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A nem létező spekuláns világ uralomra törő globalista hatalom keze-lába nyoma ? !</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771573' data-commentid="771573" data-postid="620662" data-belowelement="comment-771573" data-respondelement="respond" aria-label='Válasz kanabe andras'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-771574">
		<div class="comment-wrapper" id="comment-771574">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">khm</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 15:48											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Fel KELL jelenteni a kuglit!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771574' data-commentid="771574" data-postid="620662" data-belowelement="comment-771574" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-771582">
		<div class="comment-wrapper" id="comment-771582">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">K</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 16:02											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A &#8220;Google figyelmeztetés nélkül törölte a PestiSrácok.hu youtube csatornáját&#8221;, és ez a gogle jogtalan és önkényes önbíráskodása volt.<br />
Az ürügyekkel indokolt törlést a google azért tette,  mert ideológiailag nem értett egyet a PS-el.<br />
:::::<br />
A keresztyénség  (pédául a Pápa is) bűnnek tartja a genderideológiát elméletet, és az LMBTQ elveket, amit a google is támogat és propagál.<br />
Tehát lényegében véve a google a sátán eszköze, szócsöve. De azt is nyugodtan lehet mondani hogy a google maga a sátán.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771582' data-commentid="771582" data-postid="620662" data-belowelement="comment-771582" data-respondelement="respond" aria-label='Válasz K'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-771583">
		<div class="comment-wrapper" id="comment-771583">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">K</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 16:04											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A  genderideológiát elméletet, és az LMBTQ elveket a google-én kívül a liberális baloldal támogatja, így az is egyenlő a sátánnal.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771583' data-commentid="771583" data-postid="620662" data-belowelement="comment-771583" data-respondelement="respond" aria-label='Válasz K'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-771591">
		<div class="comment-wrapper" id="comment-771591">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/72334531b3f5c80ee19a9098e180ba64?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/72334531b3f5c80ee19a9098e180ba64?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Kolompár Tömegnövelő</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 16:25											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>&#8220;Emlékezetes, a Google figyelmeztetés nélkül törölte a PestiSrácok.hu youtube csatornáját, mely összesen több, mint 700 videóanyagot tartalmazott. Portálunk fiókját február 7-én törölték azt követően, hogy pedofíliával, gyermekek szexuális kihasználásával foglalkozó anyagunkhoz feltöltöttünk egy olvasónktól kapott felvételt.&#8221;</p>
<p>Úgy látszik a PS-nél még mindig nem esett le, hogy ez egy előre kitervelt csapda volt amibe szépen belesétáltak.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771591' data-commentid="771591" data-postid="620662" data-belowelement="comment-771591" data-respondelement="respond" aria-label='Válasz Kolompár Tömegnövelő'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-771592">
		<div class="comment-wrapper" id="comment-771592">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/4c6f6812bf684dfb6c80f046740786a0?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c6f6812bf684dfb6c80f046740786a0?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">1984</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 16:29											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>PS! Szerintem a Google-ból sikerülhetne kiperelni a saját videóitokat azon az alapon, hogy létezik egy olyan funkció, hogy Google takeout. <a href="https://support.google.com/accounts/answer/3024190?hl=en" rel="nofollow ugc">https://support.google.com/accounts/answer/3024190?hl=en</a> Ez a saját videók és egyéb saját tartalmak egyben történő letöltését jelenti. A funkció léte tevőleges utalás arra, hogy a Google nem 100%-ban tekinti saját tulajdonának a feltöltött videókat, és a feltöltőnek joga van a saját videóihoz. Ebből következően ha zárolja a PS videót akkor talán lopással / jogtalan birtoklással lehetne vádolni, főleg azért, mert ezek saját gyártású anyagok. Egy ilyen vád pedig peren kívüli egyezséggel zárulhatna a javatokra. Nem vagyok jogász, ez csak intuíció. </p>
<p>Nem mellesleg jó cikkek születhetnének az ügyből, akkor is, ha nem sikerül.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771592' data-commentid="771592" data-postid="620662" data-belowelement="comment-771592" data-respondelement="respond" aria-label='Válasz 1984'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-771600">
		<div class="comment-wrapper" id="comment-771600">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/4c6f6812bf684dfb6c80f046740786a0?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c6f6812bf684dfb6c80f046740786a0?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">1984</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 16:35											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Ja, és a Google pénzt keresett az általatok gyártott videókkal, ami azt jelenti, hogy hallgatólagosan elismerte azok kereskedelmi értékét, ezért ha csak úgy elteszi, azzal lopást követ el. Ki kell számolni a videók értékét és a precedensek alapján perelhető összeget, és mondjuk kezdeni a kártérítési pert 5 millió dollárral, amerikai ügyvédekkel. Mindjárt más lesz a modoruk.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771600' data-commentid="771600" data-postid="620662" data-belowelement="comment-771600" data-respondelement="respond" aria-label='Válasz 1984'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-771602">
		<div class="comment-wrapper" id="comment-771602">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/14fb4bf6cd41d13d05d7d02e4d702b9d?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/14fb4bf6cd41d13d05d7d02e4d702b9d?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Lidl Richard</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 16:35											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A gyilkosság okáról és tetteséről miért nem írtok? Pedig igazi BLM-sztori!</p>
<p>A néger gyilkos egy &#8220;burkolt rasszista megjegyzés&#8221; miatt ölt.<br />
Ha ma tenné, hős lenne.</p>
<p>&#8220;He claimed that Parker had made a coded racist remark during her internship at WDBJ.&#8221;</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771602' data-commentid="771602" data-postid="620662" data-belowelement="comment-771602" data-respondelement="respond" aria-label='Válasz Lidl Richard'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-771609">
		<div class="comment-wrapper" id="comment-771609">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/7dde4a736c072b8dcbcce4e2e5e8faff?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/7dde4a736c072b8dcbcce4e2e5e8faff?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Dobos Róbert</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 16:46											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>A valódi diktatúra most alakul a szemünk előtt.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771609' data-commentid="771609" data-postid="620662" data-belowelement="comment-771609" data-respondelement="respond" aria-label='Válasz Dobos Róbert'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-771615">
		<div class="comment-wrapper" id="comment-771615">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">bl</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 16:56											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Fejletthaladó indoklás. Nézze végig a brutalitást, majd indokolja meg, hogy miért kellene törölni. Hehehe. Ilyen egy igazi fejletthaladó(embertelen) magyarázat.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771615' data-commentid="771615" data-postid="620662" data-belowelement="comment-771615" data-respondelement="respond" aria-label='Válasz bl'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-771669">
		<div class="comment-wrapper" id="comment-771669">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/0c6d368d52a420bf8151470998e3984d?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c6d368d52a420bf8151470998e3984d?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">TalEle</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 18:08											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Csak idő kérdése, hogy a nagy nemzetközi techcégek mikor fogják korlátozni a jobboldali véleményformálók szólásszabadságát Magyarországon (is)! Ezt fogja követni az újságírók, majd a jobboldali politikusok korlátozása, majd a legvégén – a 2022-es választási kampány véghajrájában – Orbáné is! Így akarják Orbán hatalmát megdönteni, ha idejében nem teszünk ellene semmit, akkor sikerülni is fog nekik! Orbán papolhat bármit; Magyarország nem tekinthető szuverén államnak, mindaddig, amíg, az egyik alkotmányos alapjogra – a szólásszabadságra – a nagy nemzetközi techcégek (pl. Google, Facebook) ilyen mértékben rá tudnak telepedni!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771669' data-commentid="771669" data-postid="620662" data-belowelement="comment-771669" data-respondelement="respond" aria-label='Válasz TalEle'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-771678">
		<div class="comment-wrapper" id="comment-771678">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/460629395fa49fb866cde49fca319439?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/460629395fa49fb866cde49fca319439?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Logikus</cite> 					</p>
					<p class="comment-meta-2">
						2020-08-01 at 18:19											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>Íme a balliberalizmus!</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-771678' data-commentid="771678" data-postid="620662" data-belowelement="comment-771678" data-respondelement="respond" aria-label='Válasz Logikus'>Válasz</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Szóljon hozzá!</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="new-password"  id="a6d5af544a"  name="a6d5af544a"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "addd2111f39e973f9abe9d2e6998e34b" );document.getElementById("a6d5af544a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">A nevem, email címem, és weboldalcímem mentése a böngészőben a következő hozzászólásomhoz.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='620662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Forró drót</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-01" pubdate>2020-08-01</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='' src='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e73c4b25c719b521536b165814f2a52?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://pestisracok.hu/author/pestisracok/" title="PestiSrácok.hu bejegyzése" rel="author">PestiSrácok.hu</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Kapcsolódó témák</span><span itemprop="keywords"><a href="https://pestisracok.hu/tag/allison-parker/" rel="tag">Allison Parker</a><a href="https://pestisracok.hu/tag/google/" rel="tag">Google</a><a href="https://pestisracok.hu/tag/lovoldozes/" rel="tag">lövöldözés</a><a href="https://pestisracok.hu/tag/torles/" rel="tag">törlés</a><a href="https://pestisracok.hu/tag/ujsagiro-gyilkossag/" rel="tag">újságíró-gyilkosság</a><a href="https://pestisracok.hu/tag/youtube/" rel="tag">YouTube</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Több Forró drót</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-megvan-hogy-a-full-fertozott-ukrajna-piros-zonava-minositette-magyarorszagot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/03/ukrán_határ_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az megvan, hogy a full fertőzött Ukrajna piros zónává minősítette Magyarországot?</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">Susánszky Mátyás</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-megvan-hogy-a-full-fertozott-ukrajna-piros-zonava-minositette-magyarorszagot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-megvan-hogy-a-full-fertozott-ukrajna-piros-zonava-minositette-magyarorszagot/&amp;t=Az megvan, hogy a full fertőzött Ukrajna piros zónává minősítette Magyarországot?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az megvan, hogy a full fertőzött Ukrajna piros zónává minősítette Magyarországot? -&amp;url=https://pestisracok.hu/az-megvan-hogy-a-full-fertozott-ukrajna-piros-zonava-minositette-magyarorszagot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-megvan-hogy-a-full-fertozott-ukrajna-piros-zonava-minositette-magyarorszagot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/feloszlatta-a-rendorseg-berlinben-a-korlatozasok-elleni-tuntetest/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/39-7045035f25b6a2f2717-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/39-7045035f25b6a2f2717-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/39-7045035f25b6a2f2717-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Feloszlatta a rendőrség Berlinben a korlátozások elleni tüntetést</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/feloszlatta-a-rendorseg-berlinben-a-korlatozasok-elleni-tuntetest/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/feloszlatta-a-rendorseg-berlinben-a-korlatozasok-elleni-tuntetest/&amp;t=Feloszlatta a rendőrség Berlinben a korlátozások elleni tüntetést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Feloszlatta a rendőrség Berlinben a korlátozások elleni tüntetést -&amp;url=https://pestisracok.hu/feloszlatta-a-rendorseg-berlinben-a-korlatozasok-elleni-tuntetest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/feloszlatta-a-rendorseg-berlinben-a-korlatozasok-elleni-tuntetest//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szlavik-janos-szerint-akar-huszszor-magasabb-is-lehet-a-hazai-koronavirus-fertozottek-szama/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/05/szlavik-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szlávik János szerint akár húszszor magasabb is lehet a hazai koronavírus-fertőzöttek száma</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szlavik-janos-szerint-akar-huszszor-magasabb-is-lehet-a-hazai-koronavirus-fertozottek-szama/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szlavik-janos-szerint-akar-huszszor-magasabb-is-lehet-a-hazai-koronavirus-fertozottek-szama/&amp;t=Szlávik János szerint akár húszszor magasabb is lehet a hazai koronavírus-fertőzöttek száma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szlávik János szerint akár húszszor magasabb is lehet a hazai koronavírus-fertőzöttek száma -&amp;url=https://pestisracok.hu/szlavik-janos-szerint-akar-huszszor-magasabb-is-lehet-a-hazai-koronavirus-fertozottek-szama/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szlavik-janos-szerint-akar-huszszor-magasabb-is-lehet-a-hazai-koronavirus-fertozottek-szama//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szandekosan-ugorhatott-ki-az-erkelyrol-a-toronyhaz-erkelyerol-kizuhano-ferfi/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/Screen-Shot-2020-08-01-at-19.52.51-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/Screen-Shot-2020-08-01-at-19.52.51-400x240.png 400w, https://pestisracok.hu/wp-content/uploads/2020/08/Screen-Shot-2020-08-01-at-19.52.51-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szándékosan ugorhatott ki a toronyház erkélyéről az a férfi, aki egy babakocsit toló nőre zuhant</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szandekosan-ugorhatott-ki-az-erkelyrol-a-toronyhaz-erkelyerol-kizuhano-ferfi/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szandekosan-ugorhatott-ki-az-erkelyrol-a-toronyhaz-erkelyerol-kizuhano-ferfi/&amp;t=Szándékosan ugorhatott ki a toronyház erkélyéről az a férfi, aki egy babakocsit toló nőre zuhant', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szándékosan ugorhatott ki a toronyház erkélyéről az a férfi, aki egy babakocsit toló nőre zuhant -&amp;url=https://pestisracok.hu/szandekosan-ugorhatott-ki-az-erkelyrol-a-toronyhaz-erkelyerol-kizuhano-ferfi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szandekosan-ugorhatott-ki-az-erkelyrol-a-toronyhaz-erkelyerol-kizuhano-ferfi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kivizsgalast-ker-egy-roman-jogvedo-szervezet-az-uzvolgyi-dossziet-lezaro-ugyesz-ellen/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/10/úzvölgyi_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kivizsgálást kér egy román jogvédő szervezet az úzvölgyi dossziét lezáró ügyész ellen</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kivizsgalast-ker-egy-roman-jogvedo-szervezet-az-uzvolgyi-dossziet-lezaro-ugyesz-ellen/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kivizsgalast-ker-egy-roman-jogvedo-szervezet-az-uzvolgyi-dossziet-lezaro-ugyesz-ellen/&amp;t=Kivizsgálást kér egy román jogvédő szervezet az úzvölgyi dossziét lezáró ügyész ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kivizsgálást kér egy román jogvédő szervezet az úzvölgyi dossziét lezáró ügyész ellen -&amp;url=https://pestisracok.hu/kivizsgalast-ker-egy-roman-jogvedo-szervezet-az-uzvolgyi-dossziet-lezaro-ugyesz-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kivizsgalast-ker-egy-roman-jogvedo-szervezet-az-uzvolgyi-dossziet-lezaro-ugyesz-ellen//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/potapi-a-magyar-tortenelem-elkepzelhetetlen-a-nemetseg-nelkul/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/02/potápi_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Potápi: A magyar történelem elképzelhetetlen a németség nélkül</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/potapi-a-magyar-tortenelem-elkepzelhetetlen-a-nemetseg-nelkul/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/potapi-a-magyar-tortenelem-elkepzelhetetlen-a-nemetseg-nelkul/&amp;t=Potápi: A magyar történelem elképzelhetetlen a németség nélkül', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Potápi: A magyar történelem elképzelhetetlen a németség nélkül -&amp;url=https://pestisracok.hu/potapi-a-magyar-tortenelem-elkepzelhetetlen-a-nemetseg-nelkul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/potapi-a-magyar-tortenelem-elkepzelhetetlen-a-nemetseg-nelkul//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gulyas-gergely-neha-a-remenytelennek-tuno-kuzdelem-is-hozhat-eredmenyt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/kormányinfó-mti-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/kormányinfó-mti-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/kormányinfó-mti-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gulyás Gergely: Néha a reménytelennek tűnő küzdelem is hozhat eredményt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gulyas-gergely-neha-a-remenytelennek-tuno-kuzdelem-is-hozhat-eredmenyt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/gulyas-gergely-neha-a-remenytelennek-tuno-kuzdelem-is-hozhat-eredmenyt/&amp;t=Gulyás Gergely: Néha a reménytelennek tűnő küzdelem is hozhat eredményt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gulyás Gergely: Néha a reménytelennek tűnő küzdelem is hozhat eredményt -&amp;url=https://pestisracok.hu/gulyas-gergely-neha-a-remenytelennek-tuno-kuzdelem-is-hozhat-eredmenyt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gulyas-gergely-neha-a-remenytelennek-tuno-kuzdelem-is-hozhat-eredmenyt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tizenket-ember-letartoztatasat-inditvanyozta-az-ugyeszseg-a-halalos-kimenetelu-erdi-tomegverekedes-ugyeben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/D__MI20200730003-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/D__MI20200730003-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/D__MI20200730003-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tizenkét ember letartóztatását indítványozta az ügyészség a halálos kimenetelű érdi tömegverekedés ügyében</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tizenket-ember-letartoztatasat-inditvanyozta-az-ugyeszseg-a-halalos-kimenetelu-erdi-tomegverekedes-ugyeben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tizenket-ember-letartoztatasat-inditvanyozta-az-ugyeszseg-a-halalos-kimenetelu-erdi-tomegverekedes-ugyeben/&amp;t=Tizenkét ember letartóztatását indítványozta az ügyészség a halálos kimenetelű érdi tömegverekedés ügyében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tizenkét ember letartóztatását indítványozta az ügyészség a halálos kimenetelű érdi tömegverekedés ügyében -&amp;url=https://pestisracok.hu/tizenket-ember-letartoztatasat-inditvanyozta-az-ugyeszseg-a-halalos-kimenetelu-erdi-tomegverekedes-ugyeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tizenket-ember-letartoztatasat-inditvanyozta-az-ugyeszseg-a-halalos-kimenetelu-erdi-tomegverekedes-ugyeben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-koronavirus-miatti-eloirasok-ellen-tuntetnek-berlinben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/000_1w598k-1-1-1140x760-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/000_1w598k-1-1-1140x760-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/000_1w598k-1-1-1140x760-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A koronavírus miatti előírások ellen tüntetnek Berlinben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-koronavirus-miatti-eloirasok-ellen-tuntetnek-berlinben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-koronavirus-miatti-eloirasok-ellen-tuntetnek-berlinben/&amp;t=A koronavírus miatti előírások ellen tüntetnek Berlinben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A koronavírus miatti előírások ellen tüntetnek Berlinben -&amp;url=https://pestisracok.hu/a-koronavirus-miatti-eloirasok-ellen-tuntetnek-berlinben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-koronavirus-miatti-eloirasok-ellen-tuntetnek-berlinben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/serti-a-velemenynyilvanitas-szabadsagat-a-facebook-indokolatlan-cenzuraja/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/google-facebook--400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/04/google-facebook--400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/04/google-facebook--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Sérti a véleménynyilvánítás szabadságát a Facebook indokolatlan cenzúrája</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/serti-a-velemenynyilvanitas-szabadsagat-a-facebook-indokolatlan-cenzuraja/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/serti-a-velemenynyilvanitas-szabadsagat-a-facebook-indokolatlan-cenzuraja/&amp;t=Sérti a véleménynyilvánítás szabadságát a Facebook indokolatlan cenzúrája', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Sérti a véleménynyilvánítás szabadságát a Facebook indokolatlan cenzúrája -&amp;url=https://pestisracok.hu/serti-a-velemenynyilvanitas-szabadsagat-a-facebook-indokolatlan-cenzuraja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/serti-a-velemenynyilvanitas-szabadsagat-a-facebook-indokolatlan-cenzuraja//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-nemetek-szigoritananak-az-ukranoknal-es-a-romanoknal-pedig-fokozodik-a-koronavirus-helyzet/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/K_EPA20200729132-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/K_EPA20200729132-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/K_EPA20200729132-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A németek szigorítanának, az ukránoknál és a románoknál pedig fokozódik a koronavírus-helyzet</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-nemetek-szigoritananak-az-ukranoknal-es-a-romanoknal-pedig-fokozodik-a-koronavirus-helyzet/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-nemetek-szigoritananak-az-ukranoknal-es-a-romanoknal-pedig-fokozodik-a-koronavirus-helyzet/&amp;t=A németek szigorítanának, az ukránoknál és a románoknál pedig fokozódik a koronavírus-helyzet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A németek szigorítanának, az ukránoknál és a románoknál pedig fokozódik a koronavírus-helyzet -&amp;url=https://pestisracok.hu/a-nemetek-szigoritananak-az-ukranoknal-es-a-romanoknal-pedig-fokozodik-a-koronavirus-helyzet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-nemetek-szigoritananak-az-ukranoknal-es-a-romanoknal-pedig-fokozodik-a-koronavirus-helyzet//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/gyurcsany-kirugassal-es-vagyona-elkobzasaval-fenyegette-meg-vidnyanszki-attilat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/D__AS20200610020-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/D__AS20200610020-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/D__AS20200610020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Gyurcsány kirúgással és vagyona elkobzásával fenyegette meg Vidnyánszky Attilát</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/gyurcsany-kirugassal-es-vagyona-elkobzasaval-fenyegette-meg-vidnyanszki-attilat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/gyurcsany-kirugassal-es-vagyona-elkobzasaval-fenyegette-meg-vidnyanszki-attilat/&amp;t=Gyurcsány kirúgással és vagyona elkobzásával fenyegette meg Vidnyánszky Attilát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Gyurcsány kirúgással és vagyona elkobzásával fenyegette meg Vidnyánszky Attilát -&amp;url=https://pestisracok.hu/gyurcsany-kirugassal-es-vagyona-elkobzasaval-fenyegette-meg-vidnyanszki-attilat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/gyurcsany-kirugassal-es-vagyona-elkobzasaval-fenyegette-meg-vidnyanszki-attilat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hollik-az-olaf-is-vizsgalodik-a-baloldal-kamuvideoja-ugyeben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/01/Hollik-István-1-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/01/Hollik-István-1-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/01/Hollik-István-1-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hollik: Az OLAF is vizsgálódik a baloldal &#8220;kamuvideója&#8221; ügyében</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hollik-az-olaf-is-vizsgalodik-a-baloldal-kamuvideoja-ugyeben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hollik-az-olaf-is-vizsgalodik-a-baloldal-kamuvideoja-ugyeben/&amp;t=Hollik: Az OLAF is vizsgálódik a baloldal &#8220;kamuvideója&#8221; ügyében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hollik: Az OLAF is vizsgálódik a baloldal &#8220;kamuvideója&#8221; ügyében -&amp;url=https://pestisracok.hu/hollik-az-olaf-is-vizsgalodik-a-baloldal-kamuvideoja-ugyeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hollik-az-olaf-is-vizsgalodik-a-baloldal-kamuvideoja-ugyeben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/szijjarto-pasztor-istvan-megerdemli-a-kinevezest/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/116778237_188704329288792_330859536700983842_n-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Szijjártó: Pásztor István megérdemli a kinevezést</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/szijjarto-pasztor-istvan-megerdemli-a-kinevezest/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/szijjarto-pasztor-istvan-megerdemli-a-kinevezest/&amp;t=Szijjártó: Pásztor István megérdemli a kinevezést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Szijjártó: Pásztor István megérdemli a kinevezést -&amp;url=https://pestisracok.hu/szijjarto-pasztor-istvan-megerdemli-a-kinevezest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/szijjarto-pasztor-istvan-megerdemli-a-kinevezest//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/pert-nyert-a-magyar-allam-a-politikatorteneti-intezettel-szemben/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/20200801magyar-neprajzi-muzeum2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Pert nyert a magyar állam a Politikatörténeti Intézettel szemben</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/pert-nyert-a-magyar-allam-a-politikatorteneti-intezettel-szemben/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/pert-nyert-a-magyar-allam-a-politikatorteneti-intezettel-szemben/&amp;t=Pert nyert a magyar állam a Politikatörténeti Intézettel szemben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Pert nyert a magyar állam a Politikatörténeti Intézettel szemben -&amp;url=https://pestisracok.hu/pert-nyert-a-magyar-allam-a-politikatorteneti-intezettel-szemben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/pert-nyert-a-magyar-allam-a-politikatorteneti-intezettel-szemben//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/az-ukran-rendorok-megtalaltak-es-lelottek-a-poltavai-tuszejtot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/rendorseg-lelotte-poltavai-terroristatz-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Az ukrán rendőrök megtalálták és lelőtték a poltavai túszejtőt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/az-ukran-rendorok-megtalaltak-es-lelottek-a-poltavai-tuszejtot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/az-ukran-rendorok-megtalaltak-es-lelottek-a-poltavai-tuszejtot/&amp;t=Az ukrán rendőrök megtalálták és lelőtték a poltavai túszejtőt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Az ukrán rendőrök megtalálták és lelőtték a poltavai túszejtőt -&amp;url=https://pestisracok.hu/az-ukran-rendorok-megtalaltak-es-lelottek-a-poltavai-tuszejtot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/az-ukran-rendorok-megtalaltak-es-lelottek-a-poltavai-tuszejtot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/nogradi-gyorgy-trump-nehez-helyzetbe-kerult-a-jarvany-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/12/nógrádi_MTI-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Nógrádi György: Trump nehéz helyzetbe került a járvány miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/nogradi-gyorgy-trump-nehez-helyzetbe-kerult-a-jarvany-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/nogradi-gyorgy-trump-nehez-helyzetbe-kerult-a-jarvany-miatt/&amp;t=Nógrádi György: Trump nehéz helyzetbe került a járvány miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Nógrádi György: Trump nehéz helyzetbe került a járvány miatt -&amp;url=https://pestisracok.hu/nogradi-gyorgy-trump-nehez-helyzetbe-kerult-a-jarvany-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/nogradi-gyorgy-trump-nehez-helyzetbe-kerult-a-jarvany-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/emmi-szoptatast-tamogato-nemzeti-bizottsag-alakul/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/03/emmi-24.hu_-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Emmi: Szoptatást Támogató Nemzeti Bizottság alakul</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/emmi-szoptatast-tamogato-nemzeti-bizottsag-alakul/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/emmi-szoptatast-tamogato-nemzeti-bizottsag-alakul/&amp;t=Emmi: Szoptatást Támogató Nemzeti Bizottság alakul', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Emmi: Szoptatást Támogató Nemzeti Bizottság alakul -&amp;url=https://pestisracok.hu/emmi-szoptatast-tamogato-nemzeti-bizottsag-alakul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/emmi-szoptatast-tamogato-nemzeti-bizottsag-alakul//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/tallai-valsag-idejen-elony-hogy-nem-a-kulfoldiek-hitelezik-az-orszagot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2018/05/tallai-andras-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2018/05/tallai-andras-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2018/05/tallai-andras-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Tállai: Válság idején előny, hogy nem a külföldiek hitelezik az országot</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/tallai-valsag-idejen-elony-hogy-nem-a-kulfoldiek-hitelezik-az-orszagot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/tallai-valsag-idejen-elony-hogy-nem-a-kulfoldiek-hitelezik-az-orszagot/&amp;t=Tállai: Válság idején előny, hogy nem a külföldiek hitelezik az országot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Tállai: Válság idején előny, hogy nem a külföldiek hitelezik az országot -&amp;url=https://pestisracok.hu/tallai-valsag-idejen-elony-hogy-nem-a-kulfoldiek-hitelezik-az-orszagot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/tallai-valsag-idejen-elony-hogy-nem-a-kulfoldiek-hitelezik-az-orszagot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/rasovszky-kristof-uj-csuccsal-nyerte-a-balaton-atuszast/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/116430298_4385266948180134_1359103819519463998_o-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/116430298_4385266948180134_1359103819519463998_o-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/116430298_4385266948180134_1359103819519463998_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Rasovszky Kristóf új csúccsal nyerte a Balaton-átúszást</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/rasovszky-kristof-uj-csuccsal-nyerte-a-balaton-atuszast/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/rasovszky-kristof-uj-csuccsal-nyerte-a-balaton-atuszast/&amp;t=Rasovszky Kristóf új csúccsal nyerte a Balaton-átúszást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Rasovszky Kristóf új csúccsal nyerte a Balaton-átúszást -&amp;url=https://pestisracok.hu/rasovszky-kristof-uj-csuccsal-nyerte-a-balaton-atuszast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/rasovszky-kristof-uj-csuccsal-nyerte-a-balaton-atuszast//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/karacsony-megprobalt-okosat-mondani-a-karantent-kivalto-tesztekrol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Karácsony-Gergely-6-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Karácsony-Gergely-6-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/Karácsony-Gergely-6-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Karácsony megpróbált okosat mondani a karantént kiváltó tesztekről</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/karacsony-megprobalt-okosat-mondani-a-karantent-kivalto-tesztekrol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/karacsony-megprobalt-okosat-mondani-a-karantent-kivalto-tesztekrol/&amp;t=Karácsony megpróbált okosat mondani a karantént kiváltó tesztekről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Karácsony megpróbált okosat mondani a karantént kiváltó tesztekről -&amp;url=https://pestisracok.hu/karacsony-megprobalt-okosat-mondani-a-karantent-kivalto-tesztekrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/karacsony-megprobalt-okosat-mondani-a-karantent-kivalto-tesztekrol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/lezarjak-a-lanchidat-szombat-ejjel/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Széchenyi-Lánchíd-2-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Széchenyi-Lánchíd-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/Széchenyi-Lánchíd-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Lezárják a Lánchidat szombat éjjel</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/lezarjak-a-lanchidat-szombat-ejjel/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/lezarjak-a-lanchidat-szombat-ejjel/&amp;t=Lezárják a Lánchidat szombat éjjel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Lezárják a Lánchidat szombat éjjel -&amp;url=https://pestisracok.hu/lezarjak-a-lanchidat-szombat-ejjel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/lezarjak-a-lanchidat-szombat-ejjel//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kigyulladt-egy-uszoda-szaunaja-dunaujvarosban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/unnamed-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kigyulladt egy uszoda szaunája Dunaújvárosban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kigyulladt-egy-uszoda-szaunaja-dunaujvarosban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kigyulladt-egy-uszoda-szaunaja-dunaujvarosban/&amp;t=Kigyulladt egy uszoda szaunája Dunaújvárosban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kigyulladt egy uszoda szaunája Dunaújvárosban -&amp;url=https://pestisracok.hu/kigyulladt-egy-uszoda-szaunaja-dunaujvarosban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kigyulladt-egy-uszoda-szaunaja-dunaujvarosban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/vendettara-keszul-az-erdi-bandahaboru-aldozatanak-fia-videoban-uzente-meg-hogy-bosszut-all/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/D__MI20200730002-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/D__MI20200730002-1-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/D__MI20200730002-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Vendettára készül az érdi bandaháború áldozatának fia, videóban üzente meg, hogy bosszút áll</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/vendettara-keszul-az-erdi-bandahaboru-aldozatanak-fia-videoban-uzente-meg-hogy-bosszut-all/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/vendettara-keszul-az-erdi-bandahaboru-aldozatanak-fia-videoban-uzente-meg-hogy-bosszut-all/&amp;t=Vendettára készül az érdi bandaháború áldozatának fia, videóban üzente meg, hogy bosszút áll', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Vendettára készül az érdi bandaháború áldozatának fia, videóban üzente meg, hogy bosszút áll -&amp;url=https://pestisracok.hu/vendettara-keszul-az-erdi-bandahaboru-aldozatanak-fia-videoban-uzente-meg-hogy-bosszut-all/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/vendettara-keszul-az-erdi-bandahaboru-aldozatanak-fia-videoban-uzente-meg-hogy-bosszut-all//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/trump-betiltja-a-tiktok-kinai-videomegosztot-az-egyesult-allamokban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/08/K_EPA20200707054-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/08/K_EPA20200707054-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/08/K_EPA20200707054-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Trump betiltja a TikTok kínai videomegosztót az Egyesült Államokban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/trump-betiltja-a-tiktok-kinai-videomegosztot-az-egyesult-allamokban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/trump-betiltja-a-tiktok-kinai-videomegosztot-az-egyesult-allamokban/&amp;t=Trump betiltja a TikTok kínai videomegosztót az Egyesült Államokban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Trump betiltja a TikTok kínai videomegosztót az Egyesült Államokban -&amp;url=https://pestisracok.hu/trump-betiltja-a-tiktok-kinai-videomegosztot-az-egyesult-allamokban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/trump-betiltja-a-tiktok-kinai-videomegosztot-az-egyesult-allamokban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ujabb-rekordmerteku-novekedes-volt-a-fertozesek-szamaban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/virusteszt-magyarorszag-mti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/virusteszt-magyarorszag-mti-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/virusteszt-magyarorszag-mti-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Újabb rekordmértékű növekedés volt a fertőzések számában</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ujabb-rekordmerteku-novekedes-volt-a-fertozesek-szamaban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ujabb-rekordmerteku-novekedes-volt-a-fertozesek-szamaban/&amp;t=Újabb rekordmértékű növekedés volt a fertőzések számában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb rekordmértékű növekedés volt a fertőzések számában -&amp;url=https://pestisracok.hu/ujabb-rekordmerteku-novekedes-volt-a-fertozesek-szamaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ujabb-rekordmerteku-novekedes-volt-a-fertozesek-szamaban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/egy-floridai-tinedzsert-es-ket-fiatalt-tartoztattak-le-a-twitter-elleni-hackertamadasok-miatt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/K_EPA20171108175-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/K_EPA20171108175-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/K_EPA20171108175-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Egy floridai tinédzsert és két fiatalt tartóztattak le a Twitter elleni hackertámadások miatt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-08-01</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/egy-floridai-tinedzsert-es-ket-fiatalt-tartoztattak-le-a-twitter-elleni-hackertamadasok-miatt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/egy-floridai-tinedzsert-es-ket-fiatalt-tartoztattak-le-a-twitter-elleni-hackertamadasok-miatt/&amp;t=Egy floridai tinédzsert és két fiatalt tartóztattak le a Twitter elleni hackertámadások miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Egy floridai tinédzsert és két fiatalt tartóztattak le a Twitter elleni hackertámadások miatt -&amp;url=https://pestisracok.hu/egy-floridai-tinedzsert-es-ket-fiatalt-tartoztattak-le-a-twitter-elleni-hackertamadasok-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/egy-floridai-tinedzsert-es-ket-fiatalt-tartoztattak-le-a-twitter-elleni-hackertamadasok-miatt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/miutan-megtamadtak-a-gyermeket-piko-is-eszrevette-hogy-nem-az-igazi-a-kozbiztonsag-a-jozsefvarosban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/Piko-András-2-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/Piko-András-2-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/Piko-András-2-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Miután megtámadták a gyermekét, Pikó is észrevette, hogy nem az igazi a közbiztonság a Józsefvárosban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/miutan-megtamadtak-a-gyermeket-piko-is-eszrevette-hogy-nem-az-igazi-a-kozbiztonsag-a-jozsefvarosban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/miutan-megtamadtak-a-gyermeket-piko-is-eszrevette-hogy-nem-az-igazi-a-kozbiztonsag-a-jozsefvarosban/&amp;t=Miután megtámadták a gyermekét, Pikó is észrevette, hogy nem az igazi a közbiztonság a Józsefvárosban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Miután megtámadták a gyermekét, Pikó is észrevette, hogy nem az igazi a közbiztonság a Józsefvárosban -&amp;url=https://pestisracok.hu/miutan-megtamadtak-a-gyermeket-piko-is-eszrevette-hogy-nem-az-igazi-a-kozbiztonsag-a-jozsefvarosban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/miutan-megtamadtak-a-gyermeket-piko-is-eszrevette-hogy-nem-az-igazi-a-kozbiztonsag-a-jozsefvarosban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ablakbol-kizuhano-ember-esett-ra-egy-nore-budapesten-mindketten-meghaltak/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/öngyilkosság-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ablakból kizuhanó ember esett rá egy nőre Budapesten, mindketten meghaltak</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ablakbol-kizuhano-ember-esett-ra-egy-nore-budapesten-mindketten-meghaltak/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ablakbol-kizuhano-ember-esett-ra-egy-nore-budapesten-mindketten-meghaltak/&amp;t=Ablakból kizuhanó ember esett rá egy nőre Budapesten, mindketten meghaltak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ablakból kizuhanó ember esett rá egy nőre Budapesten, mindketten meghaltak -&amp;url=https://pestisracok.hu/ablakbol-kizuhano-ember-esett-ra-egy-nore-budapesten-mindketten-meghaltak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ablakbol-kizuhano-ember-esett-ra-egy-nore-budapesten-mindketten-meghaltak//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/matteo-salvini-orban-viktornak-nem-adom-fel-megvedem-olaszorszagot/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/02/OrbanSalviniRoma2020febMK-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Matteo Salvini Orbán Viktornak: Nem adom fel, megvédem Olaszországot!</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/matteo-salvini-orban-viktornak-nem-adom-fel-megvedem-olaszorszagot/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/matteo-salvini-orban-viktornak-nem-adom-fel-megvedem-olaszorszagot/&amp;t=Matteo Salvini Orbán Viktornak: Nem adom fel, megvédem Olaszországot!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Matteo Salvini Orbán Viktornak: Nem adom fel, megvédem Olaszországot! -&amp;url=https://pestisracok.hu/matteo-salvini-orban-viktornak-nem-adom-fel-megvedem-olaszorszagot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/matteo-salvini-orban-viktornak-nem-adom-fel-megvedem-olaszorszagot//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/politikai-tisztogatasba-kezdett-az-mszp-elnoksege-elhallgattatjak-az-oket-kritizalo-hangokat-a-parton-belul/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2019/05/Tóth-Bertalan-MSZP-6-HPGy-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2019/05/Tóth-Bertalan-MSZP-6-HPGy-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2019/05/Tóth-Bertalan-MSZP-6-HPGy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Politikai tisztogatásba kezdett az MSZP elnöksége, elhallgattatják az őket kritizáló hangokat a párton belül</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/politikai-tisztogatasba-kezdett-az-mszp-elnoksege-elhallgattatjak-az-oket-kritizalo-hangokat-a-parton-belul/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/politikai-tisztogatasba-kezdett-az-mszp-elnoksege-elhallgattatjak-az-oket-kritizalo-hangokat-a-parton-belul/&amp;t=Politikai tisztogatásba kezdett az MSZP elnöksége, elhallgattatják az őket kritizáló hangokat a párton belül', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Politikai tisztogatásba kezdett az MSZP elnöksége, elhallgattatják az őket kritizáló hangokat a párton belül -&amp;url=https://pestisracok.hu/politikai-tisztogatasba-kezdett-az-mszp-elnoksege-elhallgattatjak-az-oket-kritizalo-hangokat-a-parton-belul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/politikai-tisztogatasba-kezdett-az-mszp-elnoksege-elhallgattatjak-az-oket-kritizalo-hangokat-a-parton-belul//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/megkeseltek-mert-konzervativ-es-trump-szimpatizans/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/Képernyőfotó-2020-07-31-19.20.20-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Megkéselték, mert konzervatív és Trump-szimpatizáns</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/megkeseltek-mert-konzervativ-es-trump-szimpatizans/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/megkeseltek-mert-konzervativ-es-trump-szimpatizans/&amp;t=Megkéselték, mert konzervatív és Trump-szimpatizáns', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Megkéselték, mert konzervatív és Trump-szimpatizáns -&amp;url=https://pestisracok.hu/megkeseltek-mert-konzervativ-es-trump-szimpatizans/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/megkeseltek-mert-konzervativ-es-trump-szimpatizans//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/meg-a-britek-sem-enyhitenek-a-korlatozasokon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/K_EPA20200729135-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Még a britek sem enyhítenek a korlátozásokon</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/meg-a-britek-sem-enyhitenek-a-korlatozasokon/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/meg-a-britek-sem-enyhitenek-a-korlatozasokon/&amp;t=Még a britek sem enyhítenek a korlátozásokon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Még a britek sem enyhítenek a korlátozásokon -&amp;url=https://pestisracok.hu/meg-a-britek-sem-enyhitenek-a-korlatozasokon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/meg-a-britek-sem-enyhitenek-a-korlatozasokon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kizartak-a-nemet-szocialdemokrata-partbol-egy-iszlamkritikus-kijelenteseirol-ismert-politikust/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/K_EPA20180830050-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kizártak a német szociáldemokrata pártból egy iszlámkritikus kijelentéseiről ismert politikust</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kizartak-a-nemet-szocialdemokrata-partbol-egy-iszlamkritikus-kijelenteseirol-ismert-politikust/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kizartak-a-nemet-szocialdemokrata-partbol-egy-iszlamkritikus-kijelenteseirol-ismert-politikust/&amp;t=Kizártak a német szociáldemokrata pártból egy iszlámkritikus kijelentéseiről ismert politikust', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kizártak a német szociáldemokrata pártból egy iszlámkritikus kijelentéseiről ismert politikust -&amp;url=https://pestisracok.hu/kizartak-a-nemet-szocialdemokrata-partbol-egy-iszlamkritikus-kijelenteseirol-ismert-politikust/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kizartak-a-nemet-szocialdemokrata-partbol-egy-iszlamkritikus-kijelenteseirol-ismert-politikust//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/ismet-rekordszamu-uj-fertozottet-azonositottak-japanban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/K_EPA20200624254-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ismét rekordszámú új fertőzöttet azonosítottak Japánban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/ismet-rekordszamu-uj-fertozottet-azonositottak-japanban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/ismet-rekordszamu-uj-fertozottet-azonositottak-japanban/&amp;t=Ismét rekordszámú új fertőzöttet azonosítottak Japánban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ismét rekordszámú új fertőzöttet azonosítottak Japánban -&amp;url=https://pestisracok.hu/ismet-rekordszamu-uj-fertozottet-azonositottak-japanban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/ismet-rekordszamu-uj-fertozottet-azonositottak-japanban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/bajkai-istvan-romania-nem-teljesiti-a-jogallami-kriteriumokat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/D_NOE20200603002-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Bajkai István: Románia nem teljesíti a jogállami kritériumokat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/bajkai-istvan-romania-nem-teljesiti-a-jogallami-kriteriumokat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/bajkai-istvan-romania-nem-teljesiti-a-jogallami-kriteriumokat/&amp;t=Bajkai István: Románia nem teljesíti a jogállami kritériumokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Bajkai István: Románia nem teljesíti a jogállami kritériumokat -&amp;url=https://pestisracok.hu/bajkai-istvan-romania-nem-teljesiti-a-jogallami-kriteriumokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/bajkai-istvan-romania-nem-teljesiti-a-jogallami-kriteriumokat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/muller-cecilia-sikerult-megfekezni-a-mezokovesdi-jarvanyt/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/04/OT_2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/04/OT_2-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/04/OT_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Müller Cecília: Sikerült megfékezni a mezőkövesdi járványt</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/muller-cecilia-sikerult-megfekezni-a-mezokovesdi-jarvanyt/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/muller-cecilia-sikerult-megfekezni-a-mezokovesdi-jarvanyt/&amp;t=Müller Cecília: Sikerült megfékezni a mezőkövesdi járványt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Müller Cecília: Sikerült megfékezni a mezőkövesdi járványt -&amp;url=https://pestisracok.hu/muller-cecilia-sikerult-megfekezni-a-mezokovesdi-jarvanyt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/muller-cecilia-sikerult-megfekezni-a-mezokovesdi-jarvanyt//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/a-virus-okozta-elvaltozast-is-kimutatni-kepes-ct-t-adtak-at-pecsett/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/D__VG20200731001-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>A vírus okozta elváltozást is kimutatni képes CT-t adtak át Pécsett</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/a-virus-okozta-elvaltozast-is-kimutatni-kepes-ct-t-adtak-at-pecsett/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/a-virus-okozta-elvaltozast-is-kimutatni-kepes-ct-t-adtak-at-pecsett/&amp;t=A vírus okozta elváltozást is kimutatni képes CT-t adtak át Pécsett', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=A vírus okozta elváltozást is kimutatni képes CT-t adtak át Pécsett -&amp;url=https://pestisracok.hu/a-virus-okozta-elvaltozast-is-kimutatni-kepes-ct-t-adtak-at-pecsett/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/a-virus-okozta-elvaltozast-is-kimutatni-kepes-ct-t-adtak-at-pecsett//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/fogyasztasra-alkalmatlan-elelmiszereket-vont-ki-a-forgalombol-a-pest-megyei-kormanyhivatal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/D_MTZ20200713016-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Fogyasztásra alkalmatlan élelmiszereket vont ki a forgalomból a Pest Megyei Kormányhivatal</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/fogyasztasra-alkalmatlan-elelmiszereket-vont-ki-a-forgalombol-a-pest-megyei-kormanyhivatal/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/fogyasztasra-alkalmatlan-elelmiszereket-vont-ki-a-forgalombol-a-pest-megyei-kormanyhivatal/&amp;t=Fogyasztásra alkalmatlan élelmiszereket vont ki a forgalomból a Pest Megyei Kormányhivatal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Fogyasztásra alkalmatlan élelmiszereket vont ki a forgalomból a Pest Megyei Kormányhivatal -&amp;url=https://pestisracok.hu/fogyasztasra-alkalmatlan-elelmiszereket-vont-ki-a-forgalombol-a-pest-megyei-kormanyhivatal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/fogyasztasra-alkalmatlan-elelmiszereket-vont-ki-a-forgalombol-a-pest-megyei-kormanyhivatal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/itt-a-video-az-erdi-balhe-kezdeterol/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/érd_benzinkút_balhé_2020_07_30-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/érd_benzinkút_balhé_2020_07_30-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/érd_benzinkút_balhé_2020_07_30-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Itt a videó az érdi balhé kezdetéről</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/itt-a-video-az-erdi-balhe-kezdeterol/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/itt-a-video-az-erdi-balhe-kezdeterol/&amp;t=Itt a videó az érdi balhé kezdetéről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Itt a videó az érdi balhé kezdetéről -&amp;url=https://pestisracok.hu/itt-a-video-az-erdi-balhe-kezdeterol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/itt-a-video-az-erdi-balhe-kezdeterol//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/jogerosen-felmentettek-a-munkavegzes-alol-a-momentumos-polgarmestert-godon/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/04ujbaloghcsabafacebook-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Jogerősen felmentették a munkavégzés alól a momentumos polgármestert Gödön</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/jogerosen-felmentettek-a-munkavegzes-alol-a-momentumos-polgarmestert-godon/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/jogerosen-felmentettek-a-munkavegzes-alol-a-momentumos-polgarmestert-godon/&amp;t=Jogerősen felmentették a munkavégzés alól a momentumos polgármestert Gödön', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Jogerősen felmentették a munkavégzés alól a momentumos polgármestert Gödön -&amp;url=https://pestisracok.hu/jogerosen-felmentettek-a-munkavegzes-alol-a-momentumos-polgarmestert-godon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/jogerosen-felmentettek-a-munkavegzes-alol-a-momentumos-polgarmestert-godon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/romaniaban-meghaladta-az-otvenezret-az-azonositott-fertozottek-szama/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200522221-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200522221-400x240.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/06/K__AP20200522221-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Romániában meghaladta az ötvenezret az azonosított fertőzöttek száma</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/romaniaban-meghaladta-az-otvenezret-az-azonositott-fertozottek-szama/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/romaniaban-meghaladta-az-otvenezret-az-azonositott-fertozottek-szama/&amp;t=Romániában meghaladta az ötvenezret az azonosított fertőzöttek száma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Romániában meghaladta az ötvenezret az azonosított fertőzöttek száma -&amp;url=https://pestisracok.hu/romaniaban-meghaladta-az-otvenezret-az-azonositott-fertozottek-szama/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/romaniaban-meghaladta-az-otvenezret-az-azonositott-fertozottek-szama//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/koronavirusos-allatokat-talaltak-spanyolorszagban/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/american-mink-2779719_1280-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Koronavírusos állatokat találtak Spanyolországban</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/koronavirusos-allatokat-talaltak-spanyolorszagban/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/koronavirusos-allatokat-talaltak-spanyolorszagban/&amp;t=Koronavírusos állatokat találtak Spanyolországban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Koronavírusos állatokat találtak Spanyolországban -&amp;url=https://pestisracok.hu/koronavirusos-allatokat-talaltak-spanyolorszagban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/koronavirusos-allatokat-talaltak-spanyolorszagban//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/kilenc-evet-kert-az-ugyeszseg-a-tanitvanyat-megeroszakolo-perverz-edzore/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2016/09/327750_nemi_eroszak_szombathelyen_kepunk_illusztracio-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Kilenc évet kért az ügyészség a tanítványát megerőszakoló perverz edzőre</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/kilenc-evet-kert-az-ugyeszseg-a-tanitvanyat-megeroszakolo-perverz-edzore/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/kilenc-evet-kert-az-ugyeszseg-a-tanitvanyat-megeroszakolo-perverz-edzore/&amp;t=Kilenc évet kért az ügyészség a tanítványát megerőszakoló perverz edzőre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Kilenc évet kért az ügyészség a tanítványát megerőszakoló perverz edzőre -&amp;url=https://pestisracok.hu/kilenc-evet-kert-az-ugyeszseg-a-tanitvanyat-megeroszakolo-perverz-edzore/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/kilenc-evet-kert-az-ugyeszseg-a-tanitvanyat-megeroszakolo-perverz-edzore//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="https://pestisracok.hu/hongkongban-elhalasztjak-a-valasztasokat/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="https://pestisracok.hu/wp-content/uploads/2020/07/K__AP20200731025-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hongkongban elhalasztják a választásokat</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">PestiSrácok.hu</span><span class="home-text-date left">2020-07-31</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="https://pestisracok.hu/hongkongban-elhalasztjak-a-valasztasokat/" rel="bookmark"><span class="read-more-box">Több</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://pestisracok.hu/hongkongban-elhalasztjak-a-valasztasokat/&amp;t=Hongkongban elhalasztják a választásokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hongkongban elhalasztják a választásokat -&amp;url=https://pestisracok.hu/hongkongban-elhalasztjak-a-valasztasokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="https://pestisracok.hu/hongkongban-elhalasztjak-a-valasztasokat//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Gördítsen többért <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Blogok</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_1"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_1');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-9" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>061</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/vaci-utcai-giccs-helyet-vidd-haza-emlekbe-magyarorszag-legjobb-kepzomuveszeinek-es-designereinek-munkait-video/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/53110565_2123034517744703_5694259459124101120_o.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/53110565_2123034517744703_5694259459124101120_o.jpg 2048w, https://pestisracok.hu/wp-content/uploads/2020/07/53110565_2123034517744703_5694259459124101120_o-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/07/53110565_2123034517744703_5694259459124101120_o-1024x683.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/07/53110565_2123034517744703_5694259459124101120_o-1536x1024.jpg 1536w, https://pestisracok.hu/wp-content/uploads/2020/07/53110565_2123034517744703_5694259459124101120_o-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2020/07/53110565_2123034517744703_5694259459124101120_o-400x267.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/53110565_2123034517744703_5694259459124101120_o-800x533.jpg 800w, https://pestisracok.hu/wp-content/uploads/2020/07/53110565_2123034517744703_5694259459124101120_o-1200x800.jpg 1200w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/vaci-utcai-giccs-helyet-vidd-haza-emlekbe-magyarorszag-legjobb-kepzomuveszeinek-es-designereinek-munkait-video/">Váci utcai giccs helyet vidd haza emlékbe Magyarország legjobb képzőművészeinek és designereinek munkáit (VIDEÓ)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2020-08-01</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/programozo-avagy-tudom-mit-fogsz-csinalni-hetvegen-7/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/DMOHA20110708002.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/DMOHA20110708002.jpg 1000w, https://pestisracok.hu/wp-content/uploads/2020/07/DMOHA20110708002-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/07/DMOHA20110708002-200x133.jpg 200w, https://pestisracok.hu/wp-content/uploads/2020/07/DMOHA20110708002-400x266.jpg 400w, https://pestisracok.hu/wp-content/uploads/2020/07/DMOHA20110708002-800x533.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/programozo-avagy-tudom-mit-fogsz-csinalni-hetvegen-7/">Programozó, avagy tudom, mit fogsz csinálni hétvégén #7</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Kiemelt</span><span class="widget-post-date">2020-07-31</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/ringo-starr-80-eves-10-erdekesseg-a-beatles-legendas-dobosarol/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/letöltés-2020-07-06T212023.410.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/letöltés-2020-07-06T212023.410.png 700w, https://pestisracok.hu/wp-content/uploads/2020/07/letöltés-2020-07-06T212023.410-600x402.png 600w, https://pestisracok.hu/wp-content/uploads/2020/07/letöltés-2020-07-06T212023.410-200x134.png 200w, https://pestisracok.hu/wp-content/uploads/2020/07/letöltés-2020-07-06T212023.410-400x268.png 400w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/ringo-starr-80-eves-10-erdekesseg-a-beatles-legendas-dobosarol/">Ringo Starr 80 éves – 10 érdekesség a Beatles legendás dobosáról</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">061</span><span class="widget-post-date">2020-07-07</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_2"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_2');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-5" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Tutiblog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/kedves-indexsirato-embertarsam/">
											<img width="93" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/index_temetés.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/index_temetés.jpg 700w, https://pestisracok.hu/wp-content/uploads/2020/07/index_temetés-600x386.jpg 600w" sizes="(max-width: 93px) 100vw, 93px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/kedves-indexsirato-embertarsam/">Kedves indexsirató embertársam!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Liberális nyafogás</span><span class="widget-post-date">2020-07-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mit-jelent-nekunk-az-index/">
											<img width="95" height="53" src="https://pestisracok.hu/wp-content/uploads/2020/06/index_anti_cop.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/06/index_anti_cop.jpg 900w, https://pestisracok.hu/wp-content/uploads/2020/06/index_anti_cop-600x337.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mit-jelent-nekunk-az-index/">Mit jelent nekünk az Index?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Liberális nyafogás</span><span class="widget-post-date">2020-07-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_3"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_3');</script></div>			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-10" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Az Öreg</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/lejarattak-antiszemitanak-belyegeztek-vegul-belehalt-szentmihalyi-szabo-peter-a-mediahaboru-aldozata-lett/">
											<img width="88" height="60" src="https://pestisracok.hu/wp-content/uploads/2014/10/szentmihályi-szabó-metropol.hu_.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2014/10/szentmihályi-szabó-metropol.hu_.jpg 700w, https://pestisracok.hu/wp-content/uploads/2014/10/szentmihályi-szabó-metropol.hu_-294x200.jpg 294w, https://pestisracok.hu/wp-content/uploads/2014/10/szentmihályi-szabó-metropol.hu_-300x204.jpg 300w" sizes="(max-width: 88px) 100vw, 88px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/lejarattak-antiszemitanak-belyegeztek-vegul-belehalt-szentmihalyi-szabo-peter-a-mediahaboru-aldozata-lett/">Lejáratták, antiszemitának bélyegezték, végül belehalt – Szentmihályi Szabó Péter a médiaháború áldozata lett</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-07-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/goncz-arpad-arulasa-avagy-hogyan-lett-a-borton-konyvtarosabol-az-szdsz-partkatonaja/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/C_TO19861114019-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/goncz-arpad-arulasa-avagy-hogyan-lett-a-borton-konyvtarosabol-az-szdsz-partkatonaja/">Göncz Árpád árulása: avagy hogyan lett a börtön könyvtárosából az SZDSZ pártkatonája?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-07-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/sorosek-a-termeszek-mar-1992-ben-pontosan-felismertek-a-nyilt-tarsadalom-valodi-celjat/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/C_ZEC19940927237-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/sorosek-a-termeszek-mar-1992-ben-pontosan-felismertek-a-nyilt-tarsadalom-valodi-celjat/">Sorosék, a termeszek – Már 1992-ben pontosan felismerték a Nyílt Társadalom valódi célját</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-07-08</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/goncz-arpad-arulasa-avagy-hogyan-lett-a-borton-konyvtarosabol-az-szdsz-partkatonaja/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/C_TO19861114019-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/goncz-arpad-arulasa-avagy-hogyan-lett-a-borton-konyvtarosabol-az-szdsz-partkatonaja/">Göncz Árpád árulása: avagy hogyan lett a börtön könyvtárosából az SZDSZ pártkatonája?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Az Öreg</span><span class="widget-post-date">2020-07-20</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_4"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_4');</script></div>			</div><!--widget-ad-->

		<div id="custom_html-54" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>(x) PestiSrácok.hu Filmklub</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxuj4kmjv","width":300,"height":250,"t":1525380696,"userId":36153921,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="mvp_sidetab_widget-8" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Aristo</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-felvilagosodas-vege/">
											<img width="95" height="50" src="https://pestisracok.hu/wp-content/uploads/2020/07/106027-vrkxnysiws-1542624729-e1596208095272.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/106027-vrkxnysiws-1542624729-e1596208095272.jpg 700w, https://pestisracok.hu/wp-content/uploads/2020/07/106027-vrkxnysiws-1542624729-e1596208095272-600x315.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-felvilagosodas-vege/">A felvilágosodás vége</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2020-07-31</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-mitosz-szuletese/">
											<img width="80" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/index_buli_zárás.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/index_buli_zárás.jpg 960w, https://pestisracok.hu/wp-content/uploads/2020/07/index_buli_zárás-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-mitosz-szuletese/">A mítosz születése</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Aristo</span><span class="widget-post-date">2020-07-27</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_5"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_5');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-25" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Ki ette meg a misszionáriust?</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/nojusticenopeace-e1596194527568.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/nojusticenopeace-e1596194527568.jpg 700w, https://pestisracok.hu/wp-content/uploads/2020/07/nojusticenopeace-e1596194527568-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/07/nojusticenopeace-e1596194527568-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/07/nojusticenopeace-e1596194527568-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/">Lesz világvége novemberben, az amerikai elnökválasztás után?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2020-07-31</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/07/gyermekbántalmazás-95x60.jpeg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/">Én tényleg nem értem a magyar igazságszolgáltatást!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ki ette meg a misszionáriust?</span><span class="widget-post-date">2020-07-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_6"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_6');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-21" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Erdélyi levelek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/kiutalnak-bethlen-gabort-marosvasarhelyrol/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/b_santa-csaba-foto-1-1.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/b_santa-csaba-foto-1-1.jpg 720w, https://pestisracok.hu/wp-content/uploads/2020/07/b_santa-csaba-foto-1-1-600x392.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/07/b_santa-csaba-foto-1-1-310x205.jpg 310w" sizes="(max-width: 92px) 100vw, 92px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/kiutalnak-bethlen-gabort-marosvasarhelyrol/">Kiutálnák Bethlen Gábort Marosvásárhelyről</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2020-07-29</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/igy-vedd-meg-a-sajtoszabadsagod/">
											<img width="95" height="38" src="https://pestisracok.hu/wp-content/uploads/2020/07/Transindex_logo.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/igy-vedd-meg-a-sajtoszabadsagod/">Így védd meg a sajtószabadságod!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Erdélyi levelek</span><span class="widget-post-date">2020-07-25</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_7"><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_7');</script></div>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-39" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>VBT blog</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/elmentek-ti-a-picsba/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/indextunt-szigetv.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/indextunt-szigetv.jpg 872w, https://pestisracok.hu/wp-content/uploads/2020/07/indextunt-szigetv-600x376.jpg 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/elmentek-ti-a-picsba/">Elmentek ti a <span class="__cf_email__" data-cfemail="f5859c9686b59794">[email&#160;protected]</span>!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2020-07-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-kazinczy-utcai-fiuk/">
											<img width="70" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/07/BOGD-BORITO.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/07/BOGD-BORITO.jpg 828w, https://pestisracok.hu/wp-content/uploads/2020/07/BOGD-BORITO-600x512.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-kazinczy-utcai-fiuk/">A Kazinczy utcai fiúk</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Blog</span><span class="widget-post-date">2020-07-23</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			<div class="widget-ad left relative">
				<div id="pestisracok_cikk_jobb_8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">activateBanner('pestisracok_cikk_jobb_8');</script></div>
			</div><!--widget-ad-->

		<div id="ai_widget-19" class="sidebar-widget ai_widget"><h3 class="sidebar-header left relative"><span>(x)</span></h3><div class="sidebar-widget-content left relative"><div class='code-block code-block-29' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
var bannersnack_embed = {"hash":"b719sxzr0","width":300,"height":250,"t":1592395154,"userId":9811256,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div>
</div></div><div id="mvp_sidetab_widget-28" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Bezzegnemzetek</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">
											<img width="90" height="60" src="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk.jpg 1024w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-600x400.jpg 600w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-110x75.jpg 110w, https://pestisracok.hu/wp-content/uploads/2020/03/európa-maszk-310x205.jpg 310w" sizes="(max-width: 90px) 100vw, 90px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/nem-adhatok-mast-csak-mi-lenyegem-igy-kezeli-europa-a-jarvanyt/">Nem adhatok mást, csak mi lényegem – Így kezeli Európa a járványt</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2020-03-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">
											<img width="95" height="57" src="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png" class="unlazy wp-post-image" alt="" srcset="https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito.png 1000w, https://pestisracok.hu/wp-content/uploads/2020/03/kisantant-sporttolvajok-nyito-600x360.png 600w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/a-magyar-sporttortenelem-kisantant-dezsmaloi-ii/">A magyar sporttörténelem kisantant dézsmálói &#8211; II.</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Bezzegnemzetek</span><span class="widget-post-date">2019-09-30</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div><div id="mvp_sidetab_widget-31" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Máté T. - kávé mellé</a></h4></li>
          
					
					
				</ul>
				
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">
											<img width="95" height="60" src="https://pestisracok.hu/wp-content/uploads/2019/09/MateTGyuszi1eve-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/egy-ev-multan/">Egy év múltán…</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2019-09-16</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">
											<img width="92" height="60" src="https://pestisracok.hu/wp-content/uploads/2018/09/svejk.jpeg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://pestisracok.hu/mate-t-gyula-felesegenek-uzenete/">Máté T. Gyula feleségének üzenete</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Máté T. - kávé mellé</span><span class="widget-post-date">2018-09-24</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
        <div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
											</ul>
				</div><!--tab1-->
				
			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="https://pestisracok.hu/wp-content/uploads/2015/11/PS_logo_web_final1.png" alt="PestiSrácok" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p><b>I M P R E S S Z U M</b>
<div>A PestiSrácok.hu kiadója az Insider Media Lapkiadó Kft. </div>
<div>A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016</div>
<div>A szerkesztőség és a kiadó postacíme: 1536 Budapest, Pf. 246.</div>
<div>A kiadásért felel: <a href="/cdn-cgi/l/email-protection#3f4c455a51495a5b56114550534b5e517f4f5a4c4b564c4d5e5c505411574a">Szenvedi Zoltán</a> Ügyvezető</div>
<div>Főszerkesztő: <a href="/cdn-cgi/l/email-protection#bcd4c9c8d492dbd9cedbd9d0c5fcccd9cfc8d5cfcedddfd3d792d4c9">Huth Gergely</a></div>
<div>Lapigazgató: <a href="/cdn-cgi/l/email-protection#4f3c3b2a29242e61263c3b392e210f3f2a3c3b263c3d2e2c202461273a">Stefka István</a></div>
<div>Hírigazgató:
<a href="/cdn-cgi/l/email-protection#30434a51424651431e434a595c4655434a445542704055434459434251535f5b1e5845">Szarvas Szilveszter</a></div>
<div>Főszerkesztő-helyettes: <a href="/cdn-cgi/l/email-protection#bfddded3d6d1cb91ddd0cbd0d1dbffcfdacccbd6cccddedcd0d491d7ca">Bálint Botond</a></div>

<div>Lapszerkesztők: <a href="/cdn-cgi/l/email-protection#452f3037242e6b2e24312405352036312c363724262a2e6b2d30">Jurak Kata</a>,  <a href="/cdn-cgi/l/email-protection#a2d2c3cfc7d08cc6c3d4cbc6e2d2c7d1d6cbd1d0c3c1cdc98ccad7">Pámer Dávid</a>, <a href="/cdn-cgi/l/email-protection#433039262d37282a31222f3a2a6d222d2731223003332630372a303122202c286d2b36">Szentkirályi András</a> </div><div>Főmunkatársak:  <a href="/cdn-cgi/l/email-protection#4c6c2a293e272362282d222529200c3c293f38253f3e2d2f2327622439">Ferkó Dániel </a> , <a href="/cdn-cgi/l/email-protection#82e4f7f1f1fbace3ece5e7eee3c2f2e7f1f6ebf1f0e3e1ede9aceaf7">Füssy Angéla</a>, 
<a href="/cdn-cgi/l/email-protection#274a425d4809404645485567574254534e54554644484c094f52">Mező Gábor</a>,<a href="/cdn-cgi/l/email-protection#eb9b8287838a87c59f8a868a98ab9b8e989f8298998a888480c5839e">Pilhál Tamás</a>, <a href="/cdn-cgi/l/email-protection#added7cccfc283cbdfd8d7dec4c3ccedddc8ded9c4dedfcccec2c683c5d8">Lakatos-Szabó Fruzsina</a></div> 
<div>Újságírók: <a href="/cdn-cgi/l/email-protection#f0919d92829f8a89de91829f9eb08095838499838291939f9bde9885">Ambrózy Áron</a>,     <a href="/cdn-cgi/l/email-protection#f3919c989c81dd9492919c81b3839680879a808192909c98dd9b86">Bokor Gábor</a>,<a href="/cdn-cgi/l/email-protection#e784948e859586c9938e858895a7978294938e94958684888cc98f92">Csibra Tibor</a>, <a href="/cdn-cgi/l/email-protection#4b2f2e31382e65292a272a31380b3b2e383f2238392a28242065233e">Dezse Balázs</a>, <a href="/cdn-cgi/l/email-protection#e18b9489809388cf808f85938480a19184929588929380828e8acf8994">Juhári Andrea </a>,  <a href="/cdn-cgi/l/email-protection#8dfef8feece3fef7e6f4a3e0ecf9f4ecfecdfde8fef9e4feffeceee2e6a3e5f8">Susánszky Mátyás</a>,  <a href="/cdn-cgi/l/email-protection#2b58514a4944054c4e594c446b5b4e585f4258594a48444005435e">Szabó Gergő</a>,  <a href="/cdn-cgi/l/email-protection#ccbfb6ada0ada5e2bfb6a5a0adbea88cbca9bfb8a5bfbeadafa3a7e2a4b9">Szalai Szilárd</a>, <a href="/cdn-cgi/l/email-protection#02746771677b2c6e6371786e6d42726771766b717063616d692c6a77">Vésey Kovács László</a>, <a href="/cdn-cgi/l/email-protection#93e5fafdf0e9f6bdf6fefafffaf2d3e3f6e0e7fae0e1f2f0fcf8bdfbe6">Vincze Emília </a> </div>
<div>Fotóriporter: <a href="/cdn-cgi/l/email-protection#abc3c4d9ddcadfc385dbcedfced985ccd2dec7caebdbced8dfc2d8d9cac8c4c085c3de">Horváth Péter Gyula</a> </div>
<div>PS Mozi: <a href="/cdn-cgi/l/email-protection#a3cfc2d0d9cfcc8dd3c6d7d1c2e3d3c6d0d7cad0d1c2c0ccc88dcbd6">László Petra</a>, <a href="/cdn-cgi/l/email-protection#90e2f1f7f1f3e3bef1fef4e2f1e3d0f7fdf1f9fcbef3fffd">Ragács András</a>, <a href="/cdn-cgi/l/email-protection#52263b3a333c2b3b7c203b263312223721263b212033313d397c3a27">Tihanyi Rita</a> </div>
<div>Szerkesztőségvezető <a href="/cdn-cgi/l/email-protection#c4a9a1bea1b7eaa3a5a6b6ada1a8a8a584adaab7ada0a1b6eaacb1">Mézes Gabriella</a></div>
<div>Szerkesztőségi titkár: <a href="/cdn-cgi/l/email-protection#8bfdeee5e8f1eee7a5eef8f1ffeef9cbe2e5f8e2efeef9a5e3fe">Venczel Eszter</a></div>
<div>Informatikai vezető: <a href="/cdn-cgi/l/email-protection#86e4e9f4efa8fcf5f3fcf5e7e8e8e7c6f6e3f5f2eff5f4e7e5e9eda8eef3">Bori Zsuzsanna</a></div>
<div>és sokan mások...</div>
<div>Kontakt: <a href="/cdn-cgi/l/email-protection#b9cac3dccbd2dccac3cdd6f9c9dccacdd0cacbd8dad6d297d1cc"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email protected]</span></a></div></p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="custom_html-6" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">PestiSrácok.hu</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208237" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.jpg" data-caption-title="psfejgrof" data-caption-desc="psfejgrof" data-attachment-id="188002" rel="lightbox[208237]" class="fg-thumb"><span class="fg-image-wrap"><img title="psfejgrof" width="270" height="60" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2015/10/psfejgrof/3312492647.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style><style type="text/css">.foogallery-thumbnail a {
        border: 0px ;
}</style> <p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p>
<p><a href="https://pestisracok.hu/adatkezelesi-tajekoztato">Adatkezelési Tájékoztató</a></p>
<p>*Kell még valamit mondanom Ildikó? - Az őszödi beszéd utolsó mondata.</p></div></div><div id="custom_html-5" class="widget_text foot-widget widget_custom_html"><h3 class="foot-head">Médiaajánlat</h3><div class="textwidget custom-html-widget"><div class="foogallery foogallery-container foogallery-thumbnail foogallery-single-thumbnail foogallery-lightbox-foobox-free fg-center fg-thumbnail fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-caption-always fg-hover-fade fg-hover-zoom" id="foogallery-gallery-208232" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
    <div class="fg-item"><figure class="fg-item-inner"><a href="https://pestisracok.hu/wp-content/uploads/2016/01/insider_media_logo1047.png" data-caption-title="insider_media_logo1047" data-caption-desc="insider_media_logo1047" data-attachment-id="208243" rel="lightbox[208232]" class="fg-thumb"><span class="fg-image-wrap"><img title="insider_media_logo1047" width="260" height="67" data-src-fg="https://pestisracok.hu/wp-content/uploads/cache/2016/01/insider_media_logo1047/669667451.png" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure><div class="fg-loader"></div></div>    <div class="fg-st-hidden">
        </div>
</div>
<br>
<p>A <a href="https://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="https://azoreg.hu">AzÖreg.hu</a>,
	az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="https://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://www.gemius.hu/"><b>Gemius Hungary Kft.</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>

<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#caa2a3b8aeafbeafb98abaafb9bea3b9b8aba9a5a1e4a2bf"><span class="__cf_email__" data-cfemail="422a2b30262736273102322731362b313023212d296c2a37">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#09797c7a62687a276b6c676a6c49796c7a7d607a7b686a666227617c">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#fb889a958f9ad59a95959a969a89929abb8b9e888f9288899a989490d5938e">Sánta Annamária</a></p>
<p><a href="https://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015 PestiSrácok.hu
</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pestisracok.hu/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
																													<li class="foot-soc-yt">
						<a href="https://www.youtube.com/playlist?list=PLX_5E9olVJrU7NPrcyit-e6-WbRu1w1eH" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="https://pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/az-ukran-rendorok-megtalaltak-es-lelottek-a-poltavai-tuszejtot/" rel="prev">Az ukrán rendőrök megtalálták és lelőtték a poltavai túszejtőt</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://pestisracok.hu/pert-nyert-a-magyar-allam-a-politikatorteneti-intezettel-szemben/" rel="next">Pert nyert a magyar állam a Politikatörténeti Intézettel szemben</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>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</script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="adoceangemhuybqeekgioa"></div>
<div id="adoceangemhuspoiethsse"></div>
<script type="text/javascript">
if (location.pathname=="/") 
	{
 ado.slave('adoceangemhuspoiethsse', {myMaster: 'V3A2EduPgpA0Hn.lOphiVhDQ7LcX0FADJmwfgPigPqD.y7'});
//ado.slave('adoceangemhuybqeekgioa', {myMaster: 'avkLalePSDWvNFNEGBFhaabhEGhgGEM6KfBjypE7Zu7.M7' });      
    
}
</script> 

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-etq9rNCm31LGL"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-etq9rNCm31LGL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0]; 

				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.12";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<link rel='stylesheet' id='thickbox-css'  href='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PestiSr\u00e1cok.hu","author":"Endless Flux Labs","price":"Free","appStoreLanguage":"US","inAppStore":"Ingyenes","inGooglePlay":"Ingyenes","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/pestisracok.hu\/wp-content\/uploads\/2016\/06\/psmin1i-1.png","iconGloss":"","url":"","button":"Let\u00f6lt\u00e9s","scale":"auto","speedIn":"0","speedOut":"0","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/appbanners/js/config.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/embedpress/assets/js/front.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/twitter-loading.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"820fb944a4","ajaxUrl":"https:\/\/pestisracok.hu\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"\u00dcres hozz\u00e1sz\u00f3l\u00e1s mez\u0151","commentMessageUnderModerationText":"Moder\u00e1ci\u00f3 alatt","commentCommentLimitText":"T\u00fal sok hozz\u00e1sz\u00f3l\u00e1s!","commentNumberOfCommentsSingleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentNumberOfCommentsMultipleText":"Hozz\u00e1sz\u00f3l\u00e1s","commentSubmitCommentText":"K\u00fcld\u00e9s","commentSignInText":"Jelentkezz be a hozz\u00e1sz\u00f3l\u00e1shoz!","advancedUpdateTime":"10","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/pestisracok.hu\/wp-login.php?redirect_to=https%3A%2F%2Fpestisracok.hu%2Fot-eve-nem-hajlando-letorolni-a-youtube-allison-parker-meggyilkolasanak-brutalis-videojat%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/utility.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/timeline.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/stat.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/comment.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/daext-live-events/public/assets/js/general.js?ver=1.22'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/themes/topnews/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.min.js?ver=1.9.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pestisracok.hu/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.4.24.727'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596311569 -->